
<!DOCTYPE html>
<html>
    <head>
        


<meta charset="utf-8">
<title>Beyoncé empêche une marque de bière de porter son nom!</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

<meta name="description" content="Beyoncé aurait envoyé une lettre d’ordonnance de cessation à une brasserie, qui avait nommé une boisson Biëryonce, en hommage à la chanteu" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/1200x630/format/jpg/quality/85/https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-12%2F12%2F5a3001910c062d6197aa7596%2F5a300190f7766f45c100fbfe_o_F_v0.jpg" />
	<meta property="og:site_name" content="Huffington Post Québec" />
	<meta property="og:title" content="Beyoncé empêche une marque de bière de porter son nom!" />
	<meta property="og:description" content="Ne se nomme pas Beyoncé qui veut." />
	<meta property="og:url" content="http://quebec.huffingtonpost.ca/2017/12/13/beyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143/" />
	<meta property="og:app_id" content="230496993701186" />
	<meta property="fb:app_id" content="230496993701186" />
	<meta property="twitter:site" content="HuffPost Québec" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:title" content="Beyoncé empêche une marque de bière de porter son nom!" />
	<meta property="twitter:image" content="https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/1200x630/format/jpg/quality/85/https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-12%2F12%2F5a3001910c062d6197aa7596%2F5a300190f7766f45c100fbfe_o_F_v0.jpg" />
	<meta name="twitter:description" content="Ne se nomme pas Beyoncé qui veut." />
	<meta property="fb:pages" content="203690626386081" />
	<meta name="robots" content="noodp,noydir" />
	<meta property="keywords" content="alcool,beyoncé,bière,Biëryonce,Bien-être,célébrités,potins" />
	<meta property="og:image:url" content="https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/1200x630/format/jpg/quality/85/https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-12%2F12%2F5a3001910c062d6197aa7596%2F5a300190f7766f45c100fbfe_o_F_v0.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta property="og:locale" content="fr_CA" />
	<meta property="twitter:image:width" content="1200" />
	<meta property="twitter:image:height" content="630" />
	<meta property="article:section" content="Bien-être" />
	<meta property="article:tag" content="alcool,beyoncé,bière,Biëryonce,Bien-être,célébrités,potins" />
	<meta property="article:published_time" content="2017-12-13T10:30:00-05:00" />
	<meta property="article:modified_time" content="2017-12-13T10:30:32-05:00" />
	<meta name="can-recommend" content="true" />
	<meta property="twitter:creator" content="@PhilippeLepine" />
	    <link rel="canonical" href="http://quebec.huffingtonpost.ca/2017/12/13/beyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143/">



<link rel="alternate" media="only screen and (max-width: 640px)" href="http://quebec.huffingtonpost.ca/2017/12/13/beyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143/" />


<link rel="shortcut icon" href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haddc3e165d8db8c3fbbe7860e9854db1/favicon.ico?h=cf339f2d96daf6c7aecc6bf0eba0cdac">
<link rel="icon" href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haddc3e165d8db8c3fbbe7860e9854db1/favicon.ico?h=cf339f2d96daf6c7aecc6bf0eba0cdac" type="image/x-icon" />
<link rel="stylesheet" href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haddc3e165d8db8c3fbbe7860e9854db1/css/vendor.min.css?h=e2944941c584c3348c4ab9997234b380">
<link rel="stylesheet" href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haddc3e165d8db8c3fbbe7860e9854db1/css/styles.min.css?h=556861dd29b83933a001d8479780a7d5">

    
    
    
<script src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haddc3e165d8db8c3fbbe7860e9854db1/js/common.min.js?h=9daa29f300df8c02980b0b0cc8cfb677"></script>


        <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "http://quebec.huffingtonpost.ca/2017/12/13/beyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143/"
    },
    "headline": "Beyonc\u00e9 emp\u00eache une marque de bi\u00e8re de porter son nom!",
    "image": {
        "@type": "ImageObject",
        "url": "http://o.aolcdn.com/images/dims?thumbnail=1200%2C630&image_uri=&client=cbc79c14efcebee57402&signature=79e42cf887e29d50685240dba4d0ac61be09d70c",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2017-12-13T10:30:00-05:00",
    "datePublished": "2017-12-13T10:30:00-05:00",
    "dateModified": "2017-12-13T10:30:32-05:00",
    "author": {
        "@type": "Person",
        "name": "Philippe L\u00e9pine"
    },
    "creator": {
        "@type": "Person",
        "name": "Philippe L\u00e9pine"
    },
    "publisher": {
        "@type": "Organization",
        "url": "http://quebec.huffingtonpost.ca",
        "name": "HuffPost",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haddc3e165d8db8c3fbbe7860e9854db1/logos/hp_amp.gif?h=6c7239bcd81bd3a1fa7757c26b1d723a",
            "width": 600,
            "height": 60
        }
    },
    "description": "Ne se nomme pas Beyonc\u00e9 qui veut.",
    "articleSection": "Bien-\u00eatre",
    "keywords": [
        "alcool",
        "beyonc\u00e9",
        "bi\u00e8re",
        "Bi\u00ebryonce",
        "Bien-\u00eatre",
        "c\u00e9l\u00e9brit\u00e9s",
        "potins",
        "type: news"
    ],
    "inLanguage": "fr_CA",
    "thumbnailUrl": "http://o.aolcdn.com/images/dims?thumbnail=200%2C150&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-12%2F12%2F5a3001910c062d6197aa7596%2F5a300190f7766f45c100fbfe_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=a03edeb8f65b2e425bb06e94616af5fcf8fe2267",
    "url": "http://quebec.huffingtonpost.ca/2017/12/13/beyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143/"
}
    </script>

                <script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_uac/adpage.html');
  window.tacProp={tags:"kvpagetype=bpage:embedded_video:news:video;kventryid=23306143;kvcmsid=hpo:23306143;kveditags=bien-etre:celebrites:biere:potins:alcool:bieryonce:beyonce;kvvert=bien-etre;kvblogger=philippe-lepine"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  window.tacProp.tags += ";kvrefd="+window.location.href;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
};
</script>

<script src="http://o.aolcdn.com/ads/adsWrapper.js" ></script>
<script type="text/javascript">
  
    window.adTechCallback();
  
</script>

<meta name="taboola.category" content="bien-etre" />

<script>
if (typeof HPAds !== 'undefined' && HPAds.ad_reload) {
  HPAds.ad_reload_old = HPAds.ad_reload;
  HPAds.ad_reload = function(placement, id) {
    jQuery(document).trigger('reloadAd', document.getElementById(id));
    HPAds.ad_reload_old.apply(this, arguments);
  };
}
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<style type="text/css">
  .vdb_player{margin-top: 5px;}
</style>

        
        <!-- ads_asset_insert -->
        

                
                                                                    
                                        <!-- Begin Omniture Head -->
<script type="text/javascript">
    bN_cfg = {
        h: location.hostname,
        b: "b.aol.com",
        p: {
    "a_type": "",
    "a_value": "qu\u00e9bec",
    "dL_dpt": "video",
    "dL_flid": "_",
    "dL_blogID": "2",
    "cobrand": "HuffPost",
    "cms_src": "AMP",
    "dL_cmsID": "bsd:23306143",
    "dL_author": "Philippe L\u00e9pine",
    "dL_pubts": 1513179000000,
    "dL_tags": "alcool,beyonc\u00e9,bi\u00e8re,bi\u00ebryonce,bien-\u00eatre,c\u00e9l\u00e9brit\u00e9s,potins",
    "dL_vid": "video_vidible",
    "dL_ch": "qc.hpmgvideo"
}
    };

    s_265_account = "aolcahuffpostquebec,aolcaglobal";

    function runOmni() {
        s_265.prop45 = 'aws';
        s_265.linkInternalFilters = 'javascript:,quebec.huffingtonpost.ca';
        s_265.pageName = "" + document.title;
        s_265.prop8 = 'bss:1064';
        s_265.prop12 = "" + document.URL.split('?')[0];
                        s_265["pfxID"] = "hpo";
                s_265["prop16"] = "video";
                s_265["channel"] = "qc.hpmgvideo";
                s_265["channelVideo"] = "qc.hpmgvideo";
                s_265["prop1"] = "video";
                s_265["prop18"] = "";
                s_265["prop54"] = "blogsmith";
                s_265["prop9"] = "bsd:23306143";
                s_265["pageName"] = "Beyonc\u00e9 emp\u00eache une marque de bi\u00e8re de porter son nom!";
                s_265["prop19"] = "alcool|beyonc\u00e9|bi\u00e8re|bi\u00ebryonce|bien-\u00eatre|c\u00e9l\u00e9brit\u00e9s|potins";
                s_265["prop22"] = "philippe-lepine";
                s_265["prop23"] = "12-13-2017";
                s_265["prop65"] = "original_content";
                s_265["prop62"] = "video_vidible";
        
        
        s_265.t();
    }

    (function (d) {
        window.bN_ready = bN_ready;
        window.bN_ready.listeners = [];

        var s = d.createElement('script');
        s.src = "http://o.aolcdn.com/os/aol/beacon.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        if (s.addEventListener) {
            s.addEventListener("load", beaconLoaded, false);
        } else if (s.readyState) {
            s.onreadystatechange = beaconLoaded;
        }

        s = d.createElement('script');
        s.src = "http://o.aolcdn.com/os/aol/omniture-intl.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        ////////////////////

        function bN_ready(callback) {
            if (!window.bN_ready.listeners) {
                callback(window.bN);
            } else {
                window.bN_ready.listeners.push(callback);
            }
        }

        function beaconLoaded() {
            window.bN_ready.listeners.forEach(function(callback) {
                callback(window.bN);
            });

            window.bN_ready.listeners = null;
        }
    })(document);
</script>
<!-- End Omniture Head -->
                    
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.5&appId=230496993701186";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
                    
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-qc locale-fr_CA entry">

                        
    
                                    
    
                    
    
                    
    
        
        
                    <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                <script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
  window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
  mediaconductor("init", "96f8e6ae1cb24f16a194fcc21a0ff8de");
  mediaconductor("exec");
</script>
            </div>
        
        
                <div id="AolTrafficInfo" data-blogid="1064" data-postid="23306143"></div>
    
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
<div class="mobile-only">
    <nav class="mobile">
        <ul>
            <li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
                <a href="#">
                </a>
            </li>
            <li class="title">
                <a href="/"><img onerror="this.src='http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haddc3e165d8db8c3fbbe7860e9854db1/logos/hp_mobile.png?h=b84af2559b38b1620ba983cf7bb94927';this.onerror=null;" src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haddc3e165d8db8c3fbbe7860e9854db1/logos/hp_mobile.svg?h=a34390f6b169670e72bef2a4a3a0eccc"></a>
            </li>
            <li class="editions-nav-menu">
                <a href="#" class="editions-mobile-open icon-Globe_USA">
                </a>
            </li>
        </ul>
    </nav>
    <div class="mobile-menu pane">
        <div class="pane-navigation-container">
            <a href="#mobile-topNav">
                <div class="pane-navigation-item pane-navigation-item-current">Toutes les sections</div>
            </a>
        </div>

        <div class="pane-list-container">
            <div class="pane-window pane-window-current hamburger-panel">
                                                
                
                                                    
                <div id="mobile-topNav" class="hamburger-panel__block">
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/nouvelles/">
                                Nouvelles
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/environnment/">
                                                    Environnement
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/economie/">
                                                    Économie
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/faits-divers/">
                                                    Faits divers
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/insolite/">
                                                    Insolite
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/International/">
                                                    International
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sante/">
                                                    Santé
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/techno/">
                                                    Techno
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ville-de-montreal/">
                                                    Ville de Montréal
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ville-de-quebec/">
                                                    Ville de Québec
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/blogues/">
                                Blogues
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/politique/">
                                Politique
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-quebecoise/">
                                                    Politique québécoise
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-federale/">
                                                    Politique fédérale
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/philippe-couillard/">
                                                    Philippe Couillard
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/justin-trudeau/">
                                                    Justin Trudeau
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-municipale/">
                                                    Politique municipale
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/divertissement/">
                                Divertissement
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/cinema/">
                                                    Cinéma
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/humour/">
                                                    Humour
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/jeux-video/">
                                                    Jeux vidéo
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/livres/">
                                                    Livres
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/musique/">
                                                    Musique
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/potins/">
                                                    Potins
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/tele/">
                                                    Télé
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/theatre/">
                                                    Théâtre
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/bien-etre/">
                                Bien-Être
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/animaux/">
                                                    Animaux
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/a-table/">
                                                    À table
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/famille/">
                                                    Famille
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/maison/">
                                                    Maison
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/mode-beaute/">
                                                    Mode et beauté
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/vie-de-couple/">
                                                    Vie de couple
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/voyage/">
                                                    Voyage
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/styles-de-soiree/">
                                                    Styles de soirée
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/consommateur-fute/">
                                                    Consommateur futé
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/temps-des-fetes/">
                                                    Temps des fêtes
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/video/">
                                Vidéos
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="#">
                                PLUS
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.ca/trans-com/">
                                                    Trans.com
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.ca/rudy-ducreux-le-suicide-du-gaulois-de-portneuf/">
                                                    Quand l&#039;agriculture tue
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sur-le-divan/">
                                                    Vidéos: Sur le divan
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/belle-gueule/">
                                                    Vidéos: Belle gueule
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/la-vieille-province/">
                                                    La Vieille Province
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/les-petits-luxes/">
                                                    Les petits luxes
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/vivre-le-moment-present/">
                                                    Vivre le moment présent
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/plaisirs-en-famille/">
                                                    Plaisirs en famille
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/cest-mon-histoire/">
                                                    Podcast: C&#039;est mon histoire
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/autos">
                                                    Autos
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/le-montreal-oublie">
                                                    Le Montréal oublié
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/donald-trump/">
                                                    Donald Trump
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/lgbt/">
                                                    LGBT
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/podcast-entrepreneurs-conscients/">
                                                    Podcast: Entrepreneurs conscients
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/rever-le-metro/">
                                                    Rêver le métro
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/ton-art-ta-job/">
                                                    Ton art/Ta job
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/ma-maladie-mentale">
                                                    Ma maladie mentale
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                    
                    <div class="hamburger-panel__block">
                        <div class="hamburger-panel__block__content">
                            <ul class="hamburger-panel__list">
                                                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end Top Nav -->
            </div>

            <!-- Mobile Nav Footer -->
            <div class="pane-window__footer" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;pane_footer&quot;}}">
                <ul class="pane-window__footer-list">
                    <li class="pane-window__footer-item">
                        <a class="pane-window__footer-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;feedback&quot;}}" href="mailto:mwfeedback@huffingtonpost.com">Commentaires</a>
                    </li>
                </ul>
                <div class="pane-window__footer-info">
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;terms&quot;}}" href="http://quebec.huffingtonpost.ca/p/modalites-quebec">Termes</a>
                    |
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;privacy&quot;}}" href="http://quebec.huffingtonpost.ca/p/confidentialite-ca-fr">Politique de confidentialité</a>

                    <p class="pane-window__footer-info-copy">© 2017 TheHuffingtonPost.com Inc.| Le &quot;Huffington Post&quot; est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.</p>
                </div>
            </div>
            <!-- end Mobile Nav Footer -->
        </div>
    </div>
    <div class="editions-mobile">
        <ul class="unstyled">
                            <li>
                                                                                            <a href="http://m.huffpost.com/ar">
                            عربي (Arabic)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/au">
                            Australia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/br">
                            Brasil
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/ca">
                            Canada
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/de">
                            Deutschland
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/es">
                            España
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/fr">
                            France
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/gr">
                            Ελλάδα (Greece)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/in">
                            India
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/it">
                            Italia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/jp">
                            日本 (Japan)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/kr">
                            한국 (Korea)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/mg">
                            Maghreb
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.com.mx/">
                            México
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/qc">
                            Québec (En Francais)
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.co.za/">
                            South Africa
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/uk">
                            United Kingdom
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/us">
                            United States
                        </a>
                                    </li>
                    </ul>
    </div>
</div>

            <div class="inner-container row">

                <div class="desktop-only">

                                                                

<header id="desktop__main_header" class="header js-header" >
    <div class="header__content">

        <div class="header__item header__editions">
    <div class="editions js-edition-button">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">QC</div>
        </div>

                                                                                                                                                                                                                                                                                                                                                                            
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AR" data-beacon='{"p":{"lnid": "AR"}}'>
                            عربي (Arabic)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AU" data-beacon='{"p":{"lnid": "AU"}}'>
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=BR" data-beacon='{"p":{"lnid": "BR"}}'>
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=CA" data-beacon='{"p":{"lnid": "CA"}}'>
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=DE" data-beacon='{"p":{"lnid": "DE"}}'>
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ES" data-beacon='{"p":{"lnid": "ES"}}'>
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=FR" data-beacon='{"p":{"lnid": "FR"}}'>
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=GR" data-beacon='{"p":{"lnid": "GR"}}'>
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IN" data-beacon='{"p":{"lnid": "IN"}}'>
                            India
                        </a>
                    </li>
                
            </div>
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IT" data-beacon='{" p":{" lnid":" IT "}}'>
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=JP" data-beacon='{" p":{" lnid":" JP "}}'>
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=KR" data-beacon='{" p":{" lnid":" KR "}}'>
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MG" data-beacon='{" p":{" lnid":" MG "}}'>
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MX" data-beacon='{" p":{" lnid":" MX "}}'>
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ZA" data-beacon='{" p":{" lnid":" ZA "}}'>
                            South Africa
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=UK" data-beacon='{" p":{" lnid":" UK "}}'>
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=US" data-beacon='{" p":{" lnid":" US "}}'>
                            United States
                        </a>
                    </li>
                
            </div>
        </div>
    </div>
</div>

        <div class="header__item header__logo">
                            <a class="logo" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                    <img alt="The Huffington Post" class="logo__img" src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haddc3e165d8db8c3fbbe7860e9854db1/images/logos/HuffPost.svg?h=72d269dc9640d315c46662b8b9648af4">
                </a>
                                                                        </div>
        <div class="header__item header__social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook"
           data-beacon='{"p":{"lnid":"facebook"}}'
           href="https://www.facebook.com/HuffPostQuebec"
           data-social-overlay="top-nav__facebook-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter"
           data-beacon='{"p":{"lnid":"twitter"}}'
           href="https://twitter.com/HuffPostQuebec"
           data-social-overlay="top-nav__twitter-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram"
           data-beacon='{"p":{"lnid":"instagram"}}'
           href="http://www.instagram.com/HuffPostQuebec"
           data-social-overlay="top-nav__instagram-overlay"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                    
                            
                <style type="text/css">
            .nav__item--nouvelles::after,
            .nav__item--nouvelles .dropdown {
                border-bottom: 5px solid #53b696;
            }
            .nav__item--nouvelles .dropdown__column__row--link:hover {
                background: #53b696;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--nouvelles "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="nouvelles"
             data-beacon='{"p":{"lnid":"quebec-nouvelles"}}'
        >
            <a class="nav__item__link" href="/nouvelles/">Nouvelles</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fenvironnment%2F","lnid":"news/environnment","mpid":"1.1"}}'
                                          href="/news/environnment/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Environnement</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Feconomie%2F","lnid":"news/economie","mpid":"1.2"}}'
                                          href="/news/economie/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Économie</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ffaits-divers%2F","lnid":"news/faits-divers","mpid":"1.3"}}'
                                          href="/news/faits-divers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Faits divers</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Finsolite%2F","lnid":"news/insolite","mpid":"1.4"}}'
                                          href="/news/insolite/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Insolite</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2FInternational%2F","lnid":"http://quebec.huffingtonpost.ca/news/International","mpid":"1.5"}}'
                                          href="http://quebec.huffingtonpost.ca/news/International/"
                                          target="_hplink">
                                            <div class="dropdown__column__row dropdown__column__row--section">International</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fsante%2F","lnid":"news/sante","mpid":"2.1"}}'
                                          href="/news/sante/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Santé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ftechno%2F","lnid":"news/techno","mpid":"2.2"}}'
                                          href="/news/techno/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Techno</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fville-de-montreal%2F","lnid":"news/ville-de-montreal","mpid":"2.3"}}'
                                          href="/news/ville-de-montreal/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Montréal</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fville-de-quebec%2F","lnid":"news/ville-de-quebec","mpid":"2.4"}}'
                                          href="/news/ville-de-quebec/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Québec</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/2017/12/13/la-police-neerlandaise-met-fin-a-son-association-avec-des-aigles_a_23306178/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">La police néerlandaise met fin à son association avec des aigles</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/2017/12/13/la-saaq-statue-sur-les-contributions-dassurance-des-conducteurs-pour-2019_a_23306162/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">La SAAQ statue sur les contributions d&#039;assurance des conducteurs pour 2019</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/2017/12/13/un-violent-incendie-force-levacuation-du-21-rue-price-a-saguenay_a_23306138/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Un violent incendie force l&#039;évacuation du 21 rue Price à Saguenay</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/gabrielle-lauzier-hudon/cher-pere-noel-cette-annee-je-voudrais-des-transports-plus-verts_a_23300920/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE Cher père Noël… cette année, je voudrais des transports plus verts</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--blogues::after,
            .nav__item--blogues .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--blogues .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--blogues "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="blogues"
             data-beacon='{"p":{"lnid":"quebec-blogues"}}'
        >
            <a class="nav__item__link" href="/blogues/">Blogues</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/marie-claire-girard/les-aventures-de-lagardere-frederic-belanger-revisite-paul-feval_a_23302956/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">BLOGUE Les aventures de Lagardère: Frédéric Bélanger revisite Paul Féval</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/gabrielle-lauzier-hudon/cher-pere-noel-cette-annee-je-voudrais-des-transports-plus-verts_a_23300920/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE Cher père Noël… cette année, je voudrais des transports plus verts</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/kevyn-gagne/recrutement-de-cons_a_23294158/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">BLOGUE Recrutement de cons </div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/patrice-dallaire/le-travail-qui-tue_a_23302237/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE Le travail qui tue!</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--politique::after,
            .nav__item--politique .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politique .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politique "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="politique"
             data-beacon='{"p":{"lnid":"quebec-politique"}}'
        >
            <a class="nav__item__link" href="/politique/">Politique</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpolitique-quebecoise%2F","lnid":"news/politique-quebecoise","mpid":"1.1"}}'
                                          href="/news/politique-quebecoise/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique québécoise</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpolitique-federale%2F","lnid":"news/politique-federale","mpid":"1.2"}}'
                                          href="/news/politique-federale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique fédérale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fphilippe-couillard%2F","lnid":"news/philippe-couillard","mpid":"1.3"}}'
                                          href="/news/philippe-couillard/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Philippe Couillard</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fjustin-trudeau%2F","lnid":"news/justin-trudeau","mpid":"2.1"}}'
                                          href="/news/justin-trudeau/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Justin Trudeau</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpolitique-municipale%2F","lnid":"news/politique-municipale","mpid":"2.2"}}'
                                          href="/news/politique-municipale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique municipale</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/2017/12/12/nouveau-pas-symbolique-pour-lalliance-sur-le-charbon_a_23305397/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Nouveau pas symbolique pour l&#039;alliance sur le charbon</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/2017/12/12/explosion-a-new-york-le-suspect-sen-etait-pris-a-trump-sur-facebook_a_23305383/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Explosion à New York: le suspect s&#039;en était pris à Trump sur Facebook</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/2017/12/12/martine-ouellet-prevoit-devenir-chef-du-bloc-a-temps-plein_a_23305336/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Martine Ouellet prévoit devenir chef du Bloc «à temps plein» </div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/2017/12/12/le-quebec-arrive-bon-dernier-pour-les-investissements-par-etudiant_a_23305174/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Le Québec arrive bon dernier pour les investissements par étudiant</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--divertissement::after,
            .nav__item--divertissement .dropdown {
                border-bottom: 5px solid #ee5b43;
            }
            .nav__item--divertissement .dropdown__column__row--link:hover {
                background: #ee5b43;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--divertissement "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="divertissement"
             data-beacon='{"p":{"lnid":"quebec-divertissement"}}'
        >
            <a class="nav__item__link" href="/divertissement/">Divertissement</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fcinema%2F","lnid":"news/cinema","mpid":"1.1"}}'
                                          href="/news/cinema/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Cinéma</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fhumour%2F","lnid":"news/humour","mpid":"1.2"}}'
                                          href="/news/humour/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Humour</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fjeux-video%2F","lnid":"news/jeux-video","mpid":"1.3"}}'
                                          href="/news/jeux-video/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Jeux vidéo</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Flivres%2F","lnid":"news/livres","mpid":"1.4"}}'
                                          href="/news/livres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Livres</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmusique%2F","lnid":"news/musique","mpid":"2.1"}}'
                                          href="/news/musique/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Musique</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpotins%2F","lnid":"news/potins","mpid":"2.2"}}'
                                          href="/news/potins/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Potins</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ftele%2F","lnid":"news/tele","mpid":"2.3"}}'
                                          href="/news/tele/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Télé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ftheatre%2F","lnid":"news/theatre","mpid":"2.4"}}'
                                          href="/news/theatre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Théâtre</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/2017/12/13/jessie-ph-decus-finale-occupation-double-bali_a_23306120/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Jessie et P-H déçus que ce ne soit pas un couple qui ait gagné «Occupation Double»</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/marie-claire-girard/les-aventures-de-lagardere-frederic-belanger-revisite-paul-feval_a_23302956/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE Les aventures de Lagardère: Frédéric Bélanger revisite Paul Féval</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/2017/12/13/nouveau-nom-festival-humour-montreal_a_23306025/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Un nom et des dates pour le nouveau festival d’humour de Montréal</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/2017/12/13/margaret-atwood-usa-today-artistes-plus-influents_a_23305997/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Margaret Atwood sur la liste du USA Today des artistes les plus influents</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--bien-etre::after,
            .nav__item--bien-etre .dropdown {
                border-bottom: 5px solid #5fd2d4;
            }
            .nav__item--bien-etre .dropdown__column__row--link:hover {
                background: #5fd2d4;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--bien-etre "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="bien-etre"
             data-beacon='{"p":{"lnid":"quebec-bien-etre"}}'
        >
            <a class="nav__item__link" href="/bien-etre/">Bien-Être</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fanimaux%2F","lnid":"news/animaux","mpid":"1.1"}}'
                                          href="/news/animaux/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Animaux</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fa-table%2F","lnid":"news/a-table","mpid":"1.2"}}'
                                          href="/news/a-table/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">À table</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ffamille%2F","lnid":"news/famille","mpid":"1.3"}}'
                                          href="/news/famille/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Famille</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmaison%2F","lnid":"news/maison","mpid":"1.4"}}'
                                          href="/news/maison/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Maison</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmode-beaute%2F","lnid":"news/mode-beaute","mpid":"1.5"}}'
                                          href="/news/mode-beaute/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mode et beauté</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fvie-de-couple%2F","lnid":"news/vie-de-couple","mpid":"2.1"}}'
                                          href="/news/vie-de-couple/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Vie de couple</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fvoyage%2F","lnid":"news/voyage","mpid":"2.2"}}'
                                          href="/news/voyage/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Voyage</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fstyles-de-soiree%2F","lnid":"news/styles-de-soiree","mpid":"2.3"}}'
                                          href="/news/styles-de-soiree/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Styles de soirée</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fconsommateur-fute%2F","lnid":"news/consommateur-fute","mpid":"2.4"}}'
                                          href="/news/consommateur-fute/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Consommateur futé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ftemps-des-fetes%2F","lnid":"news/temps-des-fetes","mpid":"2.5"}}'
                                          href="/news/temps-des-fetes/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Temps des fêtes</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/2017/12/13/emily-ratajkowski-repond-aux-critiques-sur-sa-video-sexy_a_23306185/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Emily Ratajkowski répond aux critiques sur sa vidéo sexy</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/2017/12/13/les-trois-femmes-oubliees-par-time-pour-sa-liste-2017_a_23306165/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Les trois femmes oubliées par Time pour sa liste 2017</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/2017/12/13/beyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Beyoncé empêche une marque de bière de porter son nom!</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/kevyn-gagne/recrutement-de-cons_a_23294158/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE Recrutement de cons </div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--videos::after,
            .nav__item--videos .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--videos .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--videos "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="videos"
             data-beacon='{"p":{"lnid":"quebec-videos"}}'
        >
            <a class="nav__item__link" href="/video/">Vidéos</a>

                                </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">PLUS</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/"></a>
</div>

    


    
                        
                        
                        
                    
    
        
        
        
        
                            
        
        
        
        
                            
        
        
        
        
                            
        
    
        


    <div class="js-more-menu more-menu desktop-only">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="http://projects.huffingtonpost.ca/trans-com/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-trans-com"}}'
                                >
                                    Trans.com
                                </a>
                                                                                                                <a href="http://projects.huffingtonpost.ca/rudy-ducreux-le-suicide-du-gaulois-de-portneuf/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-quand-l-agriculture-tue"}}'
                                >
                                    Quand l&#039;agriculture tue
                                </a>
                                                                                                                <a href="/news/sur-le-divan/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-videos-sur-le-divan"}}'
                                >
                                    Vidéos: Sur le divan
                                </a>
                                                                                                                <a href="/news/belle-gueule/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-videos-belle-gueule"}}'
                                >
                                    Vidéos: Belle gueule
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/la-vieille-province/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-la-vieille-province"}}'
                                >
                                    La Vieille Province
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/les-petits-luxes/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-les-petits-luxes"}}'
                                >
                                    Les petits luxes
                                </a>
                                                                                                                <a href="/news/vivre-le-moment-present/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-vivre-le-moment-present"}}'
                                >
                                    Vivre le moment présent
                                </a>
                                                                                                                <a href="/news/plaisirs-en-famille/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-plaisirs-en-famille"}}'
                                >
                                    Plaisirs en famille
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/cest-mon-histoire/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-podcast-c-est-mon-histoire"}}'
                                >
                                    Podcast: C&#039;est mon histoire
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/autos" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-autos"}}'
                                >
                                    Autos
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="http://quebec.huffingtonpost.ca/news/le-montreal-oublie" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-le-montreal-oublie"}}'
                                >
                                    Le Montréal oublié
                                </a>
                                                                                                                <a href="/news/donald-trump/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-donald-trump"}}'
                                >
                                    Donald Trump
                                </a>
                                                                                                                <a href="/news/lgbt/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-lgbt"}}'
                                >
                                    LGBT
                                </a>
                                                                                                                <a href="/news/podcast-entrepreneurs-conscients/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-podcast-entrepreneurs-conscients"}}'
                                >
                                    Podcast: Entrepreneurs conscients
                                </a>
                                                                                                                <a href="/news/rever-le-metro/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-rever-le-metro"}}'
                                >
                                    Rêver le métro
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="http://quebec.huffingtonpost.ca/news/ton-art-ta-job/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-ton-art-ta-job"}}'
                                >
                                    Ton art/Ta job
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/ma-maladie-mentale" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-ma-maladie-mentale"}}'
                                >
                                    Ma maladie mentale
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                    </div> <!-- /.more-menu__content -->
    </div> <!-- /.more-menu -->

    </nav>
</header>                                    </div>
                                        
                    
                                        <div class="entry-page-content wide video">
                    <div class="video-entry__inner-container">
		<div class="video-entry__splash">
				    		        <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad-leaderboard-flex ad_spot desktop-only">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_leaderboard_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93326027';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "fc"; break;
}



var args = [adId, 'lb', 'lb'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
		    			</div>
	<article class="entry__content">
		<div class="video-entry__content-left">
			<header class="entry__header" data-beacon='{"p":{"mnid":"headline"}}'>
				<div class="video-entry__header">
						            		<span class="entry-eyebrow" style="color:#5fd2d4">BIEN-ÊTRE</span>
				    				    <div class="video-headline">
				        <h1 class="video-headline__title">Beyoncé empêche une marque de bière de porter son nom!</h1>
				    </div>
					<div class="video-entry__caption">
						Beyoncé aurait envoyé une lettre d’ordonnance de cessation à une brasserie, qui avait nommé une boisson Biëryonce, en hommage à la chanteuse!
					</div>
				</div>
			    <div class="js-horizontal-share share-bar share-bar--horizontal desktop-only" data-beacon='{"p":{"mnid":"headline_share_bar"}}'>
			        <script id="share-bar__social-counts" type="text/template"><ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F12%2F13%2Fbeyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143%2F" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F12%2F13%2Fbeyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143%2F&text=Beyonc%C3%A9%20emp%C3%AAche%20une%20marque%20de%20bi%C3%A8re%20de%20porter%20son%20nom%21" target="_blank"></a></li><li class="bN gplus share-bar__item" data-beacon='{"p":{"lnid":"gplus","mpid":3}}'><a class="share-bar__item-link icon-Social_Gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F12%2F13%2Fbeyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143%2F" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F12%2F13%2Fbeyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143%2F" target="_blank"></a></li><li class="bN tumblr share-bar__item" data-beacon='{"p":{"lnid":"tumblr","mpid":7}}'><a class="share-bar__item-link icon-Social_Tumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F12%2F13%2Fbeyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143%2F&name=Beyonc%C3%A9%20emp%C3%AAche%20une%20marque%20de%20bi%C3%A8re%20de%20porter%20son%20nom%21" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="http://o.aolcdn.com/images/dims?thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-12%2F12%2F5a3001910c062d6197aa7596%2F5a300190f7766f45c100fbfe_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=8e81b214f593ba0915f81f8c7b375d9c5bacd9ae" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F12%2F13%2Fbeyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143%2F" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=Beyonc%C3%A9%20emp%C3%AAche%20une%20marque%20de%20bi%C3%A8re%20de%20porter%20son%20nom%21&body=Article: http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F12%2F13%2Fbeyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143%2F" target="_blank"></a></li></ul></script>

			        <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F12%2F13%2Fbeyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143%2F" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F12%2F13%2Fbeyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143%2F&text=Beyonc%C3%A9%20emp%C3%AAche%20une%20marque%20de%20bi%C3%A8re%20de%20porter%20son%20nom%21" target="_blank"></a></li><li class="bN gplus share-bar__item" data-beacon='{"p":{"lnid":"gplus","mpid":3}}'><a class="share-bar__item-link icon-Social_Gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F12%2F13%2Fbeyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143%2F" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=Beyonc%C3%A9%20emp%C3%AAche%20une%20marque%20de%20bi%C3%A8re%20de%20porter%20son%20nom%21&body=Article: http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F12%2F13%2Fbeyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143%2F" target="_blank"></a></li><li class="bN sms share-bar__item" data-beacon='{"p":{"lnid":"sms","mpid":5}}'><a class="share-bar__item-link icon-Social_SMS" href="sms:?body=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F12%2F13%2Fbeyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143%2F" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="http://o.aolcdn.com/images/dims?thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-12%2F12%2F5a3001910c062d6197aa7596%2F5a300190f7766f45c100fbfe_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=8e81b214f593ba0915f81f8c7b375d9c5bacd9ae" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F12%2F13%2Fbeyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143%2F" target="_blank"></a></li><li class="bN tumblr share-bar__item" data-beacon='{"p":{"lnid":"tumblr","mpid":7}}'><a class="share-bar__item-link icon-Social_Tumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F12%2F13%2Fbeyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143%2F&name=Beyonc%C3%A9%20emp%C3%AAche%20une%20marque%20de%20bi%C3%A8re%20de%20porter%20son%20nom%21" target="_blank"></a></li><li class="bN whatsapp share-bar__item" data-beacon='{"p":{"lnid":"whatsapp","mpid":6}}'><a class="share-bar__item-link icon-Social_WhatsApp" data-action="share/whatsapp/share"  href="whatsapp://send?text=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F12%2F13%2Fbeyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143%2F" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F12%2F13%2Fbeyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143%2F" target="_blank"></a></li><li class="bN viadeo share-bar__item" data-beacon='{"p":{"lnid":"viadeo","mpid":12}}'><a class="share-bar__item-link " href="https://partners.viadeo.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F12%2F13%2Fbeyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143%2F" target="_blank"><img class="viadeo-icon" src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haddc3e165d8db8c3fbbe7860e9854db1/images/icons/icon-viadeo.png?h=a78ad2c7a589a8709878dd08e86af70e"></a></li></ul></script>

			        <div class="share-bar__social-counts" >
			            <span class="share-bar__social-counts__number">                
    
</span>
			        </div>
			    </div>
			    <div class="next-to-video-ad">
			    	<!-- ads_right_rail_flex -->
					<div id="modulous_video_page_left" class="ad_spot desktop-only">
					    <div id="adtech_video_page_left" class="adtech-adspot ad-video_page_left"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_video_page_left');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '963867900';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "f"; break;
}



var args = [adId, '300', '250', adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'video_page_left', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script>
					</div>
			    </div>
			    			</header>
		</div>

		<div class="video-entry__content-main">
			<div class="embed-container ">
					                


	
 
		
<div data-provider="vidible" data-published="December 13, 2017 10:30" data-videovertical="Bien-être" id="581cd1f654dea30652f111be" class="vdb_player vdb_581cd1f654dea30652f111be564e003d67b62214082cc703" vdb_params="m.responsive=1&m.onLoad=vidibleOnPlayerReady&m.playback=autoplay"><script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=581cd1f654dea30652f111be/vid=5a3001910c062d6197aa7596,5a2561bfc74d4727caa9d228,5a2140b51e64222f781fffa4,5a2022a80c062d2b36022e86,5a1f0215c214e370531ce761,5a1bedd4e0fa174d01eb4f8e,5a1556cd955a314d235a038f,5a144fe9b90afb663212f351,59ce661846bd1e374b576e91,59cbfa5085eb424280513b47,59cbcdbd85eb42428050f9f1,59b0eb551de5a10248a89f88,59b168e444a64b60ddf3cf46,59b779a785eb4219a02593f7/564e003d67b62214082cc703.js?m.responsive=1&m.onLoad=vidibleOnPlayerReady&m.playback=autoplay"></script>
</div>            		    	</div>
	    	<div class="video-entry__below desktop-only">
					
    
                    
                    

    <div class="more-videos__container">

            <h3 class="more-videos__title desktop-only">
                <span class="more-videos__title__text">Plus de vidéos</span>
            </h3><div class="more-videos__item-group desktop">
                
                        <div class="more-videos__item" data-beacon='{"p":{"mnid":"news","plid":"23306185","mpid":0'>
                            <a href="/2017/12/13/emily-ratajkowski-repond-aux-critiques-sur-sa-video-sexy_a_23306185/">
                                <div class="more-videos__item__image sigil sigil-video icon-Meta_Video">
                                    <img class="image__src"  data-lazy="http://o.aolcdn.com/images/dims?thumbnail=90%2C50&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fef02368ca0f4a8886665a32c680e76f7%2F205950211%2F18556154_1227799057331586_8363197573011260227_n.jpg&client=cbc79c14efcebee57402&signature=058eba864f02da71f41463a0c0c13c07c178f947">
                                </div>
                            </a>
                            <div class="more-videos__item__title">
                                <a class="more-videos__item__title__link" href="/2017/12/13/emily-ratajkowski-repond-aux-critiques-sur-sa-video-sexy_a_23306185/">Emily Ratajkowski répond aux critiques sur sa vidé...</a>
                            </div>
                        </div>
                                    
                        <div class="more-videos__item" data-beacon='{"p":{"mnid":"news","plid":"23306165","mpid":1'>
                            <a href="/2017/12/13/les-trois-femmes-oubliees-par-time-pour-sa-liste-2017_a_23306165/">
                                <div class="more-videos__item__image sigil sigil-video icon-Meta_Video">
                                    <img class="image__src"  data-lazy="http://o.aolcdn.com/images/dims?thumbnail=90%2C50&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F1ccb9bfe71a2295015364bc2e10b2af4%2F205647881%2FRTX3FD5G.jpeg&client=cbc79c14efcebee57402&signature=48b8e6ccbfe0aef161d43b87c560d7456949126f">
                                </div>
                            </a>
                            <div class="more-videos__item__title">
                                <a class="more-videos__item__title__link" href="/2017/12/13/les-trois-femmes-oubliees-par-time-pour-sa-liste-2017_a_23306165/">Les trois femmes oubliées par Time pour sa li</a>
                            </div>
                        </div>
                                    
                        <div class="more-videos__item" data-beacon='{"p":{"mnid":"news","plid":"23304805","mpid":2'>
                            <a href="/2017/12/12/adriana-lima-critique-le-monde-de-la-mode_a_23304805/">
                                <div class="more-videos__item__image sigil sigil-video icon-Meta_Video">
                                    <img class="image__src"  data-lazy="http://o.aolcdn.com/images/dims?thumbnail=90%2C50&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-12%2F12%2F5a2fcaaac214e322554ebb69%2F5a2fcaa9c5ab0e2195ab0871_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=389fc5194bf2fabea8a737b653f86055784c255b">
                                </div>
                            </a>
                            <div class="more-videos__item__title">
                                <a class="more-videos__item__title__link" href="/2017/12/12/adriana-lima-critique-le-monde-de-la-mode_a_23304805/">Adriana Lima critique le monde de la mode</a>
                            </div>
                        </div>
                                    
                        <div class="more-videos__item" data-beacon='{"p":{"mnid":"news","plid":"23303786","mpid":3'>
                            <a href="/2017/12/11/kim-kardashian-frustree-de-ne-pas-porter-son-enfant_a_23303786/">
                                <div class="more-videos__item__image sigil sigil-video icon-Meta_Video">
                                    <img class="image__src"  data-lazy="http://o.aolcdn.com/images/dims?thumbnail=90%2C50&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-12%2F11%2F5a2eab888c08e077cecb93d5%2F5a2eab87f7766f4345e02892_1280x720_F_v0.jpg&client=cbc79c14efcebee57402&signature=53ec80d3ac3e30adeca27a91fdce89bbb48c86d2">
                                </div>
                            </a>
                            <div class="more-videos__item__title">
                                <a class="more-videos__item__title__link" href="/2017/12/11/kim-kardashian-frustree-de-ne-pas-porter-son-enfant_a_23303786/">Kim Kardashian frustrée de ne pas porter</a>
                            </div>
                        </div>
                                    
                        <div class="more-videos__item" data-beacon='{"p":{"mnid":"news","plid":"23303775","mpid":4'>
                            <a href="/2017/12/11/kate-hudson-sinspire-de-leonardo-dicaprio-pour-se-coiffer_a_23303775/">
                                <div class="more-videos__item__image sigil sigil-video icon-Meta_Video">
                                    <img class="image__src"  data-lazy="http://o.aolcdn.com/images/dims?thumbnail=90%2C50&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-12%2F08%2F5a2abf54b90afb061f1f916e%2F5a2abf53f7766f4345e00301_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=7cfa3edf97ccd631e49a9a07129f682193b3766a">
                                </div>
                            </a>
                            <div class="more-videos__item__title">
                                <a class="more-videos__item__title__link" href="/2017/12/11/kate-hudson-sinspire-de-leonardo-dicaprio-pour-se-coiffer_a_23303775/">Kate Hudson s'inspire de Leonardo DiCaprio pour</a>
                            </div>
                        </div>
                                                </div>
            <div class="more-videos__left icon-icon-arrow-L desktop-only" data-beacon='{"p":{"mnid":"controls","lnid":"carousel-left"}}'></div>
            <div class="more-videos__right icon-icon-arrow-R desktop-only" data-beacon='{"p":{"mnid":"controls","lnid":"carousel-right"}}'></div>

    </div>


			</div>
		</div>

	</article>
	<div class="video-entry__below-video">
	    	        <!-- ads_article_bottom -->
<div id="modulous_article_bottom" class="ad_spot desktop-only">
    
</div>
	    
	    <div class="modal hidden" data-beacon='{"p":{"mlid":"modal","mnid":"slideshow"}}' id="modal">
	<i class="modal__close bN icon-close-x" data-beacon='{"p":{"lnid":"close"}}'></i>
	<div class="modal__content">
	</div>
</div>	</div>
</div>
        
    </div>
            <div class="video-entry__inner-container">
            


                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                


                                        
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                            <div class="vid-playlist">
        <div class="playlist-title-container">
            <h2>Vidéos populaires</h2>
        </div>
        <ul>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/11/meghan-markle-pas-assez-jolie-pour-etre-actrice_a_23303764/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23303764"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Ff1d97a7db99ec8181086c5e8360a51da%2F205933969%2Fbritains-prince-harrys-fiancee-us-actress-meghan-markle-displays-her-picture-id883515276&client=cbc79c14efcebee57402&signature=35a72c2a14d16179420669223f8a3c5a541deeba" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/11/meghan-markle-pas-assez-jolie-pour-etre-actrice_a_23303764/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23303764"}}"'>
                            Meghan Markle: «pas assez jolie pour être actrice»
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/12/prince-harry-arrete-de-fumer-pour-meghan-markle_a_23304768/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23304768"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fb39ad08594e0d5c8d22750772d892188%2F205945572%2Fprince-harry-and-meghan-markle-attend-a-terrence-higgins-trust-world-picture-id883916418&client=cbc79c14efcebee57402&signature=dfafc4957bd7b2178e01313388bcd4713659625f" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/12/prince-harry-arrete-de-fumer-pour-meghan-markle_a_23304768/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23304768"}}"'>
                            Le prince Harry arrête de fumer pour Meghan Markle
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/11/30/rita-ora-pose-les-foufounes-a-lair-pour-sa-fete_a_23293037/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23293037"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-11%2F29%2F5a1e7bc90c062d2b3600e3c1%2F5a1e7bc8f7766f4345df700b_1280x720_F_v0.jpg&client=cbc79c14efcebee57402&signature=c8c76218936416b328e6dc9aeafbb56c33ac3b84" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/11/30/rita-ora-pose-les-foufounes-a-lair-pour-sa-fete_a_23293037/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23293037"}}"'>
                            Rita Ora pose les foufounes à l'air pour sa fête
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/12/justin-bieber-veut-prouver-a-selena-gomez-quil-a-change_a_23304799/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23304799"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fa8fc044fbd419d4c2511c6d56091a65b%2F205743406%2Fsinger-justin-bieber-is-seen-on-september-13-2017-in-los-angeles-picture-id846872320&client=cbc79c14efcebee57402&signature=d123a3ca2c9252500f8d3e143dea7ce4a789e2e9" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/12/justin-bieber-veut-prouver-a-selena-gomez-quil-a-change_a_23304799/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23304799"}}"'>
                            Justin Bieber veut prouver à Selena Gomez qu'il a changé
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/12/adriana-lima-critique-le-monde-de-la-mode_a_23304805/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23304805"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-12%2F12%2F5a2fcaaac214e322554ebb69%2F5a2fcaa9c5ab0e2195ab0871_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=852fd8fda488be4303231bb96d2b01471a6a4e5a" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/12/adriana-lima-critique-le-monde-de-la-mode_a_23304805/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23304805"}}"'>
                            Adriana Lima critique le monde de la mode
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/11/kim-kardashian-frustree-de-ne-pas-porter-son-enfant_a_23303786/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23303786"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-12%2F11%2F5a2eab888c08e077cecb93d5%2F5a2eab87f7766f4345e02892_1280x720_F_v0.jpg&client=cbc79c14efcebee57402&signature=9da2a7542dae8b3a587f8714e810b5e47ed645b1" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/11/kim-kardashian-frustree-de-ne-pas-porter-son-enfant_a_23303786/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23303786"}}"'>
                            Kim Kardashian frustrée de ne pas porter son enfant
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/06/katy-perry-5-millions-dollars-dommages-et-interets_a_23298824/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23298824"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Ffd76f2a75aa106e128155b8d11bfe04e%2F205925437%2Fkaty-perry-during-the-2017-mtv-video-music-awards-at-the-forum-on-27-picture-id840013184&client=cbc79c14efcebee57402&signature=2321920e9b1d93b38544aa6839d9f731430c0c01" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/06/katy-perry-5-millions-dollars-dommages-et-interets_a_23298824/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23298824"}}"'>
                            Katy Perry va recevoir 5 millions de dollars de dommages et intérêts
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/11/ariana-grande-nouvelle-star-de-la-mode_a_23303545/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23303545"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-12%2F11%2F5a2e85ecdbbc25532afd021e%2F5a2e85ecc5ab0e23969191d5_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=3b52c5afe9b1706b951fffd7d9e184502b95a35f" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/11/ariana-grande-nouvelle-star-de-la-mode_a_23303545/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23303545"}}"'>
                            Ariana Grande: nouvelle star de la mode
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/13/vie-amoureuse-michael-fassbender_a_23305984/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23305984"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Ffc36ecdf5247c6fe12cf20061045842f%2F205949655%2FRTS1579P.jpeg&client=cbc79c14efcebee57402&signature=36c05741665de280ab8101aa27a58e1379dd370e" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/13/vie-amoureuse-michael-fassbender_a_23305984/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23305984"}}"'>
                            La vie amoureuse de Michael Fassbender
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/08/jennifer-lawrence-considerait-harvey-weinstein-comme-une-figure-paternelle_a_23301618/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23301618"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fba6d483603bccde175ccbbba50d4f8a8%2F205751209%2Fjennifer-lawrence-and-harvey-weinstein-attend-the-silver-linings-picture-id161028865&client=cbc79c14efcebee57402&signature=daac75b8e0610b25387e96652d8b2fa09488e32f" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/08/jennifer-lawrence-considerait-harvey-weinstein-comme-une-figure-paternelle_a_23301618/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23301618"}}"'>
                            Jennifer Lawrence considérait Harvey Weinstein comme une figure paternelle
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/07/la-fille-de-6-ans-de-pink-veut-sortir-avec-plusieurs-gars-en-meme-temps_a_23300289/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23300289"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-12%2F06%2F5a28212992fdde2c26b66791%2F5a2821291c41491bd0e936f7_1280x720_F_v0.jpg&client=cbc79c14efcebee57402&signature=802ceabbb9b4028249388cdeb1f4ec3097f8cd98" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/07/la-fille-de-6-ans-de-pink-veut-sortir-avec-plusieurs-gars-en-meme-temps_a_23300289/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23300289"}}"'>
                            La fille de 6 ans de Pink veut sortir avec plusieurs gars en même temps
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/11/la-fete-des-lumieres-quel-spectacle_a_23303446/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23303446"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-12%2F09%2F5a2c446ee8262b62d2fcb8f1%2F5a2c446bf7766f4345e01364_1280x720_F_v0.jpg&client=cbc79c14efcebee57402&signature=5eef31bf680f6a78073de8cbb65ac439438604f5" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/11/la-fete-des-lumieres-quel-spectacle_a_23303446/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23303446"}}"'>
                            La Fête des Lumières, quel spectacle!
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/08/bande-annonce-charlotte-a-du-fun_a_23301635/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23301635"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F74169f20c5af493a4e0905b91662d13c%2F205934407%2Fcharlotte.png&client=cbc79c14efcebee57402&signature=a5211040edd9026f445dddd4ccdbf36807f132ce" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/08/bande-annonce-charlotte-a-du-fun_a_23301635/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23301635"}}"'>
                            Découvrez la bande-annonce du nouveau film de Sophie Lorain, «Charlotte a du fun»
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/08/un-ourson-polaire-est-ne-dans-un-zoo-de-berlin_a_23301566/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23301566"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-12%2F08%2F5a2a85150c062d1a732168e0%2F5a2a8515c5ab0e2396916b29_1280x720_F_v0.jpg&client=cbc79c14efcebee57402&signature=fd754f2f1108c6d37d468b42ece6a9aecca5f0e1" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/08/un-ourson-polaire-est-ne-dans-un-zoo-de-berlin_a_23301566/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23301566"}}"'>
                            Un ourson polaire est né dans un zoo de Berlin 
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/11/kate-hudson-sinspire-de-leonardo-dicaprio-pour-se-coiffer_a_23303775/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23303775"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-12%2F08%2F5a2abf54b90afb061f1f916e%2F5a2abf53f7766f4345e00301_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=9b943d2584a3a7f0db50a2f7bbab1ef6500dfc3a" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/11/kate-hudson-sinspire-de-leonardo-dicaprio-pour-se-coiffer_a_23303775/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23303775"}}"'>
                            Kate Hudson s'inspire de Leonardo DiCaprio pour se coiffer
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/08/a-bali-les-coqs-combattent-malgre-le-volcan_a_23301305/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23301305"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-12%2F08%2F5a2a6be2dbbc25532afa6be8%2F5a2a6be2c5ab0e239691698b_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=18dcd02c15adab507abbf1253236ea2ad2f6c17a" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/08/a-bali-les-coqs-combattent-malgre-le-volcan_a_23301305/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23301305"}}"'>
                            À Bali, les coqs combattent malgré le volcan...
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/06/lhistoire-incroyable-de-deux-passionnes-de-voyage-qui-ont-fini-par-se-marier_a_23299380/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23299380"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-12%2F06%2F5a2821492242155e9f50099d%2F5a282148c5ab0e2396914b88_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=7de5cf2e983d9f2102fb61a1a943271aef04e5be" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/06/lhistoire-incroyable-de-deux-passionnes-de-voyage-qui-ont-fini-par-se-marier_a_23299380/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23299380"}}"'>
                            L'histoire incroyable de deux passionnés de voyage qui ont fini par se marier
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/07/un-homme-risque-sa-vie-pour-un-lapin_a_23300554/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23300554"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-12%2F07%2F5a296d398c08e077cec82cc2%2F5a296d38f7766f4345dff05e_1280x720_F_v0.jpg&client=cbc79c14efcebee57402&signature=f6026892118b9137535a86b4eabd5cb02ede7910" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/07/un-homme-risque-sa-vie-pour-un-lapin_a_23300554/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23300554"}}"'>
                            Un homme risque sa vie pour un lapin 
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/05/vie-amoureuse-prince-harry_a_23297893/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23297893"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fc5a8a49533c0d0aa026179b6832ac51a%2F205915977%2Fprince-harry-and-meghan-markle-attend-a-terrence-higgins-trust-world-picture-id883916154&client=cbc79c14efcebee57402&signature=0e7113f699a4801131e9b679911eed3df87a60fa" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/05/vie-amoureuse-prince-harry_a_23297893/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23297893"}}"'>
                            Retour sur la vie amoureuse du prince Harry
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/01/la-pollution-de-lair-vue-depuis-un-satellite_a_23294409/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23294409"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-12%2F01%2F5a2194e7c74d4727caa7dd12%2F5a2194e61c41491bd0e8f214_1280x720_F_v0.jpg&client=cbc79c14efcebee57402&signature=a4676d61086bf7df8331bd379f487d52a95893e4" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/01/la-pollution-de-lair-vue-depuis-un-satellite_a_23294409/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23294409"}}"'>
                            La pollution de l'air vue depuis un satellite
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/06/harry-styles-en-couple-avec-un-mannequin-australien_a_23298811/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23298811"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fa45800f0d61eb607f8c5a1e983ee632d%2F205925385%2Fharry-styles-attends-the-dunkirk-world-premiere-at-odeon-leicester-picture-id814019432&client=cbc79c14efcebee57402&signature=ad53bb28584682a7c0a0b3fb0d22248a2031c3d9" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/06/harry-styles-en-couple-avec-un-mannequin-australien_a_23298811/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23298811"}}"'>
                            Harry Styles en couple avec un mannequin australien?
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/06/6500-internautes-deviennent-proprietaires-dun-chateau_a_23299099/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23299099"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-12%2F05%2F5a25f6f7b90afb2440a3aeb9%2F5a25f6f71c41491bd0e91dfe_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=505046f14e84bbe7363db34398131d6e556ceb44" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/06/6500-internautes-deviennent-proprietaires-dun-chateau_a_23299099/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23299099"}}"'>
                            6500 internautes deviennent propriétaires d'un château
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/13/beyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23306143"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-12%2F12%2F5a3001910c062d6197aa7596%2F5a300190f7766f45c100fbfe_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=0d7e27c5fd049600259bd69c3d50cc4261595e12" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/13/beyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23306143"}}"'>
                            Beyoncé empêche une marque de bière de porter son nom!
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/10/05/nouvelle-bande-annonce-le-trip-a-trois_a_23234133/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23234133"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fc29f6460766300be396f388a068379c2%2F205739137%2Ftrip.jpg&client=cbc79c14efcebee57402&signature=88b4a38a07704033981da2124b5868ed0ffcd4e0" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/10/05/nouvelle-bande-annonce-le-trip-a-trois_a_23234133/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23234133"}}"'>
                            Une nouvelle bande-annonce pour le film québécois «Le Trip à trois»
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/12/05/angelina-jolie-travailler-avec-brad-pitt-sauverait-leur-couple_a_23297596/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23297596"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F84e4e746dfeec96efef02c2551d96f7d%2F204350791%2FRTR4KSF4.jpeg&client=cbc79c14efcebee57402&signature=72b8932d607c701b08cfe0af9147fe22a07a40a0" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/12/05/angelina-jolie-travailler-avec-brad-pitt-sauverait-leur-couple_a_23297596/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23297596"}}"'>
                            Angelina Jolie pensait que travailler avec Brad Pitt sauverait leur couple
                        </a>
                    </div>
                </li>
                    </ul>
    </div>

    
        </div>
    
                                                    
                <div class="page__content">
                        
                                    
    <div class="page__content__row row--no-border">
                    <div class="col col--body-center">
                <div class="entry__below-entry wide video">
                    
                                                                        <div class="spotim-recirc">
	<div data-spotim-module="recirculation" data-spot-id="sp_XEMO4w7S"></div>
	<script src="https://recirculation.spot.im/spot/sp_XEMO4w7S"></script>
</div>                                                    <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>
                                                <div class='spot-im-frame-inpage' data-facebook-url="http://quebec.huffingtonpost.ca/2017/12/13/beyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143/" data-post-id='amp-23306143' data-messages-count="3"></div>                        </div>

<!-- Mobile Conversations -->
                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>                                                    <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                            
                </div>
            </div>
        
                                </div>
                </div>
            </div>
        </div>

                            
        
                
     
        <div class="newsletter-toaster desktop-only hidden" data-beacon='{"p":{"mlid":"newsletter-toaster-close","lnid":"email"}}'>
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haddc3e165d8db8c3fbbe7860e9854db1/images/icons/newsletter-toaster.png?h=492dcc7d4a60d293f00eb28f73829add">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                INSCRIVEZ-VOUS À L&#039;INFOLETTRE  BIEN-ÊTRE
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="bien-etre">
                                        <input name="newsid" type="hidden" value="202236aa8ea5ceb6863f569afeb0dafc">

                                        <input class="newsletter-signup__input" name="email" placeholder="adresse@courriel.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit" data-beacon='{"p":{"mlid":"newsletter-toaster", "lnid":"email"}}' type="submit" value="S&#039;inscrire!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Veuillez entrer une adresse valide</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

                
<aside id="highlight-share__callout" class="desktop-only">
    <div class="callout__icon">
        <img src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haddc3e165d8db8c3fbbe7860e9854db1/images/highlight.gif?h=b20e6b166b1cca0e866db64bb3febc56">
    </div>
    <div class="callout__info">
        <div class="callout__header">NOUVEAU! SURLIGNE ET PARTAGE</div>
        <div class="callout__text">Surlignez la phrase que vous voulez partager sur Facebook et Twitter</div>
    </div>
    <div class="icon-Nav_MenuClose callout__close"></div>
</aside>                


<footer id="desktop__main_footer">
    <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo mobile-only">
                                 <a class="footer__logo__link" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                        <img alt="The Huffington Post" class="footer__img" src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haddc3e165d8db8c3fbbe7860e9854db1/images/logos/HuffPost.svg?h=72d269dc9640d315c46662b8b9648af4">
                    </a>
                        </div>
        <div class="footer__lists bn-footer-links" data-beacon='{"p":{"mnid":"corp-links"}}'>
            <ul class="footer__list">
                                                                                                                <li class="footer__list__item ">
                                <a class="footer__list__link" href="http://www.huffingtonpost.com/jobs/">Carrières</a>
                            </li>
                                                                                                                        <li class="footer__list__item ">
                                <a class="footer__list__link" href="http://quebec.huffingtonpost.ca/p/faq-fr-ca">FAQ</a>
                            </li>
                                                                                                                        <li class="footer__list__item ">
                                <a class="footer__list__link" href="http://quebec.huffingtonpost.ca/p/a-notre-sujet-ca">À notre sujet</a>
                            </li>
                                                                                                                        <li class="footer__list__item row-break">
                                <a class="footer__list__link" href="http://quebec.huffingtonpost.ca/p/nous-joindre-ca">Nous joindre</a>
                            </li>
                                                                                                                                                            <li class="footer__list__item ">
                                <a class="footer__list__link" href="http://quebec.huffingtonpost.ca/p/modalites-quebec">Contrat d'utilisation</a>
                            </li>
                                                                                                                        <li class="footer__list__item ">
                                <a class="footer__list__link" href="http://quebec.huffingtonpost.ca/p/confidentialite-ca-fr">Confidentialité</a>
                            </li>
                                                                                                                        <li class="footer__list__item ">
                                <a class="footer__list__link" href="http://quebec.huffingtonpost.ca/p/politique-commentaires-cafr">Politique sur les commentaires</a>
                            </li>
                                                                                                                        <li class="footer__list__item row-break">
                                <a class="footer__list__link" href="http://quebec.huffingtonpost.ca/p/tierces-partie-cafr">À propos des annonces publicitaires</a>
                            </li>
                                                                                                                                                                                                                                                    </ul>

        </div>
    </div>
    <div class="footer__bottom">
        <div class="foooter__bottom__logo mobile-only">
            <a href="https://www.oath.com">
                <img class="footer__bottom__logo__image" src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haddc3e165d8db8c3fbbe7860e9854db1/images/oath-footer-white.svg?h=adb9633a97819b1f865218286a4a8257">
            </a>
        </div>
        <div class="footer__bottom__nav">
                                                                                                                                                                                    <div class="footer__bottom__item">
                            © 2017 TheHuffingtonPost.com Inc.
                        </div>
                                            <div class="footer__bottom__item">
                            Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.
                        </div>
                                            <div class="footer__rights"> Une partie de <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            <style type="text/css">
.col--body-right .ad_spot { overflow: visible !important; }
</style><div class="vdb_player vdb_57222eb1e4b0e3fe29fcccb956bcd17ce4b018167fea5539" vdb_params="m.o2inline=inview&m.selector=article%20p&m.position=3">
   <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=57222eb1e4b0e3fe29fcccb9/56bcd17ce4b018167fea5539_bein.js?m.o2inline=inview&m.selector=article%20p&m.position=3"></script>
</div>
        </div>

                <!--modulous footer -->
        
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="http://m.quebec.huffingtonpost.ca/">http://m.quebec.huffingtonpost.ca/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    

<!-- Begin comScore Tag -->
<script type="text/javascript">
  document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var comscore_data = {
                c1:2,
                c2:6723616,
                c3:"",
                c4:"",
                c5:"QUEBEC-Bien-etre",
                c6:"",
                c15:"",
                options: {
                    url_append: "comscorekw=QUEBEC-Bien-etre"
                }
        }
        COMSCORE.beacon(comscore_data);
    } catch(e) {
    }
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=QUEBEC-Bien-etre&amp;c6=&amp;c15=&amp;cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="quebec.huffingtonpost.ca"></div>
</div>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>        
<script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haddc3e165d8db8c3fbbe7860e9854db1/js/vendor.min.js?h=9957c2dc0ceac3156afac2746473cb60"></script>
<script src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haddc3e165d8db8c3fbbe7860e9854db1/js/scripts.min.js?h=45e9a14f6ec5a3332ae18f746d8b1286"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "Beyoncé empêche une marque de bière de porter son nom!";
            HPPOST.postUrl = "//quebec.huffingtonpost.ca/2017/12/13/beyonce-empeche-une-marque-de-biere-de-porter-son-nom_a_23306143/";
            HPPOST.isWide = "false";
            HPPOST.playListID = "581cd130e3bb565e5389a41d";
            HPPOST.playerID = "";
            HPPOST.companyID = "564e003d67b62214082cc703";

    </script>

    <script src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haddc3e165d8db8c3fbbe7860e9854db1/js/entry.min.js?h=e8d41d8bf24f21999445e28cc1eb5346"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

            <script type="text/javascript">
    $(function() {
        "use strict";
        window.SPOTIM = {
            spotId: "sp_XEMO4w7S",
            features: {
                NEWSFEED: false
            }
        };

        function launchComments() {
            !function(t, e, n) {
                function a(t) {
                    var a = e.createElement("script");
                    a.type = "text/javascript", a.async = !1, a.src = ("https:" === e.location.protocol ? "https" : "http") + ":" + n, (t || e.body || e.head).appendChild(a);
                }

                function o() {
                    var t = e.getElementsByTagName("script"), n = t[t.length - 1];
                    return n.parentNode;
                }

                var p = o();
                t.parentElement = p;
                a(p);
            }(window.SPOTIM, document, "//launcher.spot.im/bundle.js");
        }

        /**/
            /**/
            launchComments();
        /**/
    });
</script>        <script type="text/javascript">
                $(document).ready(function () {
            var plids = [], mvts = [];

            $('.bN').each(function () {
                var beaconData = $(this).attr('data-beacon');

                if (beaconData) {
                    try {
                        beaconData = JSON.parse(beaconData);

                        if (beaconData.p && beaconData.p.plid && beaconData.p.mvt) {
                            plids.push(beaconData.p.plid);
                            mvts.push(beaconData.p.mvt);
                        }
                    } catch (e) {
                        // Some beacons fail due to invalid syntax. A failing beacon parse might break twitter embeds.
                        console.error('Invalid beacon data', beaconData, 'data for', this);
                    }
                }
            });

            if (mvts.length > 0) {
                bN_ready(function (bN) {
                    bN.set('plids', plids.join(';'), true);
                    bN.set('mvts', mvts.join(';'), true);
                    bN.ping('mlt');
                });
            }
        });
    </script>

        
                            

        
        
    </body>
</html>

