
<!DOCTYPE html>
<html lang="fr">
    <head>
        


<meta charset="utf-8">
<title>Cambodge, une dérive qui passe sous le radar</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="L&#039;obscurité relative derrière laquelle se cache le régime de Phnom Penh ne doit pas durer plus longtemps." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/4500x2363+0+323/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Ff9d9b4b3b89d3493ae0a2547721c84f0%2F206299381%2Fview-of-the-royal-palace-on-december-2-2016-in-phnom-penh-cambodia-picture-id627160768" />
		<meta property="og:site_name" content="HuffPost Québec" />
		<meta property="og:title" content="BLOGUE Cambodge, une dérive qui passe sous le radar" />
		<meta property="og:description" content="L&#039;obscurité relative derrière laquelle se cache le régime de Phnom Penh ne doit pas durer plus longtemps." />
		<meta property="og:url" content="https://quebec.huffingtonpost.ca/patrice-dallaire/cambodge-derive-sous-radar_a_23409509/" />
		<meta property="og:app_id" content="230496993701186" />
		<meta property="fb:app_id" content="230496993701186" />
		<meta property="twitter:site" content="HuffPost Québec" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="BLOGUE #Cambodge, une dérive qui passe sous le radar - Patrice Dallaire " />
		<meta property="twitter:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/4500x2363+0+323/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Ff9d9b4b3b89d3493ae0a2547721c84f0%2F206299381%2Fview-of-the-royal-palace-on-december-2-2016-in-phnom-penh-cambodia-picture-id627160768" />
		<meta name="twitter:description" content="L&#039;obscurité relative derrière laquelle se cache le régime de Phnom Penh ne doit pas durer plus longtemps." />
		<meta property="fb:pages" content="203690626386081" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="asie,cambodge,chine,donald trump,droits humains,international,Nouvelles" />
		<meta property="og:image:url" content="https://o.aolcdn.com/images/dims3/GLOB/crop/4500x2363+0+323/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Ff9d9b4b3b89d3493ae0a2547721c84f0%2F206299381%2Fview-of-the-royal-palace-on-december-2-2016-in-phnom-penh-cambodia-picture-id627160768" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="fr_CA" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Nouvelles" />
		<meta property="article:tag" content="asie,cambodge,chine,donald trump,droits humains,international,Nouvelles" />
		<meta property="article:published_time" content="2018-04-16T10:20:00-04:00" />
		<meta property="article:modified_time" content="2018-04-16T10:36:55-04:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://quebec.huffingtonpost.ca/patrice-dallaire/cambodge-derive-sous-radar_a_23409509/">


                
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://quebec.huffingtonpost.ca/patrice-dallaire/cambodge-derive-sous-radar_a_23409509/"
    },
    "headline": "Cambodge, une d\u00e9rive qui passe sous le radar",
    "image": {
        "@type": "ImageObject",
        "url": "https://o.aolcdn.com/images/dims?quality=80&thumbnail=1200%2C630&image_uri=https%3A%2F%2Fo.aolcdn.com%2Fimages%2Fdims3%2FGLOB%2Fcrop%2F4500x2363%2B0%2B323%2Fresize%2F1200x630%21%2Fformat%2Fjpg%2Fquality%2F85%2Fhttp%253A%252F%252Fo.aolcdn.com%252Fhss%252Fstorage%252Fmidas%252Ff9d9b4b3b89d3493ae0a2547721c84f0%252F206299381%252Fview-of-the-royal-palace-on-december-2-2016-in-phnom-penh-cambodia-picture-id627160768&client=cbc79c14efcebee57402&signature=36b0c0b93842c287ea6323faaa69da0c3517080c",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2018-04-16T10:20:00-04:00",
    "datePublished": "2018-04-16T10:20:00-04:00",
    "dateModified": "2018-04-16T10:36:55-04:00",
    "author": {
        "@type": "Person",
        "name": "Patrice Dallaire"
    },
    "creator": {
        "@type": "Person",
        "name": "Patrice Dallaire"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://quebec.huffingtonpost.ca",
        "name": "HuffPost Qu\u00e9bec",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-9afef148d5f0d068d80171696e026aa6/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "L'obscurit\u00e9 relative derri\u00e8re laquelle se cache le r\u00e9gime de Phnom Penh ne doit pas durer plus longtemps.",
    "articleSection": "Nouvelles",
    "keywords": [
        "asie",
        "cambodge",
        "chine",
        "donald trump",
        "droits humains",
        "international",
        "Nouvelles",
        "@blog",
        "@instantarticle",
        "type: blog"
    ],
    "inLanguage": "fr_CA",
    "thumbnailUrl": "https://o.aolcdn.com/images/dims?quality=80&thumbnail=200%2C150&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Ff9d9b4b3b89d3493ae0a2547721c84f0%2F206299381%2Fview-of-the-royal-palace-on-december-2-2016-in-phnom-penh-cambodia-picture-id627160768&client=cbc79c14efcebee57402&signature=b049990892cf846cb09c3ec8d03cbc2a4c7bef0b",
    "url": "https://quebec.huffingtonpost.ca/patrice-dallaire/cambodge-derive-sous-radar_a_23409509/"
}
    </script>



<link rel="alternate" media="only screen and (max-width: 640px)" href="https://quebec.huffingtonpost.ca/patrice-dallaire/cambodge-derive-sous-radar_a_23409509/" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-9afef148d5f0d068d80171696e026aa6/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-9afef148d5f0d068d80171696e026aa6/favicon.ico" type="image/x-icon" />


<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-9afef148d5f0d068d80171696e026aa6/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-9afef148d5f0d068d80171696e026aa6/css/styles.min.css">

    
    
    
<script src="https://amp.assets.huffpost.com/assets-9afef148d5f0d068d80171696e026aa6/js/common.min.js"></script>


                <script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvcategory=nouvelles;kvpagetype=blog:bpage:listicle:slideshow;kventryid=23409509;kvpubmarket=qc;kvcmsid=hpo:23409509;kveditags=cambodge:droits-humains:chine:nouvelles:@blog:donald-trump:international:@instantarticle:asie;kvpublisher=huffpost;kvvert=nouvelles;kvblogger=patrice-dallaire"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  window.tacProp.tags += ";kvrefd="+window.location.href;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
};
</script>

<script src="https://s.aolcdn.com/ads/adsWrapper.js" ></script>
<script type="text/javascript">

  
  
  
    window.adTechCallback();
  
</script>

<meta name="taboola.category" content="nouvelles" />

<script>
if (typeof HPAds !== 'undefined' && HPAds.ad_reload) {
  HPAds.ad_reload_old = HPAds.ad_reload;
  HPAds.ad_reload = function(placement, id) {
    jQuery(document).trigger('reloadAd', document.getElementById(id));
    HPAds.ad_reload_old.apply(this, arguments);
  };
}
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<style type="text/css">
  .vdb_player{margin-top: 5px;}
</style>
<script type="text/javascript">
window.adSetSyncCalled = false;
waitForGlobal('adSetSyncDelay', function() {
  adSetSyncDelay('50');
  window.adSetSyncCalled = true;
});
</script>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.45.0.js"></script>
<script type="text/javascript">
  window.rapidParams = {"nol":true,"keys":{"st_sec":"qc.hpmgnews","ver":"blogsmith","pt":"content","pct":"story","paid":"bsd:23409509"},"spaceid":1197805126};
  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidParams);
</script>
    
                                        
<!-- Begin Omniture Head -->
<script type="text/javascript">
    bN_cfg = {
        h: location.hostname,
        b: "b.aol.com",
        p: {
    "a_type": "",
    "a_value": "qu\u00e9bec",
    "dL_dpt": "default",
    "dL_flid": "_",
    "dL_blogID": "3",
    "cobrand": "HuffPost",
    "cms_src": "AMP",
    "dL_cmsID": "bsd:23409509",
    "dL_author": "Patrice Dallaire",
    "dL_pubts": 1523888400000,
    "dL_tags": "asie,cambodge,chine,donald-trump,droits-humains,international,nouvelles,@blog,@instantarticle",
    "dL_vid": "video_5min_entrybody",
    "dL_ch": "ca.hpmgque"
}
    };

    s_265_account = "aolcahuffpostquebec,aolcaglobal";

    function runOmni() {
        s_265["pfxID"] = "hpo";
        s_265["prop16"] = "blog";
        s_265["channel"] = "qc.hpmgnews";
        s_265["channelVideo"] = "qc.hpmgvideo";
        s_265["prop1"] = "default";
        s_265["prop18"] = "";
        s_265["prop54"] = "blogsmith";
        s_265["prop9"] = "bsd:23409509";
        s_265["pageName"] = "BLOGUE Cambodge, une d\u00e9rive qui passe sous le radar";
        s_265["prop19"] = "asie|cambodge|chine|donald_trump|droits_humains|international|nouvelles|@blog|@instantarticle";
        s_265["prop22"] = "patrice-dallaire";
        s_265["prop23"] = "04-16-2018";
        s_265["prop65"] = "blogger_content";
        s_265["prop62"] = "video_5min_entrybody";
        s_265["prop45"] = "aws";
        s_265["linkInternalFilters"] = "javascript:,quebec.huffingtonpost.ca";
        s_265["prop8"] = "bss:1064";
        s_265["prop12"] = "https:\/\/quebec.huffingtonpost.ca\/patrice-dallaire\/cambodge-derive-sous-radar_a_23409509\/";
        
        s_265.t();
    }

    (function (d) {
        window.bN_ready = bN_ready;
        window.bN_ready.listeners = [];

        var s = d.createElement('script');
        s.src = "https://s.aolcdn.com/os/aol/beacon.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        if (s.addEventListener) {
            s.addEventListener("load", beaconLoaded, false);
        } else if (s.readyState) {
            s.onreadystatechange = beaconLoaded;
        }

        s = d.createElement('script');
        s.src = "https://s.aolcdn.com/os/aol/omniture-intl.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        ////////////////////

        function bN_ready(callback) {
            if (!window.bN_ready.listeners) {
                callback(window.bN);
            } else {
                window.bN_ready.listeners.push(callback);
            }
        }

        function beaconLoaded() {
            window.bN_ready.listeners.forEach(function(callback) {
                callback(window.bN);
            });

            window.bN_ready.listeners = null;
        }
    })(document);
</script>
<!-- End Omniture Head -->
                    
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.10&appId=230496993701186";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
                    
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-qc locale-fr_CA entry entry--blog">

                        
    
                                    
    
                    
    
                    
    
        
        
                    <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                <script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
  window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
  mediaconductor("init", "96f8e6ae1cb24f16a194fcc21a0ff8de");
  mediaconductor("exec");
</script>
            </div>
        
        
                <div id="AolTrafficInfo" data-blogid="1064" data-postid="23409509"></div>
    
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
<div class="mobile-only">
    <nav class="mobile">
        <ul>
            <li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
                <a href="#">
                </a>
            </li>
            <li class="title">
                <a href="/"><img onerror="this.src='https://amp.assets.huffpost.com/assets-9afef148d5f0d068d80171696e026aa6/logos/hp_mobile.png';this.onerror=null;" src="https://amp.assets.huffpost.com/assets-9afef148d5f0d068d80171696e026aa6/logos/hp_mobile.svg"></a>
            </li>
            <li class="editions-nav-menu">
                <a href="#" class="editions-mobile-open icon-Globe_USA">
                </a>
            </li>
        </ul>
    </nav>
    <div class="mobile-menu pane">
        <div class="pane-navigation-container">
            <a href="#mobile-topNav">
                <div class="pane-navigation-item pane-navigation-item-current">Toutes les sections</div>
            </a>
        </div>

        <div class="pane-list-container">
            <div class="pane-window pane-window-current hamburger-panel">
                                                
                
                                                    
                <div id="mobile-topNav" class="hamburger-panel__block">
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/nouvelles/">
                                Nouvelles
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/environnment/">
                                                    Environnement
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/economie/">
                                                    Économie
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/faits-divers/">
                                                    Faits divers
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/insolite/">
                                                    Insolite
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/International/">
                                                    International
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sante/">
                                                    Santé
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/techno/">
                                                    Techno
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ville-de-montreal/">
                                                    Ville de Montréal
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ville-de-quebec/">
                                                    Ville de Québec
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/blogues/">
                                Blogues
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/diagnostic-du-systeme-de-sante/">
                                                    Diagnostic du système de santé
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/politique/">
                                Politique
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-quebecoise/">
                                                    Politique québécoise
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-federale/">
                                                    Politique fédérale
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/philippe-couillard/">
                                                    Philippe Couillard
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/justin-trudeau/">
                                                    Justin Trudeau
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-municipale/">
                                                    Politique municipale
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/divertissement/">
                                Divertissement
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/cinema/">
                                                    Cinéma
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/humour/">
                                                    Humour
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/jeux-video/">
                                                    Jeux vidéo
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/livres/">
                                                    Livres
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/musique/">
                                                    Musique
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/potins/">
                                                    Potins
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/tele/">
                                                    Télé
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/theatre/">
                                                    Théâtre
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/bien-etre/">
                                Bien-Être
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/animaux/">
                                                    Animaux
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/a-table/">
                                                    À table
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/carrieres/">
                                                    Carrières
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/famille/">
                                                    Famille
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/maison/">
                                                    Maison
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/mieux-etre/">
                                                    Mieux-être
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/mode-beaute/">
                                                    Mode et beauté
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/vie-de-couple/">
                                                    Vie de couple
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/voyage/">
                                                    Voyage
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/styles-de-soiree/">
                                                    Styles de soirée
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/femmes-d-action/">
                                                    Femmes d&#039;action
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/video/">
                                Vidéos
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="#">
                                PLUS
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.ca/le-livre-qui-a-transforme-ma-vie/">
                                                    Le livre qui a transformé ma vie
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/bilan-de-lannee-2017/">
                                                    Bilan de l&#039;année 2017
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.ca/trans-com/">
                                                    Trans.com
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.ca/rudy-ducreux-le-suicide-du-gaulois-de-portneuf/">
                                                    Quand l&#039;agriculture tue
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sur-le-divan/">
                                                    Vidéos: Sur le divan
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/belle-gueule/">
                                                    Vidéos: Belle gueule
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/la-vieille-province/">
                                                    La Vieille Province
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/les-petits-luxes/">
                                                    Les petits luxes
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/vivre-le-moment-present/">
                                                    Vivre le moment présent
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/plaisirs-en-famille/">
                                                    Plaisirs en famille
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/cest-mon-histoire/">
                                                    Podcast: C&#039;est mon histoire
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/autos">
                                                    Autos
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/le-montreal-oublie">
                                                    Le Montréal oublié
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/donald-trump/">
                                                    Donald Trump
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/lgbt/">
                                                    LGBT
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/podcast-entrepreneurs-conscients/">
                                                    Podcast: Entrepreneurs conscients
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/rever-le-metro/">
                                                    Rêver le métro
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ton-art-ta-job/">
                                                    Ton art/Ta job
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ma-maladie-mentale">
                                                    Ma maladie mentale
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/femmes-d-action/">
                                                    Femmes d&#039;action
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                    
                    <div class="hamburger-panel__block">
                        <div class="hamburger-panel__block__content">
                            <ul class="hamburger-panel__list">
                                                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end Top Nav -->
            </div>

            <!-- Mobile Nav Footer -->
            <div class="pane-window__footer" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;pane_footer&quot;}}">
                <ul class="pane-window__footer-list">
                    <li class="pane-window__footer-item">
                        <a class="pane-window__footer-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;feedback&quot;}}" href="mailto:mwfeedback@huffingtonpost.com">Commentaires</a>
                    </li>
                </ul>
                <div class="pane-window__footer-info">
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;terms&quot;}}" href="https://quebec.huffingtonpost.ca/p/modalites-quebec">Termes</a>
                    |
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;privacy&quot;}}" href="https://quebec.huffingtonpost.ca/p/confidentialite-ca-fr">Politique de confidentialité</a>

                    <p class="pane-window__footer-info-copy">© 2018 TheHuffingtonPost.com Inc.| Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.</p>
                </div>
            </div>
            <!-- end Mobile Nav Footer -->
        </div>
    </div>
    <div class="editions-mobile">
        <ul class="unstyled">
                            <li>
                                                                                            <a href="http://m.huffpost.com/ar">
                            عربي (Arabic)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/au">
                            Australia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/br">
                            Brasil
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/ca">
                            Canada
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/de">
                            Deutschland
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/es">
                            España
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/fr">
                            France
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/gr">
                            Ελλάδα (Greece)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/in">
                            India
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/it">
                            Italia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/jp">
                            日本 (Japan)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/kr">
                            한국 (Korea)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/mg">
                            Maghreb
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.com.mx/">
                            México
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/qc">
                            Québec (en français)
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.co.za/">
                            South Africa
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/uk">
                            United Kingdom
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/us">
                            United States
                        </a>
                                    </li>
                    </ul>
    </div>
</div>

            <div class="inner-container row">

                <div class="desktop-only">

                                                                

<header id="desktop__main_header" class="header js-header" >
    <div class="header__content">

        <div class="header__item header__editions">
    <div class="editions js-edition-button">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">QC</div>
        </div>

                                                                                                                                                                                                                                                                                                                                                                            
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AR" data-beacon='{"p":{"lnid": "AR"}}'>
                            عربي (Arabic)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AU" data-beacon='{"p":{"lnid": "AU"}}'>
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=BR" data-beacon='{"p":{"lnid": "BR"}}'>
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=CA" data-beacon='{"p":{"lnid": "CA"}}'>
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=DE" data-beacon='{"p":{"lnid": "DE"}}'>
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ES" data-beacon='{"p":{"lnid": "ES"}}'>
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=FR" data-beacon='{"p":{"lnid": "FR"}}'>
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=GR" data-beacon='{"p":{"lnid": "GR"}}'>
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IN" data-beacon='{"p":{"lnid": "IN"}}'>
                            India
                        </a>
                    </li>
                
            </div>
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IT" data-beacon='{" p":{" lnid":" IT "}}'>
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=JP" data-beacon='{" p":{" lnid":" JP "}}'>
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=KR" data-beacon='{" p":{" lnid":" KR "}}'>
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MG" data-beacon='{" p":{" lnid":" MG "}}'>
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MX" data-beacon='{" p":{" lnid":" MX "}}'>
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ZA" data-beacon='{" p":{" lnid":" ZA "}}'>
                            South Africa
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=UK" data-beacon='{" p":{" lnid":" UK "}}'>
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=US" data-beacon='{" p":{" lnid":" US "}}'>
                            United States
                        </a>
                    </li>
                
            </div>
        </div>
    </div>
</div>

        <div class="header__item header__logo">
                            <a class="logo" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-9afef148d5f0d068d80171696e026aa6/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook"
           data-beacon='{"p":{"lnid":"facebook"}}'
           href="https://www.facebook.com/HuffPostQuebec"
           data-social-overlay="top-nav__facebook-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter"
           data-beacon='{"p":{"lnid":"twitter"}}'
           href="https://twitter.com/HuffPostQuebec"
           data-social-overlay="top-nav__twitter-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram"
           data-beacon='{"p":{"lnid":"instagram"}}'
           href="http://www.instagram.com/HuffPostQuebec"
           data-social-overlay="top-nav__instagram-overlay"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                    
                            
                <style type="text/css">
            .nav__item--nouvelles::after,
            .nav__item--nouvelles .dropdown {
                border-bottom: 5px solid #53b696;
            }
            .nav__item--nouvelles .dropdown__column__row--link:hover {
                background: #53b696;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--nouvelles "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="nouvelles"
             data-beacon='{"p":{"lnid":"quebec-nouvelles"}}'
        >
            <a class="nav__item__link" href="/nouvelles/">Nouvelles</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fenvironnment%2F","lnid":"news/environnment","mpid":"1.1"}}'
                                          href="/news/environnment/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Environnement</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Feconomie%2F","lnid":"news/economie","mpid":"1.2"}}'
                                          href="/news/economie/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Économie</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ffaits-divers%2F","lnid":"news/faits-divers","mpid":"1.3"}}'
                                          href="/news/faits-divers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Faits divers</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Finsolite%2F","lnid":"news/insolite","mpid":"1.4"}}'
                                          href="/news/insolite/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Insolite</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2FInternational%2F","lnid":"https://quebec.huffingtonpost.ca/news/International","mpid":"1.5"}}'
                                          href="/news/International/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">International</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fsante%2F","lnid":"news/sante","mpid":"2.1"}}'
                                          href="/news/sante/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Santé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ftechno%2F","lnid":"news/techno","mpid":"2.2"}}'
                                          href="/news/techno/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Techno</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fville-de-montreal%2F","lnid":"news/ville-de-montreal","mpid":"2.3"}}'
                                          href="/news/ville-de-montreal/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Montréal</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fville-de-quebec%2F","lnid":"news/ville-de-quebec","mpid":"2.4"}}'
                                          href="/news/ville-de-quebec/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Québec</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/04/16/etats-unis-russie-douma-syrie_a_23412460/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">La Russie pourrait avoir «falsifié» des preuves sur le site de Douma</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/04/16/detecteur-consommation-alcool-peau_a_23412440/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Mieux gérer sa consommation d&#039;alcool avec une puce sous notre peau?</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/04/16/greve-chauffeurs-autobus-ecoliers-rive-sud-montreal_a_23412426/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Le transport d&#039;écoliers sera chamboulé sur la Rive-Sud de Montréal mardi</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/04/16/meurtre-bruce-mcarthur-toronto_a_23412398/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Une accusation de plus contre le présumé tueur en série de Toronto</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--blogues::after,
            .nav__item--blogues .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--blogues .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--blogues "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="blogues"
             data-beacon='{"p":{"lnid":"quebec-blogues"}}'
        >
            <a class="nav__item__link" href="/blogues/">Blogues</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fdiagnostic-du-systeme-de-sante%2F","lnid":"news/diagnostic-du-systeme-de-sante","mpid":"1.1"}}'
                                          href="/news/diagnostic-du-systeme-de-sante/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Diagnostic du système de santé</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/marie-claire-girard/les-hardings-du-grand-theatre_a_23410924/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">BLOGUE «Les Hardings»: du grand théâtre</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/francois-william-simard/acces-propriete-montreal-bonne-nouvelle_a_23410677/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE Accès à la propriété à Montréal: une bonne nouvelle!</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/raphael-fievez/caq-francois-legault-illusions_a_23411864/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">BLOGUE CAQ, Monsieur Legault et illusions </div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/patrice-dallaire/cambodge-derive-sous-radar_a_23409509/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE Cambodge, une dérive qui passe sous le radar</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--politique::after,
            .nav__item--politique .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politique .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politique "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="politique"
             data-beacon='{"p":{"lnid":"quebec-politique"}}'
        >
            <a class="nav__item__link" href="/politique/">Politique</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpolitique-quebecoise%2F","lnid":"news/politique-quebecoise","mpid":"1.1"}}'
                                          href="/news/politique-quebecoise/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique québécoise</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpolitique-federale%2F","lnid":"news/politique-federale","mpid":"1.2"}}'
                                          href="/news/politique-federale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique fédérale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fphilippe-couillard%2F","lnid":"news/philippe-couillard","mpid":"1.3"}}'
                                          href="/news/philippe-couillard/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Philippe Couillard</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fjustin-trudeau%2F","lnid":"news/justin-trudeau","mpid":"2.1"}}'
                                          href="/news/justin-trudeau/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Justin Trudeau</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpolitique-municipale%2F","lnid":"news/politique-municipale","mpid":"2.2"}}'
                                          href="/news/politique-municipale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique municipale</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/04/16/migrants-irreguliers-quebec-immigration_a_23412479/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Le Québec a atteint la limite de sa capacité d&#039;accueil de migrants irréguliers</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/francois-william-simard/acces-propriete-montreal-bonne-nouvelle_a_23410677/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE Accès à la propriété à Montréal: une bonne nouvelle!</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/04/16/discrimination-immigrants-handicapes-ottawa_a_23412447/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Discrimination envers les immigrants handicapés: Ottawa modifie sa pratique</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/04/16/gaetan-barrette-quitterait-sante_a_23412431/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Gaétan Barrette dit qu’il accepterait de quitter le ministère de la Santé</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--divertissement::after,
            .nav__item--divertissement .dropdown {
                border-bottom: 5px solid #ee5b43;
            }
            .nav__item--divertissement .dropdown__column__row--link:hover {
                background: #ee5b43;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--divertissement "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="divertissement"
             data-beacon='{"p":{"lnid":"quebec-divertissement"}}'
        >
            <a class="nav__item__link" href="/divertissement/">Divertissement</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fcinema%2F","lnid":"news/cinema","mpid":"1.1"}}'
                                          href="/news/cinema/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Cinéma</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fhumour%2F","lnid":"news/humour","mpid":"1.2"}}'
                                          href="/news/humour/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Humour</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fjeux-video%2F","lnid":"news/jeux-video","mpid":"1.3"}}'
                                          href="/news/jeux-video/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Jeux vidéo</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Flivres%2F","lnid":"news/livres","mpid":"1.4"}}'
                                          href="/news/livres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Livres</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmusique%2F","lnid":"news/musique","mpid":"2.1"}}'
                                          href="/news/musique/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Musique</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpotins%2F","lnid":"news/potins","mpid":"2.2"}}'
                                          href="/news/potins/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Potins</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ftele%2F","lnid":"news/tele","mpid":"2.3"}}'
                                          href="/news/tele/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Télé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ftheatre%2F","lnid":"news/theatre","mpid":"2.4"}}'
                                          href="/news/theatre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Théâtre</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/marie-claire-girard/les-hardings-du-grand-theatre_a_23410924/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">BLOGUE «Les Hardings»: du grand théâtre</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/04/16/district-31-tele-radio-canada_a_23412423/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">La dernière semaine de «District 31» sera intense</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/sophie-pascal/emprise-les-ravages-des-silences_a_23412362/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">BLOGUE «Emprise»:  les ravages des silences</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/04/16/mariloup-wolfe-souligne-fin-hubert-et-fanny_a_23412273/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Mariloup Wolfe souligne la fin d&#039;«Hubert et Fanny» de belle façon</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--bien-etre::after,
            .nav__item--bien-etre .dropdown {
                border-bottom: 5px solid #5fd2d4;
            }
            .nav__item--bien-etre .dropdown__column__row--link:hover {
                background: #5fd2d4;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--bien-etre "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="bien-etre"
             data-beacon='{"p":{"lnid":"quebec-bien-etre"}}'
        >
            <a class="nav__item__link" href="/bien-etre/">Bien-Être</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fanimaux%2F","lnid":"news/animaux","mpid":"1.1"}}'
                                          href="/news/animaux/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Animaux</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fa-table%2F","lnid":"news/a-table","mpid":"1.2"}}'
                                          href="/news/a-table/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">À table</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fcarrieres%2F","lnid":"news/carrieres","mpid":"1.3"}}'
                                          href="/news/carrieres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Carrières</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ffamille%2F","lnid":"news/famille","mpid":"1.4"}}'
                                          href="/news/famille/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Famille</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmaison%2F","lnid":"news/maison","mpid":"1.5"}}'
                                          href="/news/maison/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Maison</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmieux-etre%2F","lnid":"news/mieux-etre","mpid":"2.1"}}'
                                          href="/news/mieux-etre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mieux-être</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmode-beaute%2F","lnid":"news/mode-beaute","mpid":"2.2"}}'
                                          href="/news/mode-beaute/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mode et beauté</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fvie-de-couple%2F","lnid":"news/vie-de-couple","mpid":"2.3"}}'
                                          href="/news/vie-de-couple/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Vie de couple</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fvoyage%2F","lnid":"news/voyage","mpid":"2.4"}}'
                                          href="/news/voyage/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Voyage</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fstyles-de-soiree%2F","lnid":"news/styles-de-soiree","mpid":"2.5"}}'
                                          href="/news/styles-de-soiree/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Styles de soirée</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/04/16/sac-helmut-lang-ou-tire-lait_a_23412465/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Sac haute couture ou tire-lait?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/04/16/les-looks-fous-des-quebecois-a-coachella_a_23412367/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Les looks fous des Québécois à Coachella!</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/04/16/nourriture-faim-banque-alimentaire_a_23412304/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Le recours à une banque alimentaire plus répandu qu&#039;on le pense au Québec</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/04/16/plus-beaux-looks-coachella-2018_a_23412289/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Les plus beaux looks de Coachella</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--videos::after,
            .nav__item--videos .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--videos .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--videos "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="videos"
             data-beacon='{"p":{"lnid":"quebec-videos"}}'
        >
            <a class="nav__item__link" href="/video/">Vidéos</a>

                                </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">PLUS</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/"></a>
</div>

    


    
                        
                        
                        
                    
    
        
        
        
        
                            
        
        
        
        
                            
        
        
        
        
                            
        
        
        
        
    
        


    <div class="js-more-menu more-menu desktop-only">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="http://projects.huffingtonpost.ca/le-livre-qui-a-transforme-ma-vie/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-le-livre-qui-a-transforme-ma-vie"}}'
                                >
                                    Le livre qui a transformé ma vie
                                </a>
                                                                                                                <a href="/news/bilan-de-lannee-2017/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-bilan-de-l-annee-2017"}}'
                                >
                                    Bilan de l&#039;année 2017
                                </a>
                                                                                                                <a href="http://projects.huffingtonpost.ca/trans-com/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-trans-com"}}'
                                >
                                    Trans.com
                                </a>
                                                                                                                <a href="http://projects.huffingtonpost.ca/rudy-ducreux-le-suicide-du-gaulois-de-portneuf/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-quand-l-agriculture-tue"}}'
                                >
                                    Quand l&#039;agriculture tue
                                </a>
                                                                                                                <a href="/news/sur-le-divan/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-videos-sur-le-divan"}}'
                                >
                                    Vidéos: Sur le divan
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/belle-gueule/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-videos-belle-gueule"}}'
                                >
                                    Vidéos: Belle gueule
                                </a>
                                                                                                                <a href="/news/la-vieille-province/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-la-vieille-province"}}'
                                >
                                    La Vieille Province
                                </a>
                                                                                                                <a href="/news/les-petits-luxes/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-les-petits-luxes"}}'
                                >
                                    Les petits luxes
                                </a>
                                                                                                                <a href="/news/vivre-le-moment-present/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-vivre-le-moment-present"}}'
                                >
                                    Vivre le moment présent
                                </a>
                                                                                                                <a href="/news/plaisirs-en-famille/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-plaisirs-en-famille"}}'
                                >
                                    Plaisirs en famille
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/cest-mon-histoire/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-podcast-c-est-mon-histoire"}}'
                                >
                                    Podcast: C&#039;est mon histoire
                                </a>
                                                                                                                <a href="/news/autos" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-autos"}}'
                                >
                                    Autos
                                </a>
                                                                                                                <a href="/news/le-montreal-oublie" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-le-montreal-oublie"}}'
                                >
                                    Le Montréal oublié
                                </a>
                                                                                                                <a href="/news/donald-trump/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-donald-trump"}}'
                                >
                                    Donald Trump
                                </a>
                                                                                                                <a href="/news/lgbt/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-lgbt"}}'
                                >
                                    LGBT
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/podcast-entrepreneurs-conscients/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-podcast-entrepreneurs-conscients"}}'
                                >
                                    Podcast: Entrepreneurs conscients
                                </a>
                                                                                                                <a href="/news/rever-le-metro/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-rever-le-metro"}}'
                                >
                                    Rêver le métro
                                </a>
                                                                                                                <a href="/news/ton-art-ta-job/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-ton-art-ta-job"}}'
                                >
                                    Ton art/Ta job
                                </a>
                                                                                                                <a href="/news/ma-maladie-mentale" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-ma-maladie-mentale"}}'
                                >
                                    Ma maladie mentale
                                </a>
                                                                                                                <a href="/news/femmes-d-action/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-femmes-d-action"}}'
                                >
                                    Femmes d&#039;action
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                    </div> <!-- /.more-menu__content -->
    </div> <!-- /.more-menu -->

    </nav>
</header>                                    </div>
                                                                                                                        <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad-leaderboard-flex ad_spot desktop-only">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_leaderboard_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320126';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "fc"; break;
}



var args = [adId, 'lb', 'lb'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                            
                    <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                
    
                    
            <div class="page__content">
            
<header class="entry__header" data-beacon='{"p":{"mnid":"headline"}}'>
    
                <span class="entry-eyebrow">LES BLOGUES</span>
        <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        16/04/2018 10:20 EDT
    </span>

    
            <span class="timestamp__separator">|</span>
        <span class="timestamp__date timestamp__date--modified">
            <strong>Actualisé</strong>
            il y a 2 heures
        </span>
    </div>
    <div class="headline">
        <h1 class="headline__title">Cambodge, une dérive qui passe sous le radar</h1>

                    <h2 class="headline__subtitle">L'obscurité relative derrière laquelle se cache le régime de Phnom Penh ne doit pas durer plus longtemps.</h2>
        
        <div class="headline__stroke" style="background-color: #53b696"></div>
    </div>

    

        
<div class="share-bar share-bar--sticky desktop-only" data-beacon='{"p":{"mnid":"headline_share_bar"}}'>
    <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fpatrice-dallaire%2Fcambodge-derive-sous-radar_a_23409509%2F" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fpatrice-dallaire%2Fcambodge-derive-sous-radar_a_23409509%2F&text=BLOGUE%20%23Cambodge%2C%20une%20d%C3%A9rive%20qui%20passe%20sous%20le%20radar%20-%20Patrice%20Dallaire%20" target="_blank"></a></li><li class="bN gplus share-bar__item" data-beacon='{"p":{"lnid":"gplus","mpid":3}}'><a class="share-bar__item-link icon-Social_Gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fpatrice-dallaire%2Fcambodge-derive-sous-radar_a_23409509%2F" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=Cambodge%2C%20une%20d%C3%A9rive%20qui%20passe%20sous%20le%20radar&body=Article: https%3A%2F%2Fquebec.huffingtonpost.ca%2Fpatrice-dallaire%2Fcambodge-derive-sous-radar_a_23409509%2F" target="_blank"></a></li><li class="bN sms share-bar__item" data-beacon='{"p":{"lnid":"sms","mpid":5}}'><a class="share-bar__item-link icon-Social_SMS" href="sms:?body=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fpatrice-dallaire%2Fcambodge-derive-sous-radar_a_23409509%2F" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Ff9d9b4b3b89d3493ae0a2547721c84f0%2F206299381%2Fview-of-the-royal-palace-on-december-2-2016-in-phnom-penh-cambodia-picture-id627160768&client=cbc79c14efcebee57402&signature=802a5f1e079cf536097ff2956f708cbfb9d66736" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fpatrice-dallaire%2Fcambodge-derive-sous-radar_a_23409509%2F" target="_blank"></a></li><li class="bN tumblr share-bar__item" data-beacon='{"p":{"lnid":"tumblr","mpid":7}}'><a class="share-bar__item-link icon-Social_Tumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fpatrice-dallaire%2Fcambodge-derive-sous-radar_a_23409509%2F&name=Cambodge%2C%20une%20d%C3%A9rive%20qui%20passe%20sous%20le%20radar" target="_blank"></a></li><li class="bN whatsapp share-bar__item" data-beacon='{"p":{"lnid":"whatsapp","mpid":6}}'><a class="share-bar__item-link icon-Social_WhatsApp" data-action="share/whatsapp/share"  href="whatsapp://send?text=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fpatrice-dallaire%2Fcambodge-derive-sous-radar_a_23409509%2F" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fpatrice-dallaire%2Fcambodge-derive-sous-radar_a_23409509%2F" target="_blank"></a></li><li class="bN viadeo share-bar__item" data-beacon='{"p":{"lnid":"viadeo","mpid":12}}'><a class="share-bar__item-link " href="https://partners.viadeo.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fpatrice-dallaire%2Fcambodge-derive-sous-radar_a_23409509%2F" target="_blank"><img class="viadeo-icon" src="https://amp.assets.huffpost.com/assets-9afef148d5f0d068d80171696e026aa6/images/icons/icon-viadeo.png"></a></li><li class="bN comments share-bar__item" data-beacon='{"p":{"lnid":"comments","mpid":13}}'><a class="share-bar__item-link icon-comment" href="https%3A%2F%2Fquebec.huffingtonpost.ca%2Fpatrice-dallaire%2Fcambodge-derive-sous-radar_a_23409509%2F" target="_blank"></a></li></ul></script>

    <ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fpatrice-dallaire%2Fcambodge-derive-sous-radar_a_23409509%2F" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fpatrice-dallaire%2Fcambodge-derive-sous-radar_a_23409509%2F&text=BLOGUE%20%23Cambodge%2C%20une%20d%C3%A9rive%20qui%20passe%20sous%20le%20radar%20-%20Patrice%20Dallaire%20" target="_blank"></a></li><li class="bN gplus share-bar__item" data-beacon='{"p":{"lnid":"gplus","mpid":3}}'><a class="share-bar__item-link icon-Social_Gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fpatrice-dallaire%2Fcambodge-derive-sous-radar_a_23409509%2F" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fpatrice-dallaire%2Fcambodge-derive-sous-radar_a_23409509%2F" target="_blank"></a></li><li class="bN tumblr share-bar__item" data-beacon='{"p":{"lnid":"tumblr","mpid":7}}'><a class="share-bar__item-link icon-Social_Tumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fpatrice-dallaire%2Fcambodge-derive-sous-radar_a_23409509%2F&name=Cambodge%2C%20une%20d%C3%A9rive%20qui%20passe%20sous%20le%20radar" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Ff9d9b4b3b89d3493ae0a2547721c84f0%2F206299381%2Fview-of-the-royal-palace-on-december-2-2016-in-phnom-penh-cambodia-picture-id627160768&client=cbc79c14efcebee57402&signature=802a5f1e079cf536097ff2956f708cbfb9d66736" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fpatrice-dallaire%2Fcambodge-derive-sous-radar_a_23409509%2F" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=Cambodge%2C%20une%20d%C3%A9rive%20qui%20passe%20sous%20le%20radar&body=Article: https%3A%2F%2Fquebec.huffingtonpost.ca%2Fpatrice-dallaire%2Fcambodge-derive-sous-radar_a_23409509%2F" target="_blank"></a></li><li class="bN comments share-bar__item" data-beacon='{"p":{"lnid":"comments","mpid":13}}'><a class="share-bar__item-link icon-comment" href="https%3A%2F%2Fquebec.huffingtonpost.ca%2Fpatrice-dallaire%2Fcambodge-derive-sous-radar_a_23409509%2F" target="_blank"></a></li></ul></div>    <div class="author-byline">
            
    
    <ul class="author-list ">
                    <li class="author-card">
                                                        <div class="author-card__headshot" style="background-image: url(https://o.aolcdn.com/images/dims?quality=80&thumbnail=40%2C40&image_uri=https%3A%2F%2Fs.blogcdn.com%2Fquebec.huffingtonpost.ca%2Fmedia%2F2017%2F09%2Fpatrice-dallaire.jpg&client=cbc79c14efcebee57402&signature=6d417b99dbc0b88966e3323f2a7f06c73f741cac);"></div>
                
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" data-beacon='{"p":{"lnid":"author"}}' href="/author/patrice-dallaire">
                                                             <span class="author-card__details__name">
                                    Patrice Dallaire
                                </span>
                                                    </a>
                    </span>
                    <span class="author-card__microbio desktop-only">
                        Diplomate en r&eacute;sidence aux Hautes &eacute;tudes internationales (HEI), &agrave; l&rsquo;Universit&eacute; Laval
                    </span>
                </div>
            </li>
            </ul>
    </div></header>

                    </div>
    
                <div class="page__content">
                        
    <div class="page__content__row row--no-border">
                    <div class="col col--body-center">
                <div class="entry__below-entry">
                                            <article class="entry__content ">
    
        
        
                                                
        
        
        
                        
                                                    
            <div class="top-media" data-beacon='{"p":{"mnid":"top_media"}}'>
                <div class="top-media__image image">
                    <img class="image__src" src="https://o.aolcdn.com/images/dims3/GLOB/crop/4500x2250+0+375/resize/630x315!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Ff9d9b4b3b89d3493ae0a2547721c84f0%2F206299381%2Fview-of-the-royal-palace-on-december-2-2016-in-phnom-penh-cambodia-picture-id627160768">
                    <div class="image__credit">
                        Getty Images
                    </div>
                    <div class="image__caption">
                        De peur de pousser ce pays encore plus dans les bras de la Chine, les pays occidentaux gardent un silence coupable face aux abus du régime cambodgien, même si la situation a été soulevée au Conseil des droits de l&#039;homme de l&#039;ONU.
                    </div>
                </div>
            </div>

            
    <div class="entry__body" data-part="contents">

            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        
    </div>

        <div class="post-contents">
                                                                        
            
                            <p>L'avantage et le d&eacute;savantage d'un petit pays sont qu'il tombe souvent &laquo; sous le radar &raquo;. Qui parle du Mont&eacute;n&eacute;gro? De Tuvalu? Ou encore du Lesotho?</p>
                                
                                            <p>Sauf que de nos jours, avec la communication &eacute;lectronique, presque chaque d&eacute;tenteur d'un t&eacute;l&eacute;phone portable est un m&eacute;dia en lui-m&ecirc;me. Ce qui fait qu'il est de plus en plus difficile, m&ecirc;me dans les pays les plus ferm&eacute;s, d'&eacute;chapper totalement &agrave; l'&oelig;il externe. Le Myanmar et la crise des Rohingyas, <a href="https://quebec.huffingtonpost.ca/patrice-dallaire/aung-san-suu-kyi-les-rohingyas-et-la-responsabilite-morale_a_23237179/">dont il a d&eacute;j&agrave; &eacute;t&eacute; question dans ce blogue</a>, sont un exemple de situation qu'il est d&eacute;sormais impossible de cacher au reste de la plan&egrave;te.</p>
                                
                                                                        <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    <p>Isol&eacute; du monde, qui en savait tr&egrave;s peu de choses, le Cambodge, victime collat&eacute;rale de la guerre du Vietnam, pendant les ann&eacute;es 1970, a v&eacute;cu une trag&eacute;die g&eacute;nocidaire. Sous le r&eacute;gime de Pol Pot et des Khmers rouges, vingt pour cent de la population fut &eacute;limin&eacute; par un r&eacute;gime d&eacute;traqu&eacute;. Sorti de cet enfer, le pays a ensuite connu presque vingt ans de guerre civile.</p>
                                
                                                                                                                    <!-- entry_paragraph_2_ad -->
    <div id="entry_paragraph_2" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    <p>Certes, ses tortionnaires khmers rouges renvers&eacute;s, certains, mais trop peu d'entre eux jug&eacute;s par un Tribunal sp&eacute;cial de la Cour p&eacute;nale internationale, le Cambodge a retrouv&eacute; aujourd'hui une certaine s&eacute;r&eacute;nit&eacute;.</p>
                                
                                                                        <!-- entry_paragraph_3_ad -->
    <div id="entry_paragraph_3" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    <p>Mais cette qui&eacute;tude apparente cache quand m&ecirc;me un r&eacute;gime parmi les plus liberticides du monde. <a href="https://www.amnistie.ca/sinformer/communiques/international/2018/cambodge/monde-doit-enfin-ouvrir-yeux-repression-dissidence" rel="nofollow">Amnistie internationale juge s&eacute;v&egrave;rement</a> la r&eacute;pression politique pr&eacute;sentement en cours. L'Opposition, qui s'est approch&eacute;e du pouvoir en 2013, a depuis &eacute;t&eacute; d&eacute;cim&eacute;e par les pers&eacute;cutions du r&eacute;gime de Hun Sen, au pouvoir depuis 33 ans.</p>
                                                                    
                                                                        <!-- entry_paragraph_4_ad -->
    <div id="entry_paragraph_4" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    <blockquote class="pull-quote"><span class="quote">Ce qui se passe au Cambodge ressemble beaucoup, sur le plan de la d&eacute;rive autoritaire toujours plus marqu&eacute;e, &agrave; ce qui se passe aux Philippines.</span></blockquote><p>L'an dernier, la Cour supr&ecirc;me du pays, complice de Hun Sen, <a href="https://www.letemps.ch/monde/cambodge-parti-dopposition-dissous" rel="nofollow">a dissout le principal parti d'opposition</a>. Tous les coups (arrestations, emprisonnement, menaces, etc.) sont permis, pas seulement &agrave; l'endroit de l'opposition politique, mais de <a href="https://www.ifex.org/noimpunity/cases/noimpunity-cambodia-profile/fr/" rel="nofollow">la soci&eacute;t&eacute; civile aussi</a> qui peut servir de point de ralliement pour contester le gouvernement. R&eacute;cemment, des &eacute;cologistes ont &eacute;t&eacute; emprisonn&eacute;s. Ce qui se passe au Cambodge ressemble beaucoup, sur le plan de la d&eacute;rive autoritaire toujours plus marqu&eacute;e, &agrave; ce qui se passe aux Philippines et <a href="https://quebec.huffingtonpost.ca/patrice-dallaire/les-philippines-a-la-derive_a_23266915/">dont il a aussi d&eacute;j&agrave; &eacute;t&eacute; question dans ce blogue</a>.</p>
                                
                                                                                                                                            <p><a href="https://asialyst.com/fr/2017/11/29/cambodge-hun-sen-compte-chine-sanctions-internationales-apres-dissolution-opposition/" rel="nofollow">De peur de pousser ce pays encore plus dans les bras de la Chine</a>, les pays occidentaux gardent un silence coupable face aux abus du r&eacute;gime cambodgien, m&ecirc;me si <a href="http://www.ohchr.org/FR/NewsEvents/Pages/DisplayNews.aspx?NewsID=22168&amp;LangID=F" rel="nofollow">la situation a &eacute;t&eacute; soulev&eacute;e au Conseil des droits de l'homme de l'ONU</a>. Il y a deux semaines, <a href="http://www.noscommunes.ca/DocumentViewer/fr/42-1/SDIR/reunion-100/proces-verbal" rel="nofollow">un comit&eacute; de la Chambre des communes aurait tenu des audiences sur le sujet</a>, mais aucun &eacute;cho ne nous est parvenu dans les m&eacute;dias.</p>
                                
                                                                                                                                            <p><strong>O&ugrave; sont les &Eacute;tats-Unis, jadis porte-voix de la libert&eacute; dans le monde?</strong></p>
                                
                                            <p>L'obscurit&eacute; relative derri&egrave;re laquelle se cache le r&eacute;gime de Phnom Penh ne doit pas durer plus longtemps. Mais, pour qu'un &eacute;clairage permette de voir les abus du r&eacute;gime, il faut que ceux qui portent la torche de la libert&eacute; la tiennent bien haut. Ce n'est pas ce qui est arriv&eacute;, l'automne dernier, lors du Sommet Asie-Pacifique. Le premier ministre cambodgien s'&eacute;tait alors f&eacute;licit&eacute; que, lors de leur entretien, <a href="https://www.nouvelobs.com/monde/20121119.REU1042/obama-insiste-au-cambodge-sur-le-respect-des-droits-de-l-homme.html" rel="nofollow">contrairement au pr&eacute;sident Obama</a>, le pr&eacute;sident Trump n'ait pas soulev&eacute; la question des droits de la personne avec lui! En fait, <a href="https://www.lesechos.fr/17/11/2017/lesechos.fr/030890247711_cette-nuit-en-asie---au-cambodge--hun-sen-acheve-la-democratie.htm" rel="nofollow">les deux leaders se sont trouv&eacute; des atomes crochus</a>. D'ailleurs, les militants des droits de la personne en Asie ayant compris &agrave; qui ils ont affaire, pour eux, d&eacute;sormais, <a href="https://www.letemps.ch/monde/asie-sudest-prodemocratie-abandonnes-trump" rel="nofollow">la pr&eacute;sidence am&eacute;ricaine se retrouve au nombre des abonn&eacute;s absents</a>.</p>
                                
                                                                                                                                            <!-- start relEntries -->
<div class="related-entries related-entries--list">
    <h3 class="related-entries__title">LIRE AUSSI</h3>
    <ul class="related-entries__list"><li class="related-entries__list__item">
                        <a class="related-entries__list__item__title entry__link--omit" href="https://quebec.huffingtonpost.ca/patrice-dallaire/pour-une-fois-le-president-trump-trouve-chaussure-a-son-pied_a_23402890/">
                Pour une fois, le président Trump trouve chaussure à son pied!
            </a>
        </li><li class="related-entries__list__item">
                        <a class="related-entries__list__item__title entry__link--omit" href="https://quebec.huffingtonpost.ca/patrice-dallaire/la-guerre-des-pilons-et-des-boulettes-en-chine_a_23388716/">
                La guerre des pilons et des boulettes en Chine
            </a>
        </li><li class="related-entries__list__item">
                        <a class="related-entries__list__item__title entry__link--omit" href="https://quebec.huffingtonpost.ca/patrice-dallaire/des-mandats-illimites-pour-le-president-xi-jinping_a_23382709/">
                Des mandats illimités pour le président Xi Jinping
            </a>
        </li></ul>
</div>
<!-- end relEntries --><!-- start postPromContent --><p><strong>Voir aussi:</strong></p>
                                
                                                                                                                                            <div contenteditable="false" tabindex="-1">


                                                                                        



    <img data-script="//delivery.vidible.tv/jsonp/pid=56ccbfa6e4b0d32d2ea6d99e/vid=5a521955c214e305026f51ae,5ac75094ae6cdf1eed1418b2,5a0ec11ac214e31303a572d9/564e003d67b62214082cc703.js?m.embeded=cms_video_plugin_cms.publishing.oath.com" data-vdb-p-class="vdb_player vdb_56ccbfa6e4b0d32d2ea6d99e564e003d67b62214082cc703" data-vdb-p-id="56ccbfa6e4b0d32d2ea6d99e" data-vdb-p-vdb_params="m.embeded=cms_video_plugin_cms.publishing.oath.com" data-widget="aolOnVideo" src="//img.vidible.tv/prod/2018-01/07/5a521955c214e305026f51ae/5a521955f7766f7744091e97_o_F_v0.jpg?w=1584&amp;h=990&amp;q=60" style="max-width: 600px;" />
</div><!-- end postPromContent -->
                                
                                    </div>

        
                    <!-- ads_article_bottom -->
<div id="modulous_article_bottom" class="ad_spot desktop-only">
    
</div>
        
        
        <div class="tag-cloud" data-beacon='{"p":{"mnid":"more"}}'>
            <span class="tag-more">PLUS:</span><a class="tag" data-beacon='{"p":{"mpid":0, "lnid":"asie"}}' href="/news/asie/">asie</a><a class="tag" data-beacon='{"p":{"mpid":1, "lnid":"cambodge"}}' href="/news/cambodge/">cambodge</a><a class="tag" data-beacon='{"p":{"mpid":2, "lnid":"chine"}}' href="/news/chine/">chine</a><a class="tag" data-beacon='{"p":{"mpid":3, "lnid":"donald-trump"}}' href="/news/donald-trump/">donald trump</a><a class="tag" data-beacon='{"p":{"mpid":4, "lnid":"droits-humains"}}' href="/news/droits-humains/">droits humains</a><a class="tag" data-beacon='{"p":{"mpid":5, "lnid":"international"}}' href="/news/international/">international</a><a class="tag" data-beacon='{"p":{"mpid":6, "lnid":"nouvelles"}}' href="/news/nouvelles/">Nouvelles</a></div>

                
        <div class="modal hidden" data-beacon='{"p":{"mlid":"modal","mnid":"slideshow"}}' id="modal">
	<i class="modal__close bN icon-close-x" data-beacon='{"p":{"lnid":"close"}}'></i>
	<div class="modal__content">
	</div>
</div>
                    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</article>


                    
                                                                        <div class="spotim-recirc">
	<div data-spotim-module="recirculation" data-spot-id="sp_XEMO4w7S"></div>
	<script src="https://recirculation.spot.im/spot/sp_XEMO4w7S"></script>
</div>
                                                    <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class='spot-im-frame-inpage' data-facebook-url="https://quebec.huffingtonpost.ca/patrice-dallaire/cambodge-derive-sous-radar_a_23409509/" data-post-id='amp-23409509' data-messages-count="3"></div>                        </div>

<!-- Mobile Conversations -->
                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>                                                    <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                            
                </div>
            </div>
        
                                                    <div class="col col--body-right" data-beacon='{"p":{"mlid":"col3"}}'>
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_right_rail_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320125';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "f"; break;
}



var args = [adId, 'RR', 'RR'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
</div>                                                                                                                                                                        <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        
    </div>
</div>                                                                                    <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "alternating-thumbnails-b",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>
                                                                                    
        

    <div id="right-rail-trending">
        <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page" data-beacon='{"p":{"mlid":"trending"}}'>
            <div class="recirc__zone__title">
                <h3 class="recirc__title trending">
                    Populaires
                </h3>
            </div><div id="trending_1" class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23412109","mpid":0'>
                            <div class="card__content">
                                <a class="card__image" href="/2018/04/16/tlmep-bianca-longpre-opinion-humour_a_23412109/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/1667x1666+420+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Ffce38105047266c6c54895b882962828%2F206298643%2Fbianca%2Blongpre.jpg">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2018/04/16/tlmep-bianca-longpre-opinion-humour_a_23412109/">«T’as pas d’enfant, tu m’en dois une!» : Bianca Longpré «le pense encore»</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div id="trending_2" class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23412423","mpid":1'>
                            <div class="card__content">
                                <a class="card__image" href="/2018/04/16/district-31-tele-radio-canada_a_23412423/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/490x490+100+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F65bb4036fff87fe843a24275c27fba3%2F206299506%2Fd31.png">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2018/04/16/district-31-tele-radio-canada_a_23412423/">La dernière semaine de «District 31» sera intense</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div id="trending_3" class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"22567614","mpid":2'>
                            <div class="card__content">
                                <a class="card__image" href="/bianca-longpre/tas-pas-denfant-tu-men-dois-une_b_9298618.html">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/150x150/format/jpg/quality/85/http%3A%2F%2Fi.huffpost.com%2Fgen%2F4034068%2Fimages%2Fn-MOTHER-628x314.jpg">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/bianca-longpre/tas-pas-denfant-tu-men-dois-une_b_9298618.html">«T&#039;as pas d&#039;enfant, tu m&#039;en dois une!»</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div id="trending_4" class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23412346","mpid":3'>
                            <div class="card__content">
                                <a class="card__image" href="/2018/04/16/asteroide-froles-terre-espace-nasa_a_23412346/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/922x920+229+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fd4fe9b5913daf3567a3e057b7191732a%2F206298511%2Fasteroide%2Bnasa%2Billu2.jpg">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2018/04/16/asteroide-froles-terre-espace-nasa_a_23412346/">Ce gros astéroïde nous a frôlés alors qu&#039;on ne savait même pas qu&#039;il existait</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div id="trending_5" class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23412367","mpid":4'>
                            <div class="card__content">
                                <a class="card__image" href="/2018/04/16/les-looks-fous-des-quebecois-a-coachella_a_23412367/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/526x526+0+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F994dcb22a8c5e1b20bb1d3f31ab5f0cf%2F206299316%2FMarina%2BBastarache%2B%2B%2Bmarinabastarache%2B%2B%253F%2BPhotos%2Bet%2Bvid%253Fos%2BInstagram.png">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2018/04/16/les-looks-fous-des-quebecois-a-coachella_a_23412367/">Les looks fous des Québécois à Coachella!</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div id="trending_6" class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"22578553","mpid":5'>
                            <div class="card__content">
                                <a class="card__image" href="/bianca-longpre/maudits-bs-francois-lambert_b_7027824.html">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/150x150/format/jpg/quality/85/http%3A%2F%2Fi.huffpost.com%2Fgen%2F2367682%2Fimages%2Fn-POOR-628x314.jpg">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/bianca-longpre/maudits-bs-francois-lambert_b_7027824.html">Ces maudits BS</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                                    </section>
    </div>
                                                                                    

    

<style type="text/css">
    .follow-us .mod-body::before {
        background-color: #53b696;
    }

    .follow-us .mod-body .newsletter-signup input[type=submit] {
        color: #53b696;
    }

</style>


<div class="desktop-only follow-us mod-follow" data-beacon='{"p":{"mnid":"mod-follow"}}'>
    <section class="mod-body">

        <div class="follow-us-header">
            <h3>SUIVEZ-NOUS</h3>
        </div>
                    
<div class="email" style="display: list-item;">
    <div class="follow-us-form-desc">
        <p>Avec l'infolettre, recevez par courriel les nouvelles les plus pertinentes et les articles les plus populaires du jour.
            <a data-beacon='{"p":{"lnid":"privacy"}}' href="https://quebec.huffingtonpost.ca/p/confidentialite-ca-fr" target="_blank">En savoir plus</a>
        </p>
        
    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Infolettre</div>
                    <input name="slug" type="hidden" value="nouvelles">
        
        <input class="text" name="email" placeholder="adresse@courriel.com" type="text">
        
        <label class="signup_error" style="display:none;"><strong>Veuillez entrer une adresse valide</strong></label>        
                <div class="submit-button-group">
            <input class="subscribe-submit" data-beacon='{"p":{"lnid":"email"}}' type="submit" value="S'inscrire">
            <span class="newsletter-signup-submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></label>
    </form>
</div>
<!-- /.email -->
                <ul class="follow-us-networks">
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_twitter"}}'
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit"
                       data-href="https://twitter.com/HuffPostQuebec"
                       href="https://twitter.com/HuffPostQuebec"
                       title="Suivez-nous sur Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_facebook"}}'
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit"
                       data-href="https://www.facebook.com/HuffPostQuebec"
                       href="https://www.facebook.com/HuffPostQuebec"
                       title="Suivez-nous sur Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="snapchat follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_snapchat"}}'
                    data-network="snapchat"
                    data-social-overlay="follow-us__snapchat-overlay">

                    <a class="snapchat follow-us-networks-item-link entry__link--omit"
                       data-href="images/snapchat/huffpost-qc.png"
                       href="images/snapchat/huffpost-qc.png"
                       title="Suivez-nous sur Snapchat"
                       target="_blank"
                       style=""
                    >
                        <img class="image-icon" src="https://amp.assets.huffpost.com/assets-9afef148d5f0d068d80171696e026aa6/images/icons/icon-snapchat.png">

                        <span class="follow-us-networks-item-link-text" style="">Snapchat</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_instagram"}}'
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit"
                       data-href="http://www.instagram.com/HuffPostQuebec"
                       href="http://www.instagram.com/HuffPostQuebec"
                       title="Suivez-nous sur Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>

    <div id="follow-us__snapchat-overlay" class="social-overlay social-overlay--snapchat hidden"><div class="social-overlay__content"><div class="social-overlay__close"><div class="icon-close-x"></div><span>FERMER</span></div><div class="social-overlay__qr"><a href="https://amp.assets.huffpost.com/assets-9afef148d5f0d068d80171696e026aa6/images/snapchat/huffpost-qc.png" target="_blank"><img src="https://amp.assets.huffpost.com/assets-9afef148d5f0d068d80171696e026aa6/images/snapchat/huffpost-qc.png"></a></div></div></div>

                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                    




            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                
                                                                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
    

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page" data-beacon='{"p":{"mlid":"video"}}'>
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">Vidéos</span>
                </h3>
            </div>                
                <div id="video_1" class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23410717","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/04/13/blake-lively-et-gigi-hadid-devoilent-lenvers-du-decor_a_23410717/">Blake Lively et Gigi Hadid dévoilent l'envers du décor </a>
                                </h2>
                            </div>
                            <a href="/2018/04/13/blake-lively-et-gigi-hadid-devoilent-lenvers-du-decor_a_23410717/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fa4e209f8c87f2e3192e253a1fe1c2884%2F206294702%2FRTSW61I.jpeg&client=cbc79c14efcebee57402&signature=4c43aceafb5bceb798045acbf1b4ce6cf0f8bf0f" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_2" class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23410814","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/04/13/femmes-daction-annie-delisle-le-281-ou-la-revanche-des-femmes_a_23410814/">Femmes d'action: Annie Delisle, le 281 ou la revanche des femmes</a>
                                </h2>
                            </div>
                            <a href="/2018/04/13/femmes-daction-annie-delisle-le-281-ou-la-revanche-des-femmes_a_23410814/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F10e4da04f19c92d42f4aafea665e68c7%2F206295106%2F0K6A5180.JPG&client=cbc79c14efcebee57402&signature=35fa50a0559716ff6a10f64aa7d4f54ef6c7f655" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_3" class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23409638","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/04/12/brad-pitt-plus-heureux-que-jamais-depuis-quil-a-laisse-angelina-jolie_a_23409638/">Brad Pitt plus heureux que jamais depuis qu'il a laissé Angelina Jolie</a>
                                </h2>
                            </div>
                            <a href="/2018/04/12/brad-pitt-plus-heureux-que-jamais-depuis-quil-a-laisse-angelina-jolie_a_23409638/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2018-04%2F12%2F5acf62715c66172e2faadc70%2F5acf6270cbef8d6b194cf28d_1280x720_F_v0.jpg&client=cbc79c14efcebee57402&signature=13a5c9ba0e8e73fc403d515830dfa6713000802d" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_4" class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23407870","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/04/10/le-photographe-choque-par-les-reactions-sur-la-robe-de-meghan-markle_a_23407870/">Le photographe choqué par les réactions sur la robe de Meghan Markle</a>
                                </h2>
                            </div>
                            <a href="/2018/04/10/le-photographe-choque-par-les-reactions-sur-la-robe-de-meghan-markle_a_23407870/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2018-04%2F10%2F5acce75047fd6903309ff14d%2F5acce750cbef8d6b194ce52b_1280x720_F_v0.jpg&client=cbc79c14efcebee57402&signature=45cd494e88321b3befe7423a8f04ceb2c31034db" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_5" class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23409580","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/04/12/bebe-royal-7-traditions-dhier-et-daujourdhui_a_23409580/">Bébé royal: 7 traditions d'hier et d'aujourd'hui </a>
                                </h2>
                            </div>
                            <a href="/2018/04/12/bebe-royal-7-traditions-dhier-et-daujourdhui_a_23409580/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fb1704eb92400f16240ea02215648b19b%2F204395881%2FRTSQ35G.jpeg&client=cbc79c14efcebee57402&signature=0d115f7d240c78d456f3a98fe67ba22aa8aeb38a" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_6" class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23408693","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/04/11/amal-clooney-fait-la-couverture-du-vogue-americain_a_23408693/">Amal Clooney fait la couverture du Vogue américain</a>
                                </h2>
                            </div>
                            <a href="/2018/04/11/amal-clooney-fait-la-couverture-du-vogue-americain_a_23408693/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Ff7cc068b1e131452c655ad5ff19f9620%2F206287833%2Famal-clooney-arrives-at-the-premiere-of-paramount-pictures-suburbicon-picture-id865214168&client=cbc79c14efcebee57402&signature=2245e53b50bfe3022158798fe46c6446a0afe330" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_7" class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23406608","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/04/09/chat-joue-soccer-mignon_a_23406608/">Ce chat qui joue au soccer va vous faire craquer</a>
                                </h2>
                            </div>
                            <a href="/2018/04/09/chat-joue-soccer-mignon_a_23406608/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2018-04%2F08%2F5ac9cc5cd33e15177b422b6b%2F5ac9cc5ce81955105c497b0d_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=446abb98d33192de1dcd4dd1022f7a3febb9a77f" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_8" class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23409597","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/04/12/jagmeet-singh-trans-mountain_a_23409597/">Jagmeet Singh clarifie sa position sur Trans Mountain</a>
                                </h2>
                            </div>
                            <a href="/2018/04/12/jagmeet-singh-trans-mountain_a_23409597/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2018-04%2F12%2F5acf595a47fd6929896398b8%2F5acf595da4b22e70bc6e316d_o_A_v2.jpg&client=cbc79c14efcebee57402&signature=6fd3d7c3253f7aee215ea4e23baae8fe81f60c2d" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_9" class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23409598","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/04/12/gros-rate-en-planche_a_23409598/">Gros raté en planche...! </a>
                                </h2>
                            </div>
                            <a href="/2018/04/12/gros-rate-en-planche_a_23409598/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2018-04%2F12%2F5acf123c78e0f541e22c5d30%2F5acf123c8af7867bf12eae87_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=3b3fb3d8f5bf6f6503338fe9ed9b37e522f51476" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_10" class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23408728","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/04/11/piscine-attention-a-ne-pas-faire-un-flat_a_23408728/">Piscine: attention à ne pas faire un « flat » !</a>
                                </h2>
                            </div>
                            <a href="/2018/04/11/piscine-attention-a-ne-pas-faire-un-flat_a_23408728/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2018-04%2F11%2F5acdc1545c66177ec52e79de%2F5acdc154cbef8d6b194ce9e7_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=fb266abb7caa75e32553255e7292c131a40ba3a8" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                            </div>
                                        </div>
                </div>
            </div>
        </div>

                                        
    
                
     
        <div class="newsletter-toaster desktop-only hidden" data-beacon='{"p":{"mlid":"newsletter-toaster-close","lnid":"email"}}'>
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-9afef148d5f0d068d80171696e026aa6/images/icons/newsletter-toaster.png">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                INSCRIVEZ-VOUS À NOTRE INFOLETTRE
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="nouvelles">
                                        <input name="newsid" type="hidden" value="52571859d6fdc54d1180a1e229c7332e">

                                        <input class="newsletter-signup__input" name="email" placeholder="adresse@courriel.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit" data-beacon='{"p":{"mlid":"newsletter-toaster", "lnid":"email"}}' type="submit" value="S'inscrire!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Veuillez entrer une adresse valide</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        
<aside id="highlight-share__callout" class="desktop-only">
    <div class="callout__icon">
        <img src="https://amp.assets.huffpost.com/assets-9afef148d5f0d068d80171696e026aa6/images/highlight.gif">
    </div>
    <div class="callout__info">
        <div class="callout__header">NOUVEAU! SURLIGNE ET PARTAGE</div>
        <div class="callout__text">Surlignez la phrase que vous voulez partager sur Facebook et Twitter</div>
    </div>
    <div class="icon-Nav_MenuClose callout__close"></div>
</aside>                


<footer id="desktop__main_footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-9afef148d5f0d068d80171696e026aa6/images/logos/HuffPost.svg">
                            </a>
        </div>
        <div class="footer__lists bn-footer-links" data-beacon='{"p":{"mnid":"corp-links"}}'>
                        
                                                                                                                                                                                                                                            
                                        
            
            <ul class="footer__list footer__list--short">
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="https://www.huffingtonpost.com/jobs/">
                                Carrières
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/faq-fr-ca">
                                FAQ
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/a-notre-sujet-ca">
                                À notre sujet
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/nous-joindre-ca">
                                Nous joindre
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/modalites-quebec">
                                Contrat d'utilisation (Actualisée)
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/confidentialite-ca-fr">
                                Confidentialité (Actualisée)
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/politique-commentaires-cafr">
                                Politique sur les commentaires
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/tierces-partie-cafr">
                                À propos des annonces publicitaires
                            </a>
                                            </li>
                            </ul>
        </div>
            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="https://amp.assets.huffpost.com/assets-9afef148d5f0d068d80171696e026aa6/images/oath-footer-white.svg" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            © 2018 TheHuffingtonPost.com Inc.
                                    </div>
                            <div class="footer__bottom__nav__item">
                                            Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.
                                    </div>
            
            <div class="footer__rights">Une partie de <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            <style type="text/css">
.col--body-right .ad_spot { overflow: visible !important; }
</style><div class="vdb_player vdb_57222eb1e4b0e3fe29fcccb956bcd17ce4b018167fea5539" vdb_params="m.o2inline=inview&m.selector=article%20p&m.position=3">
   <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=57222eb1e4b0e3fe29fcccb9/56bcd17ce4b018167fea5539_bein.js?m.o2inline=inview&m.selector=article%20p&m.position=3"></script>
</div>
        </div>

                <!--modulous footer -->
        
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.quebec.huffingtonpost.ca/">https://m.quebec.huffingtonpost.ca/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <script>
var _comscore = _comscore || [];
_comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"QUEBEC-Nouvelles","c6":"","c15":"","options":{"url_append":"comscorekw=QUEBEC-Nouvelles"}});

(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=QUEBEC-Nouvelles&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript><!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="quebec.huffingtonpost.ca"></div>
</div>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '319103368616713'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "Nouvelles",
    "tags": [
        "asie",
        "cambodge",
        "chine",
        "donald-trump",
        "droits-humains",
        "international",
        "nouvelles"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=319103368616713&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-9afef148d5f0d068d80171696e026aa6/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-9afef148d5f0d068d80171696e026aa6/js/scripts.min.js"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "Cambodge, une dérive qui passe sous le radar";
            HPPOST.postUrl = "//quebec.huffingtonpost.ca/patrice-dallaire/cambodge-derive-sous-radar_a_23409509/";
            HPPOST.isWide = "false";
            HPPOST.playListID = "";
            HPPOST.playerID = "";
            HPPOST.companyID = "564e003d67b62214082cc703";

    </script>

    <script src="https://amp.assets.huffpost.com/assets-9afef148d5f0d068d80171696e026aa6/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "\x3Cdiv\x20id\x3D\x22adtech_slideshow_300x250_req\x22\x20class\x3D\x22adtech\x2Dadspot\x20ad\x2Dslideshow_300x250_req\x22\x3E\x3C\x2Fdiv\x3E\x0D\x0A\x3Cscript\x20type\x3D\x22text\x2Fjavascript\x22\x3E\x0D\x0A\x0D\x0A\x28function\x28\x29\x7B\x0D\x0A\x0D\x0Avar\x20adsDiv\x20\x3D\x20document.getElementById\x28\x27adtech_slideshow_300x250_req\x27\x29\x3B\x0D\x0AadsDiv.id\x20\x3D\x20adsDiv.id\x20\x2B\x20Math.round\x28Math.random\x28\x29\x2A1e16\x29\x3B\x0D\x0Avar\x20adId\x20\x3D\x20\x2793320127\x27\x3B\x0D\x0A\x0D\x0A\x2F\x2F\x20Override\x20adtech_call_type\x0D\x0Avar\x20delivery_type\x20\x3D\x20\x22default\x22\x20\x7C\x7C\x20\x22\x22\x3B\x0D\x0Avar\x20adtech_call_type\x20\x3D\x20\x22\x22\x3B\x0D\x0Aswitch\x20\x28delivery_type\x29\x20\x7B\x0D\x0A\x09case\x20\x22by_request\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22ajax\x22\x3B\x20break\x3B\x0D\x0A\x09case\x20\x22text\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22text\x22\x3B\x20break\x3B\x0D\x0A\x20\x20case\x20\x22iframe\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22iframe\x22\x3B\x20break\x3B\x0D\x0A\x09case\x20\x22iframe_proxy\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22f\x22\x3B\x20break\x3B\x0D\x0A\x20\x20case\x20\x22collapsed\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22fc\x22\x3B\x20break\x3B\x0D\x0A\x09default\x3A\x20adtech_call_type\x20\x3D\x20\x22ajax\x22\x3B\x20break\x3B\x0D\x0A\x7D\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0Avar\x20args\x20\x3D\x20\x5BadId,\x20\x27300\x27,\x20\x27250\x27,\x20adtech_call_type\x5D\x3B\x0D\x0Aif\x20\x28typeof\x20debugadcode\x20\x3D\x3D\x20\x27function\x27\x29\x20\x7B\x20debugadcode\x28\x27AdTech\x27,\x20\x7Bplacement\x3A\x20\x27slideshow_300x250_req\x27,\x20args\x3A\x20args\x7D,\x20adsDiv\x29\x3B\x20\x7D\x0D\x0Aargs.push\x28adsDiv\x29\x3B\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0Avar\x20reloadAd\x20\x3D\x20function\x28ev,\x20elem\x29\x20\x7B\x20\x0D\x0A\x20\x20if\x20\x28elem\x20\x26\x26\x20\x21elem.contains\x28adsDiv\x29\x29\x20\x7B\x20return\x3B\x20\x7D\x0D\x0A\x20\x20var\x20refreshRate\x20\x3D\x201\x3B\x20\x20\x0D\x0A\x20\x20if\x20\x28typeof\x20adsDiv.reloadCount\x20\x3D\x3D\x20\x27undefined\x27\x29\x20\x7B\x20\x0D\x0A\x20\x20\x20\x20adsDiv.reloadCount\x20\x3D\x200\x3B\x0D\x0A\x20\x20\x20\x20htmlAdWH.apply\x28window,\x20args\x29\x3B\x0D\x0A\x20\x20\x20\x20return\x3B\x0D\x0A\x20\x20\x7D\x20else\x20\x7B\x20adsDiv.reloadCount\x2B\x2B\x3B\x20\x7D\x0D\x0A\x20\x20\x0D\x0A\x20\x20if\x20\x28adsDiv.reloadCount\x20\x25\x20refreshRate\x20\x3D\x3D\x200\x20\x26\x26\x20typeof\x20adsReloadAd\x20\x3D\x3D\x3D\x20\x27function\x27\x29\x20\x7B\x20adsReloadAd\x28adsDiv\x29\x3B\x20\x7D\x0D\x0A\x7D\x3B\x0D\x0A\x0D\x0Avar\x20reloadAdHandler\x20\x3D\x20function\x28jQuery\x29\x20\x7B\x20jQuery\x28document\x29.on\x28\x27reloadAd\x27,\x20reloadAd\x29\x3B\x20\x7D\x0D\x0A\x0D\x0Awindow.jQuery\x20\x26\x26\x20reloadAdHandler\x28jQuery\x29\x20\x7C\x7C\x0D\x0Awindow.require\x20\x26\x26\x20require\x28\x5B\x27jquery\x27\x5D,\x20reloadAdHandler\x29\x3B\x0D\x0A\x0D\x0AadSetInView\x28\x270\x27\x29\x3B\x0D\x0A\x0D\x0A\x7D\x28\x29\x29\x3B\x0D\x0A\x0D\x0A\x3C\x2Fscript\x3E";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

            <script type="text/javascript">
    $(function() {
        "use strict";
        window.SPOTIM = {
            spotId: "sp_XEMO4w7S",
            features: {
                NEWSFEED: false
            }
        };

        function launchComments() {
            !function(t, e, n) {
                function a(t) {
                    var a = e.createElement("script");
                    a.type = "text/javascript", a.async = !1, a.src = ("https:" === e.location.protocol ? "https" : "http") + ":" + n, (t || e.body || e.head).appendChild(a);
                }

                function o() {
                    var t = e.getElementsByTagName("script"), n = t[t.length - 1];
                    return n.parentNode;
                }

                var p = o();
                t.parentElement = p;
                a(p);
            }(window.SPOTIM, document, "//launcher.spot.im/bundle.js");
        }

        /**/
            /**/
            launchComments();
        /**/
    });
</script>        <script type="text/javascript">
                $(document).ready(function () {
            var plids = [], mvts = [];

            $('.bN').each(function () {
                var beaconData = $(this).attr('data-beacon');

                if (beaconData) {
                    try {
                        beaconData = JSON.parse(beaconData);

                        if (beaconData.p && beaconData.p.plid && beaconData.p.mvt) {
                            plids.push(beaconData.p.plid);
                            mvts.push(beaconData.p.mvt);
                        }
                    } catch (e) {
                        // Some beacons fail due to invalid syntax. A failing beacon parse might break twitter embeds.
                        console.error('Invalid beacon data', beaconData, 'data for', this);
                    }
                }
            });

            if (mvts.length > 0) {
                bN_ready(function (bN) {
                    bN.set('plids', plids.join(';'), true);
                    bN.set('mvts', mvts.join(';'), true);
                    bN.ping('mlt');
                });
            }
        });
    </script>

        
                            

        
        
    </body>
</html>

