

<!DOCTYPE html>
<html lang="fr">
    <head>
        


<meta charset="utf-8">
<title>Pour le registre, pour la santé mentale | HuffPost Québec</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="La croyance populaire selon laquelle «si une personne veut se suicider, elle trouvera le moyen» ne concorde pas avec la réalité." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/5266x2767+0+571/resize/1200x630!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-images%2F2019-02%2F360f8080-3085-11e9-9f37-2f00eeac2d20" />
		<meta property="og:site_name" content="HuffPost Québec" />
		<meta property="og:title" content="BLOGUE Pour le registre, pour la santé mentale" />
		<meta property="og:description" content="La croyance populaire selon laquelle «si une personne veut se suicider, elle trouvera le moyen» ne concorde pas avec la réalité." />
		<meta property="og:url" content="https://quebec.huffingtonpost.ca/heidi-rathjen/pour-le-registre-pour-la-sante-mentale_a_23669813/" />
		<meta property="og:app_id" content="230496993701186" />
		<meta property="fb:app_id" content="230496993701186" />
		<meta property="twitter:site" content="HuffPost Québec" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="BLOGUE Pour le registre, pour la santé mentale - Heidi Rathjen" />
		<meta property="twitter:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/5266x2767+0+571/resize/1200x630!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-images%2F2019-02%2F360f8080-3085-11e9-9f37-2f00eeac2d20" />
		<meta name="twitter:description" content="La croyance populaire selon laquelle «si une personne veut se suicider, elle trouvera le moyen» ne concorde pas avec la réalité." />
		<meta property="fb:pages" content="203690626386081" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="arme à feu,Politique,politique québécoise,registre armes à feu,santé mentale,suicide" />
		<meta property="og:image:url" content="https://o.aolcdn.com/images/dims3/GLOB/crop/5266x2767+0+571/resize/1200x630!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-images%2F2019-02%2F360f8080-3085-11e9-9f37-2f00eeac2d20" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="fr_CA" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Politique" />
		<meta property="article:tag" content="arme à feu,Politique,politique québécoise,registre armes à feu,santé mentale,suicide" />
		<meta property="article:published_time" content="2019-02-15T06:00:00-05:00" />
		<meta property="article:modified_time" content="2019-02-15T06:00:00-05:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://quebec.huffingtonpost.ca/heidi-rathjen/pour-le-registre-pour-la-sante-mentale_a_23669813/">


                
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://quebec.huffingtonpost.ca/heidi-rathjen/pour-le-registre-pour-la-sante-mentale_a_23669813/"
    },
    "headline": "Pour le registre, pour la sant\u00e9 mentale",
    "image": {
        "@type": "ImageObject",
        "url": "https://o.aolcdn.com/images/dims?quality=80&thumbnail=1200%2C630&image_uri=https%3A%2F%2Fo.aolcdn.com%2Fimages%2Fdims3%2FGLOB%2Fcrop%2F5266x2767%2B0%2B571%2Fresize%2F1200x630%21%2Fformat%2Fjpg%2Fquality%2F85%2Fhttps%253A%252F%252Fmedia-mbst-pub-ue1.s3.amazonaws.com%252Fcreatr-images%252F2019-02%252F360f8080-3085-11e9-9f37-2f00eeac2d20&client=cbc79c14efcebee57402&signature=f34438d3cd15bb07161af93de890ae6edc3cbcd5",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2019-02-15T06:00:00-05:00",
    "datePublished": "2019-02-15T06:00:00-05:00",
    "dateModified": "2019-02-15T06:00:00-05:00",
    "author": {
        "@type": "Person",
        "name": "Heidi Rathjen"
    },
    "creator": {
        "@type": "Person",
        "name": "Heidi Rathjen"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://quebec.huffingtonpost.ca",
        "name": "HuffPost Qu\u00e9bec",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "La croyance populaire selon laquelle \u00absi une personne veut se suicider, elle trouvera le moyen\u00bb ne concorde pas avec la r\u00e9alit\u00e9.",
    "articleSection": "Politique",
    "keywords": [
        "arme \u00e0 feu",
        "Politique",
        "politique qu\u00e9b\u00e9coise",
        "registre armes \u00e0 feu",
        "sant\u00e9 mentale",
        "suicide",
        "@blog",
        "type: blog"
    ],
    "inLanguage": "fr_CA",
    "thumbnailUrl": "https://o.aolcdn.com/images/dims?quality=80&thumbnail=200%2C150&image_uri=https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-images%2F2019-02%2F360f8080-3085-11e9-9f37-2f00eeac2d20&client=cbc79c14efcebee57402&signature=9c1f7b3d54bd5b5c7c703e6736cb30d955210a81",
    "url": "https://quebec.huffingtonpost.ca/heidi-rathjen/pour-le-registre-pour-la-sante-mentale_a_23669813/"
}
    </script>



<link rel="alternate" media="only screen and (max-width: 640px)" href="https://quebec.huffingtonpost.ca/heidi-rathjen/pour-le-registre-pour-la-sante-mentale_a_23669813/" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/js/promise.min.js"></script>
<![endif]-->

    
    
    


    <meta name="oath:guce:product-eu" content="false"/>
    <meta name="oath:guce:consent-host" content="guce.huffingtonpost.ca"/>
    <meta name="oath:guce:locale" content="fr-ca"/>
    <meta name="oath:guce:inline-consent" content="true"/>

                <!-- guce.js script -->
        <script async src="https://s.yimg.com/oa/guce.js"></script>
    
            <!--/*! CMP 2.8.0 Copyright 2018 Oath Holdings, Inc. */ -->
        <script type="text/javascript">
        !function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:r})},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=2)}({2:function(e,t){!function(){var e=!1;function t(e){var t="string"==typeof e.data,n=e.data;if(t)try{n=JSON.parse(e.data)}catch(e){}if(n&&n.__cmpCall){var r=n.__cmpCall;window.__cmp(r.command,r.parameter,function(n,o){var a={__cmpReturn:{returnValue:n,success:o,callId:r.callId}};e&&e.source&&e.source.postMessage(t?JSON.stringify(a):a,"*")})}}"function"==typeof __cmp||(window.__cmp=function(){var t=arguments;if(__cmp.a=__cmp.a||[],!t.length)return __cmp.a;"ping"===t[0]?t[2]({gdprAppliesGlobally:e,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(t))},function e(){if(document.body&&document.body.firstChild){var t=document.body,n=document.createElement("iframe");n.style.display="none",n.height=n.width=0,n.name="__cmpLocator",t.insertBefore(n,t.firstChild)}else setTimeout(e,5)}(),window.addEventListener?window.addEventListener("message",t,!1):window.attachEvent("onmessage",t))}()}});
        </script>
        <!-- End Consent Manager Tag : Stubbed (minified) -->
        <!-- Consent Manager Tag : Script -->
        <script type="text/javascript" src="https://consent.cmp.oath.com/cmp.js" async></script>
    

<script src="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/js/common.min.js"></script>


                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=amp-23669813" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvcategory=politique;kvpagetype=blog:bpage:listicle:slideshow;kventryid=23669813;kvpubmarket=qc;kvcmsid=hpo:23669813;kveditags=politique:suicide:sante-mentale:arme-a-feu:politique-quebecoise:@blog:registre-armes-a-feu;kvpublisher=huffpost;kvvert=politique;kvblogger=heidi-rathjen"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  //window.tacProp.tags += ";kvrefd="+document.referrer;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
  try {
    window.adsEnableSandbox();
    console.info('adsEnableSandbox on');
  } catch (_) {
    console.warn('adsEnableSandbox not supported');
  }
};
</script>

<script src="https://s.aolcdn.com/ads/adsWrapper.js" ></script>
<script type="text/javascript">

  
  
  
    window.adTechCallback();
  
</script>

<meta name="taboola.category" content="politique" />
<script>
if (typeof HPAds !== 'undefined' && HPAds.ad_reload) {
  HPAds.ad_reload_old = HPAds.ad_reload;
  HPAds.ad_reload = function(placement, id) {
    jQuery(document).trigger('reloadAd', document.getElementById(id));
    HPAds.ad_reload_old.apply(this, arguments);
  };
}
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>

<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<style type="text/css">
  .vdb_player{margin-top: 5px;}
</style>
<script type="text/javascript">
(function(w){
  w.geminiApiKey = null;
  
  
  
  

  

  

  
  w.geminiApiKey = "6FSPZJZP8Y2RRNKDK38V";
  

  

  
  
})(window);
</script>
<script type="text/javascript">
window.adSetSyncCalled = false;
waitForGlobal('adSetSyncDelay', function() {
  adSetSyncDelay('50');
  window.adSetSyncCalled = true;
});
</script>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.50.5.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197805126,"keys":{"ver":"blogsmith","st_sec":"qc.hpmgpol","pt":"content","pct":"story","paid":"huffpost_qu_bec_18=bsd:23669813","p_sec":"politique"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  var guce_referrer_us = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer_us) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer_us);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
                    
                        
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-qc locale-fr_CA entry entry--blog">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.10&appId=230496993701186";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
        <script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
  window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
  mediaconductor("init", "96f8e6ae1cb24f16a194fcc21a0ff8de");
  mediaconductor("exec");
</script>
    </div>
        
        
                <div id="AolTrafficInfo" data-blogid="1064" data-postid="23669813"></div>
    
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
                                                                


<header id="desktop__main_header" class="header js-header" role="banner">
    <div class="header__content yr-masthead">

        <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">QC</div>
        </div>

                                                                                                                                                                                                                                                                                                                                    
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=DE" data-edition="de">
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                                </ul>
            </div>
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=MX" data-edition="mx">
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>
        
                <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list yr-social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook yr-social-list-item"
           href="https://www.facebook.com/HuffPostQuebec"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="Suivez-nous sur facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter yr-social-list-item"
           href="https://twitter.com/HuffPostQuebec"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="Suivez-nous sur twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram yr-social-list-item"
           href="https://www.instagram.com/HuffPostQuebec"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="Suivez-nous sur instagram"
           target="_blank"></a><a class= "social-list__item social-list__item--flipboard icon-Social_Flipboard yr-social-list-item"
           href="https://flipboard.com/@HuffPostQuebec"
           data-social-overlay="top-nav__flipboard-overlay"
           data-social-name="flipboard"
           aria-label="Suivez-nous sur flipboard"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav yr-nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                            
                            
                <style type="text/css">
            .nav__item--nouvelles::after,
            .nav__item--nouvelles .dropdown {
                border-bottom: 5px solid #53b696;
            }
            .nav__item--nouvelles .dropdown__column__row--link:hover {
                background: #53b696;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--nouvelles  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="nouvelles"
        >
            <a class="nav__item__link" href="/nouvelles/">Nouvelles</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/education/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Éducation</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/environnement/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Environnement</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/economie/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Économie</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/faits-divers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Faits divers</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/insolite/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Insolite</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/International/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">International</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sante/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Santé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/techno/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Techno</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/ville-de-montreal/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Montréal</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/ville-de-quebec/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Québec</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/pierre-langlois/quand-prendre-votre-retraite-60-ou-70-ans-finances_a_23668040/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Quand devriez-vous prendre votre retraite?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/02/14/nouvel-espoir-pour-les-couples-infertiles_a_23669965/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Nouvel espoir pour les couples infertiles</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/02/14/retour-etats-unis-nasa-lune_a_23669953/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">«Vitesse» et «risques»: les mots d&#039;ordre de la NASA pour retourner sur la Lune</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/02/14/donald-trump-urgence-nationale-mur_a_23669933/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Trump va déclarer l&#039;«urgence nationale» pour financer son mur</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--blogues::after,
            .nav__item--blogues .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--blogues .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--blogues  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="blogues"
        >
            <a class="nav__item__link" href="/blogues/">Blogues</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/diagnostic-du-systeme-de-sante/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Diagnostic du système de santé</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/pierre-langlois/quand-prendre-votre-retraite-60-ou-70-ans-finances_a_23668040/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Quand devriez-vous prendre votre retraite?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/sophie-jama/xenos-dernier-solo-danse-akram-khan-denoncer-guerre_a_23669625/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE «Xenos», le dernier solo dansé d’Akram Khan pour dénoncer la guerre</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/heidi-rathjen/pour-le-registre-pour-la-sante-mentale_a_23669813/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Pour le registre, pour la santé mentale</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/jose-soucy/bloc-quebecois-yves-francois-blanchet-caq-alliance_a_23667904/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Une fenêtre est présentement ouverte pour le Bloc québécois</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--politique::after,
            .nav__item--politique .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politique .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politique  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="politique"
        >
            <a class="nav__item__link" href="/politique/">Politique</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-quebecoise/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique québécoise</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-federale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique fédérale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/francois-legault/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">François Legault</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/justin-trudeau/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Justin Trudeau</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-municipale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique municipale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/immigration-et-emploi-lheure-juste/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Dossier immigration et emploi</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/identite-au-quebec"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">L&#039;identité au Québec</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/heidi-rathjen/pour-le-registre-pour-la-sante-mentale_a_23669813/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Pour le registre, pour la santé mentale</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/02/14/decus-par-mon-projet-quebec-des-ressortissants-etrangers-decident-de-bouder-le-nouveau-systeme-arrima_a_23670062/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Le nouveau système d&#039;immigration boudé par des détenteurs des 18 000 dossiers</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/jose-soucy/bloc-quebecois-yves-francois-blanchet-caq-alliance_a_23667904/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Une fenêtre est présentement ouverte pour le Bloc québécois</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/02/14/quebec-solidaire-refuse-contre-fonds-publics-retour-expos-montreal_a_23669923/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Québec solidaire refuse que le gouvernement investisse dans le retour des Expos</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--divertissement::after,
            .nav__item--divertissement .dropdown {
                border-bottom: 5px solid #ee5b43;
            }
            .nav__item--divertissement .dropdown__column__row--link:hover {
                background: #ee5b43;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--divertissement  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="divertissement"
        >
            <a class="nav__item__link" href="/divertissement/">Divertissement</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/cinema/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Cinéma</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/humour/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Humour</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/jeux-video/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Jeux vidéo</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/livres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Livres</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/musique/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Musique</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/potins/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Potins</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tele/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Télé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/theatre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Théâtre</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/sophie-jama/xenos-dernier-solo-danse-akram-khan-denoncer-guerre_a_23669625/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE «Xenos», le dernier solo dansé d’Akram Khan pour dénoncer la guerre</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/02/14/district-31-helene-bourgeois-leclerc_a_23670076/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">«District 31»: Hélène Bourgeois-Leclerc révèle quelques secrets de tournage</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/02/14/bandes-annonces-de-la-semaine_a_23669489/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Les bandes-annonces qu&#039;il ne fallait pas rater cette semaine</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/02/14/gad-elmaleh-plagiat-humour_a_23669642/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Gad Elmaleh ressort un vieux personnage pour répondre aux accusations de plagiat</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--bien-etre::after,
            .nav__item--bien-etre .dropdown {
                border-bottom: 5px solid #5fd2d4;
            }
            .nav__item--bien-etre .dropdown__column__row--link:hover {
                background: #5fd2d4;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--bien-etre  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="bien-etre"
        >
            <a class="nav__item__link" href="/bien-etre/">Bien-Être</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/animaux/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Animaux</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/a-table/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">À table</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/carrieres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Carrières</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/famille/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Famille</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/maison/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Maison</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mieux-etre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mieux-être</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mode-beaute/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mode et beauté</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/vie-de-couple/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Vie de couple</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/voyage/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Voyage</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/styles-de-soiree/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Styles de soirée</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/02/14/mettre-son-amour-sur-pause-aide-sociale_a_23669889/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Ce couple retarde son mariage… à cause de l’aide sociale</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/yves-mailloux/15-vins-specialite-moins-de-20_a_23666393/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">15 bons vins de spécialité de moins de 20$</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/02/14/victoria-beckham-beaute_a_23669722/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Victoria Beckham lance sa ligne de produits de beauté</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/02/14/tatouage-visage-mode_a_23669670/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Le tatouage sur le visage, une rareté devenue mode</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--videos::after,
            .nav__item--videos .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--videos .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--videos  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="videos"
        >
            <a class="nav__item__link" href="/video/">Vidéos</a>

                            
                
                                    </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">PLUS</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/" aria-label="Recherche"></a>
</div>

    


    
                        
                        
                        
                    
    
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
    
        


    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="Plus">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/news/dans-la-lumiere/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Dans la lumière
                                </a>
                                                                                                                <a href="/news/la-question-a-1000/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    La question à 1000 $
                                </a>
                                                                                                                <a href="/news/gamers-la-rage-de-jouer" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Gamers, la rage de jouer
                                </a>
                                                                                                                <a href="/news/avenir-du-travail/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    L&#039;avenir du travail
                                </a>
                                                                                                                <a href="/news/crise-du-fentanyl/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Crise du fentanyl
                                </a>
                                                                                                                <a href="https://projects.huffingtonpost.ca/le-livre-qui-a-transforme-ma-vie/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Le livre qui a transformé ma vie
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="https://projects.huffingtonpost.ca/trans-com/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Trans.com
                                </a>
                                                                                                                <a href="https://projects.huffingtonpost.ca/rudy-ducreux-le-suicide-du-gaulois-de-portneuf/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Quand l&#039;agriculture tue
                                </a>
                                                                                                                <a href="/news/sur-le-divan/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Vidéos: Sur le divan
                                </a>
                                                                                                                <a href="/news/belle-gueule/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Vidéos: Belle gueule
                                </a>
                                                                                                                <a href="/news/la-vieille-province/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    La Vieille Province
                                </a>
                                                                                                                <a href="/news/cest-mon-histoire/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Podcast: C&#039;est mon histoire
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/autos" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Autos
                                </a>
                                                                                                                <a href="/news/le-montreal-oublie" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Le Montréal oublié
                                </a>
                                                                                                                <a href="/news/donald-trump/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Donald Trump
                                </a>
                                                                                                                <a href="/news/lgbt/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    LGBT
                                </a>
                                                                                                                <a href="/news/podcast-entrepreneurs-conscients/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Podcast: Entrepreneurs conscients
                                </a>
                                                                                                                <a href="/news/rever-le-metro/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Rêver le métro
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/ton-art-ta-job/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Ton art/Ta job
                                </a>
                                                                                                                <a href="/news/ma-maladie-mentale" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Ma maladie mentale
                                </a>
                                                                                                                <a href="/news/femmes-d-action/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Femmes d&#039;action
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                    </div> <!-- /.more-menu__content -->
            </div> <!-- /.more-menu -->

    </nav>
</header>
                                        <div class="inner-container row" role="main">

                                    
                                <div class="body-splash">
                                                                                    <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_leaderboard_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320043';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "fc"; break;
}



var args = [adId, 'lb', 'lb'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                    
                        <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                    </div>
                
    
                    
                
                <div class="page__content">
                        
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	        <span class="entry-eyebrow">LES BLOGUES</span>
        <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        15/02/2019 06:00 EST
    </span>

    
            <span class="timestamp__separator">|</span>
        <span class="timestamp__date timestamp__date--modified">
            <strong>Actualisé</strong>
            il y a 32 minutes
        </span>
    </div>
    <div class="headline">
        <h1 class="headline__title">Pour le registre, pour la santé mentale</h1>

                    <h2 class="headline__subtitle">La croyance populaire selon laquelle «si une personne veut se suicider, elle trouvera le moyen» ne concorde pas avec la réalité.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

        

<div class="share-bar share-bar--sticky desktop-only yr-share">
    <script id="share-bar__social-mob" type="text/template">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</script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fheidi-rathjen%2Fpour-le-registre-pour-la-sante-mentale_a_23669813%2F%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fheidi-rathjen%2Fpour-le-registre-pour-la-sante-mentale_a_23669813%2F%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=BLOGUE%20Pour%20le%20registre%2C%20pour%20la%20sant%C3%A9%20mentale%20-%20Heidi%20Rathjen" target="_blank"></a></li><li class="gplus share-bar__item"><a class="share-bar__item-link icon-Social_Gplus yr-share-item" data-social-name="gplus" aria-label="Share on Gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fheidi-rathjen%2Fpour-le-registre-pour-la-sante-mentale_a_23669813%2F%3Fncid%3Dother_gplus_yoyy0seesnm%26utm_campaign%3Dshare_gplus" target="_blank"></a></li><li class="flipboard share-bar__item"><a class="share-bar__item-link icon-Social_Flipboard yr-share-item" data-social-name="flipboard" aria-label="Share on Flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fheidi-rathjen%2Fpour-le-registre-pour-la-sante-mentale_a_23669813%2F%3Fncid%3Dother_flipboard_loanehh4xwc%26utm_campaign%3Dshare_flipboard" target="_blank"></a></li><li class="linkedin share-bar__item"><a class="share-bar__item-link icon-Social_Linkedin yr-share-item" data-social-name="linkedin" aria-label="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fheidi-rathjen%2Fpour-le-registre-pour-la-sante-mentale_a_23669813%2F" target="_blank"></a></li><li class="tumblr share-bar__item"><a class="share-bar__item-link icon-Social_Tumblr yr-share-item" data-social-name="tumblr" aria-label="Share on Tumblr" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fheidi-rathjen%2Fpour-le-registre-pour-la-sante-mentale_a_23669813%2F%3Fncid%3Dother_tumblr_e5pvwjig3j0%26utm_campaign%3Dshare_tumblr&name=Pour%20le%20registre%2C%20pour%20la%20sant%C3%A9%20mentale%20%7C%20HuffPost%20Qu%C3%A9bec" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-images%2F2019-02%2F360f8080-3085-11e9-9f37-2f00eeac2d20&client=cbc79c14efcebee57402&signature=0a047173cb0d5468539b87173a8a194c781e8607" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fheidi-rathjen%2Fpour-le-registre-pour-la-sante-mentale_a_23669813%2F%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=Pour%20le%20registre%2C%20pour%20la%20sant%C3%A9%20mentale%20%7C%20HuffPost%20Qu%C3%A9bec&body=Article: https%3A%2F%2Fquebec.huffingtonpost.ca%2Fheidi-rathjen%2Fpour-le-registre-pour-la-sante-mentale_a_23669813%2F%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fquebec.huffingtonpost.ca%2Fheidi-rathjen%2Fpour-le-registre-pour-la-sante-mentale_a_23669813%2F" target="_blank"></a></li></ul></div>
    <div class="author-byline yr-byline">
            
    
    <ul class="author-list ">
        
                        
            
            
            <li class="author-card yr-author-card">

                                                                                        <div class="author-card__headshot" style="background-image: url(https://o.aolcdn.com/images/dims?quality=80&thumbnail=50%2C50&image_uri=http%3A%2F%2Fs.huffpost.com%2Fcontributors%2Fheidi-rathjen%2Fheadshot.jpg&client=cbc79c14efcebee57402&signature=e5d801016af5cd38e3461abfa83801bba9fdc33f);"></div>
                                                            
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/heidi-rathjen" aria-label="More from Heidi Rathjen">
                                                             <span class="author-card__details__name">
                                    Heidi Rathjen
                                </span>
                                                    </a>
                    </span>
                    <span class="author-card__microbio">
                        Diplômée de l’École Polytechnique et porte-parole de Polysesouvient
                    </span>
                </div>
            </li>
            </ul>
    </div>
</header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
    
        
        
        
                        
            
                                
        <div class="top-media yr-top-media">
            <div class="top-media__image image">
                <img class="image__src" src="https://o.aolcdn.com/images/dims3/GLOB/crop/5266x2636+0+843/resize/630x315!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-images%2F2019-02%2F360f8080-3085-11e9-9f37-2f00eeac2d20" alt="Une étude conclut que «contrairement à la croyance populaire, la majorité des symptômes de santé mentale ne sont pas liés à la violence armée. C&#039;est plutôt l&#039;accès aux armes à feu qui est le principal facteur responsable.»">
                <div class="image__credit">
                    Fabio Pagani / EyeEm via Getty Images
                </div>
                <div class="image__caption">
                    Une étude conclut que «contrairement à la croyance populaire, la majorité des symptômes de santé mentale ne sont pas liés à la violence armée. C&#039;est plutôt l&#039;accès aux armes à feu qui est le principal facteur responsable.»
                </div>
            </div>
        </div>
        
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><p><font face="Calibri Light" size="3">Une <a href="https://www.utmb.edu/newsroom/article11989.aspx" rel="nofollow" target="_blank">nouvelle &eacute;tude de l'Universit&eacute; du Texas</a> rendue publique il y a quelques jours risque de perturber le principal argument du nouveau mouvement &laquo;Contre le registre, pour la sant&eacute; mentale&raquo;. Ce dernier demande au gouvernement Legault de <a href="https://www.facebook.com/notes/contre-le-registre-pour-la-sant%C3%A9-mentale/le-regroupement-contre-le-registre-pour-la-sant%C3%A9-mentale-se-rassemble-%C3%A0-montr%C3%A9al/388744365217193/" rel="nofollow" target="_blank">laisser tomber le registre des armes &agrave; feu</a> et d'investir plut&ocirc;t ces sommes en sant&eacute; mentale.</font></p><blockquote class="pull-quote"><span class="quote">L'&eacute;tude conclut que &laquo;contrairement &agrave; la croyance populaire, la majorit&eacute; des sympt&ocirc;mes de sant&eacute; mentale ne sont pas li&eacute;s &agrave; la violence arm&eacute;e. C'est plut&ocirc;t l'acc&egrave;s aux armes &agrave; feu qui est le principal facteur responsable.&raquo; </span></blockquote><p><font face="Calibri Light" size="3"><a href="https://www.sciencedirect.com/science/article/pii/S0091743519300143?via%3Dihub" rel="nofollow" target="_blank">Pour en arriver l&agrave;</a>, les chercheurs ont examin&eacute; des sympt&ocirc;mes comme l'anxi&eacute;t&eacute;, la d&eacute;pression, le stress, le trouble de stress post-traumatique, l'hostilit&eacute;, l'impulsivit&eacute;, le trouble de la personnalit&eacute; limite, le traitement de la sant&eacute; mentale de m&ecirc;me que la possession et l'utilisation d'une arme &agrave; feu. Ils ont alors d&eacute;couvert que les personnes ayant acc&egrave;s aux armes &agrave; feu &eacute;taient 18 fois plus susceptibles d'avoir menac&eacute; quelqu'un avec une arme &agrave; feu comparativement &agrave; celles sans acc&egrave;s. </font></p><p><font face="Calibri Light" size="3">Par ailleurs, la plupart des sympt&ocirc;mes de sant&eacute; mentale n'&eacute;taient pas associ&eacute;s &agrave; la violence arm&eacute;e. &laquo;En r&eacute;unissant toutes ces informations, le fait de limiter l'acc&egrave;s aux armes &agrave; feu, peu importe l'&eacute;tat de sant&eacute; mentale, est la cl&eacute; pour la r&eacute;duction de la violence arm&eacute;e&raquo;, confirme le Dr Jeff Temple, professeur &agrave; l'unit&eacute; m&eacute;dicale de l'Universit&eacute; du Texas et coauteur de l'&eacute;tude.</font></p><p><font face="Calibri Light" size="3">Ces r&eacute;sultats sont conformes aux donn&eacute;es sur les homicides au Canada et ailleurs. Selon <a href="https://www150.statcan.gc.ca/n1/pub/85-002-x/2018001/article/54980-fra.htm" rel="nofollow" target="_blank">Statistique Canada</a>, seulement 15% des homicides sont commis par une personne ayant des troubles mentaux, et parmi les 120 000 homicides par balles aux &Eacute;tats-Unis entre 2001 et 2010, <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4318286/" rel="nofollow" target="_blank">moins de 5%</a> ont &eacute;t&eacute; perp&eacute;tr&eacute;s par des personnes atteintes de maladies mentales.</font></p><p><font face="Calibri Light" size="3">Dans le cas du suicide, le contexte n'est pas tout &agrave; fait le m&ecirc;me, le suicide &eacute;tant n&eacute;cessairement reli&eacute; &agrave; un &eacute;tat de d&eacute;tresse, mais l'acc&egrave;s aux armes &agrave; feu demeure un facteur d&eacute;terminant. </font></p><blockquote class="pull-quote"><span class="quote">La croyance populaire selon laquelle &laquo;si une personne veut se suicider, elle trouvera le moyen&raquo; ne concorde pas avec la r&eacute;alit&eacute;.</span></blockquote><p><font face="Calibri Light" size="3">La grande majorit&eacute; de ceux qui tentent de s'enlever la vie changeront d'avis apr&egrave;s avoir amorc&eacute; une tentative de suicide: ils se forceront &agrave; vomir les m&eacute;dicaments, ils tenteront de bloquer l'h&eacute;morragie, ils composeront le 911. Parmi ceux qui survivent une premi&egrave;re tentative, seulement 10% vont en faire une autre. </font></p><blockquote class="pull-quote"><span class="quote">En d'autres mots, pour pr&eacute;venir le suicide, il importe non seulement de r&eacute;duire les tentatives de suicide, mais &eacute;galement la <a href="https://www.hsph.harvard.edu/means-matter/means-matter/case-fatality/" rel="nofollow" target="_blank">l&eacute;talit&eacute;</a> des moyens &agrave; la port&eacute;e des personnes en d&eacute;tresse. </span></blockquote><p><font face="Calibri Light" size="3">Ainsi, lorsqu'une personne manifeste des sympt&ocirc;mes de suicide ou se comporte de mani&egrave;re mena&ccedil;ante pour autrui, les autorit&eacute;s peuvent proc&eacute;der au retrait pr&eacute;ventif des armes &agrave; feu de la maison. Dans ces deux contextes, l'enregistrement des armes peut faire toute la diff&eacute;rence, en fournissant aux policiers la liste pr&eacute;cise des armes que les policiers doivent rep&eacute;rer et retirer. </font></p><h2><strong><font face="Calibri Light" size="3">Registre versus sant&eacute; mentale?</font></strong></h2><p><font face="Calibri Light" size="3">Le registre qu&eacute;b&eacute;cois ne co&ucirc;tera que 60&cent; par citoyen par ann&eacute;e (5 M$ par an) &ndash; un montant minuscule comparativement aux b&eacute;n&eacute;fices qu'il entra&icirc;nera pour la s&eacute;curit&eacute; publique. </font></p><p><font face="Calibri Light" size="3">C'est aussi un montant nettement insuffisant pour faire une v&eacute;ritable diff&eacute;rence au niveau de la crise de la sant&eacute; mentale, dont le budget g&eacute;n&eacute;ral se chiffre &agrave; 1,3 milliard $. La gamme des <a href="https://www.mentalhealthcommission.ca/sites/default/files/2017-03/la%20nesessite%20dinvestir%20dans%20la%20sante%20mentale%20au%20canada.pdf" rel="nofollow" target="_blank">am&eacute;liorations et investissements n&eacute;cessaires</a> requiert beaucoup plus que l'&eacute;quivalent du co&ucirc;t du registre qu&eacute;b&eacute;cois, qui correspond &agrave; peine &agrave; 0,3% de ce budget, soit m&ecirc;me pas assez pour compenser l'inflation. </font></p><p><font face="Calibri Light" size="3">Il y a deux ans, en plein d&eacute;bat menant &agrave; l'adoption de la Loi sur l'immatriculation des armes &agrave; feu au Qu&eacute;bec, le gouvernement avait annonc&eacute; une <a href="https://www.ledevoir.com/politique/quebec/497611/investissement-en-sante-mentale" rel="nofollow" target="_blank">augmentation du budget pour la sant&eacute; mentale de 27 millions$</a>, sans susciter la moindre r&eacute;action positive des opposants au registre. Pas de commentaires non plus face &agrave; <a href="http://www.budget.finances.gouv.qc.ca/budget/2018-2019/fr/documents/Sante_1819.pdf" rel="nofollow" target="_blank">l'augmentation de 35 millions$ pr&eacute;vue</a> pour les trois ann&eacute;es subs&eacute;quentes.</font></p><p><font face="Calibri Light" size="3">Il semble que l'enthousiasme de certains pour des investissements en sant&eacute; mentale &eacute;merge uniquement dans le contexte tr&egrave;s pointu d'une campagne d'opposition &agrave; l'enregistrement des armes &agrave; feu. </font></p><p><font face="Calibri Light" size="3">Les groupes qui agissent au quotidien en faveur de la sant&eacute; mentale appuient le registre et <a href="https://quebec.huffingtonpost.ca/jerome-gaudreault/enregistrement-armes-feu-soins-sante-mentale-faux-debat-suicide-prevention_a_23669712/" target="_blank">ne sont pas dupes</a> de la fausse main tendue du lobby pro-armes.</font></p><blockquote><p><strong><font face="Calibri Light" size="3">&Agrave; LIRE AUSSI:</font></strong></p><p><font face="Calibri Light" size="3">&raquo; </font><a data-rapid-elm="hdln" data-rapid-pos="2" data-rapid-sec="{&quot;col2&quot;:&quot;col2&quot;}" data-rapid_p="6" data-v9y="1" data-ylk="cpos:2;pos:2;elm:hdln" href="https://quebec.huffingtonpost.ca/jerome-gaudreault/enregistrement-armes-feu-soins-sante-mentale-faux-debat-suicide-prevention_a_23669712/?utm_hp_ref=qc-blogues" target="_self">Enregistrement des armes ou soins en sant&eacute; mentale? Faux d&eacute;bat!</a><br /><font face="Calibri Light" size="3">&raquo; </font><a data-rapid-elm="hdln" data-rapid-pos="2" data-rapid-sec="{&quot;col2&quot;:&quot;col2&quot;}" data-rapid_p="3" data-v9y="1" data-ylk="cpos:1;pos:2;elm:hdln" href="https://quebec.huffingtonpost.ca/amadou-sadjo-barry/venezuela-maduro-guaido-faiblesse-diplomatie-occidentale-canada_a_23669749/?utm_hp_ref=qc-blogues" target="_self">Venezuela: la faiblesse de la diplomatie occidentale</a><br /><font face="Calibri Light" size="3">&raquo; </font><a data-rapid-elm="hdln" data-rapid-pos="2" data-rapid-sec="{&quot;col2&quot;:&quot;col2&quot;}" data-rapid_p="6" data-v9y="1" data-ylk="cpos:2;pos:2;elm:hdln" href="https://quebec.huffingtonpost.ca/jerome-gaudreault/enregistrement-armes-feu-soins-sante-mentale-faux-debat-suicide-prevention_a_23669712/?utm_hp_ref=qc-blogues" target="_self">Enregistrement des armes ou soins en sant&eacute; mentale? Faux d&eacute;bat!</a><br /><font face="Calibri Light" size="3">&raquo; </font><a data-rapid-elm="hdln" data-rapid-pos="2" data-rapid-sec="{&quot;col2&quot;:&quot;col2&quot;}" data-rapid_p="15" data-v9y="1" data-ylk="cpos:5;pos:2;elm:hdln" href="https://quebec.huffingtonpost.ca/jean-guy-rens/huawei-technologies-canada-perd-tout-coup-5g-internet-objet-etats-unis_a_23668960/?utm_hp_ref=qc-blogues" target="_self">Affaire Huawei: le Canada perd &agrave; tout coup</a></p></blockquote><p><em>La section des blogues propose des textes personnels qui refl&egrave;tent l'opinion de leurs auteurs et pas n&eacute;cessairement celle du HuffPost Qu&eacute;bec.</em></p></div>

        <div class="yr-entry-footer">
            
            <div id="modulous_article_bottom" class="ad_spot">
    
</div>

            
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">PLUS:</span>        <a class="tag" href="/news/arme-a-feu/">arme à feu</a>        <a class="tag" href="/news/politique/">Politique</a>        <a class="tag" href="/news/politique-quebecoise/">politique québécoise</a>        <a class="tag" href="/news/registre-armes-a-feu/">registre armes à feu</a>        <a class="tag" href="/news/sante-mentale/">santé mentale</a>        <a class="tag" href="/news/suicide/">suicide</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <div class="spotim-recirc">
	<div data-spotim-module="recirculation" data-spot-id="sp_XEMO4w7S"></div>
	<script async src="https://recirculation.spot.im/spot/sp_XEMO4w7S"></script>
</div>
                                                            <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <script async src="https://launcher.spot.im/spot/sp_XEMO4w7S"
    data-spotim-module="spotim-launcher"
    data-messages-count="3"    data-facebook-url="https://quebec.huffingtonpost.ca/heidi-rathjen/pour-le-registre-pour-la-sante-mentale_a_23669813/"
    data-post-url="https://quebec.huffingtonpost.ca/heidi-rathjen/pour-le-registre-pour-la-sante-mentale_a_23669813/"
    data-post-id="amp-23669813"></script>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                            <div class="col col--body-right yr-col-body-right">
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_right_rail_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320042';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "f"; break;
}



var args = [adId, 'RR', 'RR'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
</div>                                                                                                                                                                        <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        
    </div>
</div>                                                                                    <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "alternating-thumbnails-b",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>
                                                                                    

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        Populaires
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/2019/02/13/veronique-saumure-meteomedia-blooper_a_23668968/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/1079x1078+0+0/resize/150x150!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2019-02%2F9dd21c10-2fcb-11e9-bdbf-f13b57a19eaf" alt="Même cette présentatrice de MétéoMédia n'en peut plus de">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/2019/02/13/veronique-saumure-meteomedia-blooper_a_23668968/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Même cette présentatrice de MétéoMédia n&#039;en peut plus de l&#039;hiver</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/2019/02/13/nouveautes-netflix-canada_a_23668816/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/3456x3456+705+0/resize/150x150!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2019-02%2Fe68c44e0-2fb1-11e9-bf77-baa2ac98dbeb" alt="Les nouveautés de la semaine sur Netflix">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/2019/02/13/nouveautes-netflix-canada_a_23668816/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Les nouveautés de la semaine sur Netflix Canada</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/2019/02/14/canada-goose-usine-montreal_a_23669500/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/3840x3840+261+15/resize/150x150!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-images%2F2018-11%2F678a3730-eabd-11e8-a190-d3b41f180875" alt="Canada Goose créera 650 emplois en ouvrant une deuxième usine au">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/2019/02/14/canada-goose-usine-montreal_a_23669500/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Canada Goose créera 650 emplois en ouvrant une deuxième usine au Québec</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/2018/12/18/mahee-paiement-maison-boucherville_a_23621811/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/609x609+0+0/resize/150x150!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2018-12%2F6baae2d0-0302-11e9-bfff-0a9401ef2cf3" alt="Mahée Paiement vend sa somptueuse">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/2018/12/18/mahee-paiement-maison-boucherville_a_23621811/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Mahée Paiement vend sa somptueuse maison</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/2019/02/14/district-31-helene-bourgeois-leclerc_a_23670076/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/1349x1348+815+156/resize/150x150!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2019-02%2F66c05460-30c2-11e9-8fef-1e3171466c85" alt="«District 31»: Hélène Bourgeois-Leclerc révèle quelques secrets de">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/2019/02/14/district-31-helene-bourgeois-leclerc_a_23670076/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">«District 31»: Hélène Bourgeois-Leclerc révèle quelques secrets de tournage</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/yves-mailloux/15-vins-specialite-moins-de-20_a_23666393/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/3648x3648+803+0/resize/150x150!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-images%2F2018-12%2F63ad25f0-0499-11e9-9df8-3b9fd431e07b" alt="15 bons vins de spécialité de moins de">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/yves-mailloux/15-vins-specialite-moins-de-20_a_23666393/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">15 bons vins de spécialité de moins de 20$</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                        

    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>SUIVEZ-NOUS</h3>
        </div>

                    
<div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>Avec l'infolettre, recevez par courriel les nouvelles les plus pertinentes et les articles les plus populaires du jour.
            <a href="https://quebec.huffingtonpost.ca/p/confidentialite-ca-fr" target="_blank">En savoir plus</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Infolettre</div>
                    <input name="slug" type="hidden" value="politique">
        
        <input class="text" name="email" placeholder="adresse@courriel.com" type="text" aria-label="Votre courriel">

        <label class="signup_error" style="display:none;"><strong>Veuillez entrer une adresse valide</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="S'inscrire">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item "
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/HuffPostQuebec"
                       href="https://twitter.com/HuffPostQuebec"
                       data-social-name="twitter"
                       title="Suivez-nous sur Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item even"
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.facebook.com/HuffPostQuebec"
                       href="https://www.facebook.com/HuffPostQuebec"
                       data-social-name="facebook"
                       title="Suivez-nous sur Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item "
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.instagram.com/HuffPostQuebec"
                       href="https://www.instagram.com/HuffPostQuebec"
                       data-social-name="instagram"
                       title="Suivez-nous sur Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="flipboard follow-us-networks-item even"
                    data-network="flipboard"
                    data-social-overlay="follow-us__flipboard-overlay">

                    <a class="flipboard follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://flipboard.com/@HuffPostQuebec"
                       href="https://flipboard.com/@HuffPostQuebec"
                       data-social-name="flipboard"
                       title="Suivez-nous sur Flipboard"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Flipboard"></i>

                        <span class="follow-us-networks-item-link-text" style="">Flipboard</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    <div id="hp-gemini-rr-lower" class="gemini-ad-e0cb107d-6d14-404a-b5e8-0cf4f9d40a4b"></div>
<script type="text/javascript">
(function(w){
  w.adUnitCode = w.adUnitCode || [];
  w.adUnitCode.push("e0cb107d-6d14-404a-b5e8-0cf4f9d40a4b");
})(window);
</script>
</div>                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                    


            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
    

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">Vidéos</span>
                </h3>
            </div>                
                <div id="video_1" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/02/14/tatouage-visage-mode_a_23669670/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Le tatouage sur le visage, une rareté devenue mode</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/02/14/tatouage-visage-mode_a_23669670/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-images%2F2019-02%2Fbe2fc470-3071-11e9-bdeb-ccf6369e5208&client=cbc79c14efcebee57402&signature=1c2737f4a0e1e973257cd48cc62eeb94d07fc976" class="bitmap" alt="Le tatouage sur le visage, une rareté devenue" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_2" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/02/14/harrison-ford-critique-donald-trump_a_23669609/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Harrison Ford s'en prend de nouveau à Donald Trump</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/02/14/harrison-ford-critique-donald-trump_a_23669609/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-images%2F2019-02%2F1f4987d0-306a-11e9-8ffe-796f6ae5c9fb&client=cbc79c14efcebee57402&signature=ad81683276eb12b88b6acb3b473aa21aa1db74b7" class="bitmap" alt="Harrison Ford s'en prend de nouveau à Donald" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_3" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/02/13/justin-bieber-therapie_a_23668754/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Justin Bieber suivrait une thérapie pour chasser ses démons</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/02/13/justin-bieber-therapie_a_23668754/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2019-02%2F13%2F5c6408d98fcaa9317146ad62%2F5c6408d93e72600001963647_o_F_v1.jpg&client=cbc79c14efcebee57402&signature=8d9651af147581ebe5aac9d07e68225916662b2c" class="bitmap" alt="Justin Bieber suivrait une thérapie pour chasser ses" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_4" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/02/12/richard-gere-papa-deuxieme-fois-69-an_a_23667589/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Richard Gere est papa pour la deuxième fois à 69 ans</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/02/12/richard-gere-papa-deuxieme-fois-69-an_a_23667589/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2019-02%2F11%2F5c619f94655b6812cbeb057c%2F5c619f9380fcb10001e4eec9_o_F_v1.jpg&client=cbc79c14efcebee57402&signature=9c944123008b24f13da4d912f03c88dfe7a4d7e1" class="bitmap" alt="Richard Gere est papa pour la deuxième fois à 69" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_5" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/02/13/premire-bande-annonce-reine-des-neiges-2_a_23668718/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Une première bande-annonce féérique pour «La Reine des neiges 2»</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/02/13/premire-bande-annonce-reine-des-neiges-2_a_23668718/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2019-02%2Ff9d971b0-2fa4-11e9-9efe-6cc945f6d049&client=cbc79c14efcebee57402&signature=7fd47841dde2022395253f985ea8a67fbb4871eb" class="bitmap" alt="Une première bande-annonce féérique pour «La Reine des neiges" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_6" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/02/12/coco-rocha-fille-fashion-week_a_23667986/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">La fille de Coco Rocha se démarque à la Semaine de mode de New York</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/02/12/coco-rocha-fille-fashion-week_a_23667986/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-images%2F2019-02%2F1f7d9070-2f07-11e9-be56-4fd36ed34ffa&client=cbc79c14efcebee57402&signature=8290c0610f88138cee9130da92e55e54e93156ae" class="bitmap" alt="La fille de Coco Rocha se démarque à la Semaine de mode de New" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_7" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/02/12/insectes-disparition-environnement_a_23667993/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Un déclin mondial sans précédent des insectes </a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/02/12/insectes-disparition-environnement_a_23667993/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-images%2F2019-02%2F969e6e80-2f08-11e9-bf5f-f354f2bbc32e&client=cbc79c14efcebee57402&signature=d8e1eb298b50d50d4fecbc7282b50259a31464ea" class="bitmap" alt="Un déclin mondial sans précédent des" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_8" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/02/05/chris-pratt-demander-main-fille-arnold-schwarzenegger_a_23662089/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Demander la main de la fille d’Arnold Schwarzenegger a rendu Chris Pratt «très nerveux»</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/02/05/chris-pratt-demander-main-fille-arnold-schwarzenegger_a_23662089/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-images%2F2019-02%2F5b673aa0-295d-11e9-bfff-fc9033d98346&client=cbc79c14efcebee57402&signature=ae54c326f4922a7afe49d2582a92befc63a299d7" class="bitmap" alt="Demander la main de la fille d’Arnold Schwarzenegger a rendu Chris Pratt «très" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_9" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/02/08/justin-bieber-problemes-confiance_a_23665104/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Justin Bieber a des problèmes de confiance </a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/02/08/justin-bieber-problemes-confiance_a_23665104/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2019-02%2Fb0ba20c0-2bd4-11e9-b3c9-d1aba3694572&client=cbc79c14efcebee57402&signature=a12bc8876e47361c2df68d3f1ddea9536764266e" class="bitmap" alt="Justin Bieber a des problèmes de" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_10" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/02/12/jacques-plante-honore-google_a_23667926/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Jacques Plante honoré par Google</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/02/12/jacques-plante-honore-google_a_23667926/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2019-02%2F12%2F5c62d98ff79c413d352316c9%2F5c62d98f80fcb10001e4f37f_o_F_v1.jpg&client=cbc79c14efcebee57402&signature=c2576a0d5cb75574617036d9fa7f0f81bccf11b3" class="bitmap" alt="Jacques Plante honoré par" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                            </div>
                                                </div>
    </article>
                </div>
            </div>
        </div>

                                        
    
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                INSCRIVEZ-VOUS À NOTRE INFOLETTRE
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="politique">
                                        <input name="newsid" type="hidden" value="52571859d6fdc54d1180a1e229c7332e">

                                        <input class="newsletter-signup__input" name="email" placeholder="adresse@courriel.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="S'inscrire!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Veuillez entrer une adresse valide</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        


<footer id="desktop__main_footer" class="yr-footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                                        
                            
        
        
        <ul class="footer__list bn-footer-links yr-footer-links footer__list--short">
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/faq-fr-ca">
                            FAQ
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/faq-blogues">
                            FAQ - Les blogues
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/a-notre-sujet-ca">
                            À notre sujet
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/nous-joindre-ca">
                            Nous joindre
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/modalites-quebec">
                            Contrat d'utilisation (Actualisée)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/confidentialite-ca-fr">
                            Confidentialité (Actualisée)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/politique-commentaires-cafr">
                            Politique sur les commentaires
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/tierces-partie-cafr">
                            À propos des annonces publicitaires
                        </a>
                                    </li>
                                </ul>

            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/images/oath-footer-white.svg" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            © 2018 TheHuffingtonPost.com Inc.
                                    </div>
                            <div class="footer__bottom__nav__item">
                                            Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.
                                    </div>
            
            <div class="footer__rights">Une partie de <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
            <!-- ads_bottom_1x1 -->
    <div id="modulous_bottom_1x1" class="ad_spot">
        <style type="text/css">
.col--body-right .ad_spot { overflow: visible !important; }
</style><div class="vdb_player vdb_57222eb1e4b0e3fe29fcccb956bcd17ce4b018167fea5539" vdb_params="m.o2inline=inview&m.selector=article%20p&m.position=3">
   <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=57222eb1e4b0e3fe29fcccb9/56bcd17ce4b018167fea5539_bein.js?m.o2inline=inview&m.selector=article%20p&m.position=3"></script>
</div>
    </div>

                <!--modulous footer -->
        
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script type="text/javascript">
(function(w){
  w = (w.top == w.self) ? w : w.top, d = w.document;
  
  if (!w.geminiApiKey) {
    return w.console && w.console.console.log('[Gemini] apiKey not defined.');
  }

  if ( /ads-debug-gemini/.test(w.location.search) ) {
    w.yapDebug = true;
  }
  
  w.apiKey = w.geminiApiKey;
  
  var script = d.createElement("script");
  script.async = true;
  script.src = "https://s.yimg.com/av/yap/ga/yap.js";
  d.body.appendChild(script);

  if (!w.top == w.self) {
    w.frameElement.style.display = "none"; 
  }
})(window);
</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.quebec.huffingtonpost.ca/">https://m.quebec.huffingtonpost.ca/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <script>
var _comscore = _comscore || [];
_comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"quebec-politique","c6":"","c15":"","options":{"url_append":"comscorekw=quebec-politique"}});

(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=quebec-politique&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript><!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="quebec.huffingtonpost.ca"></div>
</div>
<script>
var guce_referrer_us = getQueryStringParameter(window.location.href, "guce_referrer_us");
if(guce_referrer_us) {
  var referer = base64Url_decode(guce_referrer_us);
  PARSELY = {
      autotrack: false,
      onload: function() {
          PARSELY.beacon.trackPageView({
              urlref: referer
          });
          return true;
      }
  }
}
</script>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '319103368616713'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "Politique",
    "tags": [
        "arme-a-feu",
        "politique",
        "politique-quebecoise",
        "registre-armes-a-feu",
        "sante-mentale",
        "suicide"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=319103368616713&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
        
        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/js/scripts.min.js"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
        HPPOST.postOrigin = "amp";
        HPPOST.postId = "23669813";
        HPPOST.playListID = "";
        HPPOST.playerID = "";
        HPPOST.companyID = "564e003d67b62214082cc703";
    </script>

    <script src="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "\x3Cdiv\x20id\x3D\x22adtech_slideshow_300x250_req\x22\x20class\x3D\x22adtech\x2Dadspot\x20ad\x2Dslideshow_300x250_req\x22\x3E\x3C\x2Fdiv\x3E\x0D\x0A\x3Cscript\x20type\x3D\x22text\x2Fjavascript\x22\x3E\x0D\x0A\x0D\x0A\x28function\x28\x29\x7B\x0D\x0A\x0D\x0Avar\x20adsDiv\x20\x3D\x20document.getElementById\x28\x27adtech_slideshow_300x250_req\x27\x29\x3B\x0D\x0AadsDiv.id\x20\x3D\x20adsDiv.id\x20\x2B\x20Math.round\x28Math.random\x28\x29\x2A1e16\x29\x3B\x0D\x0Avar\x20adId\x20\x3D\x20\x27963888969\x27\x3B\x0D\x0A\x0D\x0A\x2F\x2F\x20Override\x20adtech_call_type\x0D\x0Avar\x20delivery_type\x20\x3D\x20\x22default\x22\x20\x7C\x7C\x20\x22\x22\x3B\x0D\x0Avar\x20adtech_call_type\x20\x3D\x20\x22\x22\x3B\x0D\x0Aswitch\x20\x28delivery_type\x29\x20\x7B\x0D\x0A\x09case\x20\x22by_request\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22ajax\x22\x3B\x20break\x3B\x0D\x0A\x09case\x20\x22text\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22text\x22\x3B\x20break\x3B\x0D\x0A\x20\x20case\x20\x22iframe\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22iframe\x22\x3B\x20break\x3B\x0D\x0A\x09case\x20\x22iframe_proxy\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22f\x22\x3B\x20break\x3B\x0D\x0A\x20\x20case\x20\x22collapsed\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22fc\x22\x3B\x20break\x3B\x0D\x0A\x09default\x3A\x20adtech_call_type\x20\x3D\x20\x22ajax\x22\x3B\x20break\x3B\x0D\x0A\x7D\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0Avar\x20args\x20\x3D\x20\x5BadId,\x20\x27300\x27,\x20\x27250\x27,\x20adtech_call_type\x5D\x3B\x0D\x0Aif\x20\x28typeof\x20debugadcode\x20\x3D\x3D\x20\x27function\x27\x29\x20\x7B\x20debugadcode\x28\x27AdTech\x27,\x20\x7Bplacement\x3A\x20\x27slideshow_300x250_req\x27,\x20args\x3A\x20args\x7D,\x20adsDiv\x29\x3B\x20\x7D\x0D\x0Aargs.push\x28adsDiv\x29\x3B\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0Avar\x20reloadAd\x20\x3D\x20function\x28ev,\x20elem\x29\x20\x7B\x20\x0D\x0A\x20\x20if\x20\x28elem\x20\x26\x26\x20\x21elem.contains\x28adsDiv\x29\x29\x20\x7B\x20return\x3B\x20\x7D\x0D\x0A\x20\x20var\x20refreshRate\x20\x3D\x201\x3B\x20\x20\x0D\x0A\x20\x20if\x20\x28typeof\x20adsDiv.reloadCount\x20\x3D\x3D\x20\x27undefined\x27\x29\x20\x7B\x20\x0D\x0A\x20\x20\x20\x20adsDiv.reloadCount\x20\x3D\x200\x3B\x0D\x0A\x20\x20\x20\x20htmlAdWH.apply\x28window,\x20args\x29\x3B\x0D\x0A\x20\x20\x20\x20return\x3B\x0D\x0A\x20\x20\x7D\x20else\x20\x7B\x20adsDiv.reloadCount\x2B\x2B\x3B\x20\x7D\x0D\x0A\x20\x20\x0D\x0A\x20\x20if\x20\x28adsDiv.reloadCount\x20\x25\x20refreshRate\x20\x3D\x3D\x200\x20\x26\x26\x20typeof\x20adsReloadAd\x20\x3D\x3D\x3D\x20\x27function\x27\x29\x20\x7B\x20adsReloadAd\x28adsDiv\x29\x3B\x20\x7D\x0D\x0A\x7D\x3B\x0D\x0A\x0D\x0Avar\x20reloadAdHandler\x20\x3D\x20function\x28jQuery\x29\x20\x7B\x20jQuery\x28document\x29.on\x28\x27reloadAd\x27,\x20reloadAd\x29\x3B\x20\x7D\x0D\x0A\x0D\x0Awindow.jQuery\x20\x26\x26\x20reloadAdHandler\x28jQuery\x29\x20\x7C\x7C\x0D\x0Awindow.require\x20\x26\x26\x20require\x28\x5B\x27jquery\x27\x5D,\x20reloadAdHandler\x29\x3B\x0D\x0A\x0D\x0AadSetInView\x28\x270\x27\x29\x3B\x0D\x0A\x0D\x0A\x7D\x28\x29\x29\x3B\x0D\x0A\x0D\x0A\x3C\x2Fscript\x3E";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

                <script type="text/javascript">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</script>
        
                            

        
        
    </body>
</html>

