

<!DOCTYPE html>
<html lang="fr">
    <head>
        


<meta charset="utf-8">
<title>Qui veut sauver le Parti libéral du Québec? | HuffPost Québec</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="En se retirant, les personnalités les plus susceptibles de redonner un certain rayonnement en région au PLQ laissent le parti entre les mains de leurs collègues montréalais, qui foncent à toute allure vers un mur." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/3527x1853+1234+182/resize/1200x630!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2019-04%2Fe0455a70-5c63-11e9-b27b-0680b448bc8a" />
		<meta property="og:site_name" content="HuffPost Québec" />
		<meta property="og:title" content="BLOGUE Qui veut sauver le Parti libéral du Québec?" />
		<meta property="og:description" content="En se retirant, les personnalités les plus susceptibles de redonner un certain rayonnement en région au PLQ laissent le parti entre les mains de leurs collègues montréalais, qui foncent à toute allure vers un mur." />
		<meta property="og:url" content="https://quebec.huffingtonpost.ca/etienne-alexandre-beauregard/sauver-parti-liberal-quebec-andre-fortin-sam-hamad-quebec-solidaire_a_23710195/" />
		<meta property="og:app_id" content="230496993701186" />
		<meta property="fb:app_id" content="230496993701186" />
		<meta property="twitter:site" content="HuffPost Québec" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="BLOGUE Qui veut sauver le Parti libéral du Québec? - Étienne-Alexandre Beauregard" />
		<meta property="twitter:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/3527x1853+1234+182/resize/1200x630!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2019-04%2Fe0455a70-5c63-11e9-b27b-0680b448bc8a" />
		<meta name="twitter:description" content="En se retirant, les personnalités les plus susceptibles de redonner un certain rayonnement en région au PLQ laissent le parti entre les mains de leurs collègues montréalais, qui foncent à toute allure vers un mur." />
		<meta property="fb:pages" content="203690626386081" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="andré fortin,blogue,course chefferie plq,dominique anglade,Marwah Rizqy,Parti libéral du Québec,Politique,politique provinciale,Sam Hamad" />
		<meta property="og:image:url" content="https://o.aolcdn.com/images/dims3/GLOB/crop/3527x1853+1234+182/resize/1200x630!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2019-04%2Fe0455a70-5c63-11e9-b27b-0680b448bc8a" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="fr_CA" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Politique" />
		<meta property="article:tag" content="andré fortin,blogue,course chefferie plq,dominique anglade,Marwah Rizqy,Parti libéral du Québec,Politique,politique provinciale,Sam Hamad" />
		<meta property="article:published_time" content="2019-04-11T10:24:00-04:00" />
		<meta property="article:modified_time" content="2019-04-11T10:28:18-04:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://quebec.huffingtonpost.ca/etienne-alexandre-beauregard/sauver-parti-liberal-quebec-andre-fortin-sam-hamad-quebec-solidaire_a_23710195/">


                
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://quebec.huffingtonpost.ca/etienne-alexandre-beauregard/sauver-parti-liberal-quebec-andre-fortin-sam-hamad-quebec-solidaire_a_23710195/"
    },
    "headline": "Qui veut sauver le Parti lib\u00e9ral du Qu\u00e9bec?",
    "image": {
        "@type": "ImageObject",
        "url": "https://o.aolcdn.com/images/dims?quality=80&thumbnail=1200%2C630&image_uri=https%3A%2F%2Fo.aolcdn.com%2Fimages%2Fdims3%2FGLOB%2Fcrop%2F3527x1853%2B1234%2B182%2Fresize%2F1200x630%21%2Fformat%2Fjpg%2Fquality%2F85%2Fhttps%253A%252F%252Fmedia-mbst-pub-ue1.s3.amazonaws.com%252Fcreatr-uploaded-images%252F2019-04%252Fe0455a70-5c63-11e9-b27b-0680b448bc8a&client=cbc79c14efcebee57402&signature=d3e589b5280c8d4d6445db42ccc9dc362fff522a",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2019-04-11T10:24:00-04:00",
    "datePublished": "2019-04-11T10:24:00-04:00",
    "dateModified": "2019-04-11T10:28:18-04:00",
    "author": {
        "@type": "Person",
        "name": "\u00c9tienne-Alexandre Beauregard"
    },
    "creator": {
        "@type": "Person",
        "name": "\u00c9tienne-Alexandre Beauregard"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://quebec.huffingtonpost.ca",
        "name": "HuffPost Qu\u00e9bec",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-3ccabb61f296a49e76cc24e27f26f26d/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "En se retirant, les personnalit\u00e9s les plus susceptibles de redonner un certain rayonnement en r\u00e9gion au PLQ laissent le parti entre les mains de leurs coll\u00e8gues montr\u00e9alais, qui foncent \u00e0 toute allure vers un mur.",
    "articleSection": "Politique",
    "keywords": [
        "andr\u00e9 fortin",
        "blogue",
        "course chefferie plq",
        "dominique anglade",
        "Marwah Rizqy",
        "Parti lib\u00e9ral du Qu\u00e9bec",
        "Politique",
        "politique provinciale",
        "Sam Hamad",
        "@blog",
        "@blog",
        "type: blog"
    ],
    "inLanguage": "fr_CA",
    "thumbnailUrl": "https://o.aolcdn.com/images/dims?quality=80&thumbnail=200%2C150&image_uri=https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2019-04%2Fe0455a70-5c63-11e9-b27b-0680b448bc8a&client=cbc79c14efcebee57402&signature=e0df4aba3c8bab39ccec2f7300bc219c88d9b542",
    "url": "https://quebec.huffingtonpost.ca/etienne-alexandre-beauregard/sauver-parti-liberal-quebec-andre-fortin-sam-hamad-quebec-solidaire_a_23710195/"
}
    </script>



<link rel="alternate" media="only screen and (max-width: 640px)" href="https://quebec.huffingtonpost.ca/etienne-alexandre-beauregard/sauver-parti-liberal-quebec-andre-fortin-sam-hamad-quebec-solidaire_a_23710195/" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-3ccabb61f296a49e76cc24e27f26f26d/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-3ccabb61f296a49e76cc24e27f26f26d/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-3ccabb61f296a49e76cc24e27f26f26d/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-3ccabb61f296a49e76cc24e27f26f26d/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-3ccabb61f296a49e76cc24e27f26f26d/js/promise.min.js"></script>
<![endif]-->

    
    
    


    <meta name="oath:guce:product-eu" content="false"/>
    <meta name="oath:guce:consent-host" content="guce.huffingtonpost.ca"/>
    <meta name="oath:guce:locale" content="fr-ca"/>
    <meta name="oath:guce:inline-consent" content="true"/>

                <!-- guce.js script -->
        <script async src="https://s.yimg.com/oa/guce.js"></script>
    
            <!--/*! CMP 2.8.0 Copyright 2018 Oath Holdings, Inc. */ -->
        <script type="text/javascript">
        !function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:r})},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=2)}({2:function(e,t){!function(){var e=!1;function t(e){var t="string"==typeof e.data,n=e.data;if(t)try{n=JSON.parse(e.data)}catch(e){}if(n&&n.__cmpCall){var r=n.__cmpCall;window.__cmp(r.command,r.parameter,function(n,o){var a={__cmpReturn:{returnValue:n,success:o,callId:r.callId}};e&&e.source&&e.source.postMessage(t?JSON.stringify(a):a,"*")})}}"function"==typeof __cmp||(window.__cmp=function(){var t=arguments;if(__cmp.a=__cmp.a||[],!t.length)return __cmp.a;"ping"===t[0]?t[2]({gdprAppliesGlobally:e,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(t))},function e(){if(document.body&&document.body.firstChild){var t=document.body,n=document.createElement("iframe");n.style.display="none",n.height=n.width=0,n.name="__cmpLocator",t.insertBefore(n,t.firstChild)}else setTimeout(e,5)}(),window.addEventListener?window.addEventListener("message",t,!1):window.attachEvent("onmessage",t))}()}});
        </script>
        <!-- End Consent Manager Tag : Stubbed (minified) -->
        <!-- Consent Manager Tag : Script -->
        <script type="text/javascript" src="https://consent.cmp.oath.com/cmp.js" async></script>
    

<script src="https://amp.assets.huffpost.com/assets-3ccabb61f296a49e76cc24e27f26f26d/js/common.min.js"></script>


                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=amp-23710195" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvcategory=politique;kvpagetype=blog:bpage:listicle:slideshow;kventryid=23710195;kvpubmarket=qc;kvcmsid=hpo:23710195;kveditags=andre-fortin:politique-provinciale:politique:parti-liberal-du-quebec:course-chefferie-plq:@blog:sam-hamad:dominique-anglade:blogue:marwah-rizqy;kvpublisher=huffpost;kvvert=politique;kvblogger=etienne-alexandre-beauregard"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  //window.tacProp.tags += ";kvrefd="+document.referrer;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
  try {
    window.adsEnableSandbox();
    console.info('adsEnableSandbox on');
  } catch (_) {
    console.warn('adsEnableSandbox not supported');
  }
};
</script>

<script src="https://s.aolcdn.com/ads/adsWrapper.js" ></script>
<script type="text/javascript">

  
  
  
    window.adTechCallback();
  
</script>

<meta name="taboola.category" content="politique" />
<script type="text/javascript">
window.adSetSyncCalled = false;
waitForGlobal('adSetSyncDelay', function() {
  adSetSyncDelay('50');
  window.adSetSyncCalled = true;
});
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>

<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<style type="text/css">
  .vdb_player{margin-top: 5px;}
</style>
<script type="text/javascript">
(function(w){
  w.geminiApiKey = null;
  
  
  
  

  

  

  
  w.geminiApiKey = "6FSPZJZP8Y2RRNKDK38V";
  

  

  
  
})(window);
</script>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION --><script type="text/javascript" src="https://s.yimg.com/ss/rapid3.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197805126,"keys":{"ver":"blogsmith","st_sec":"qc.hpmgpol","pt":"content","pct":"story","paid":"huffpost_qu_bec_18=bsd:23710195","p_sec":"politique"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  var guce_referrer = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
                    
                        
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-qc locale-fr_CA entry entry--blog">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.10&appId=230496993701186";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
        <script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
  window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
  mediaconductor("init", "96f8e6ae1cb24f16a194fcc21a0ff8de");
  mediaconductor("exec");
</script>
    </div>
        
        
                <div id="AolTrafficInfo" data-blogid="1064" data-postid="23710195"></div>
    
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">
                                        


<header id="desktop__main_header" class="header js-header desktop-only" role="banner">
    <div class="header__content yr-masthead">

        <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">QC</div>
        </div>

                                                                                                                                                                                                                                                                                                                                    
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=DE" data-edition="de">
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                                </ul>
            </div>
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=MX" data-edition="mx">
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>

                <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-3ccabb61f296a49e76cc24e27f26f26d/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list yr-social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook yr-social-list-item"
           href="https://www.facebook.com/HuffPostQuebec"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="Suivez-nous sur facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter yr-social-list-item"
           href="https://twitter.com/HuffPostQuebec"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="Suivez-nous sur twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram yr-social-list-item"
           href="https://www.instagram.com/HuffPostQuebec"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="Suivez-nous sur instagram"
           target="_blank"></a><a class= "social-list__item social-list__item--flipboard icon-Social_Flipboard yr-social-list-item"
           href="https://flipboard.com/@HuffPostQuebec"
           data-social-overlay="top-nav__flipboard-overlay"
           data-social-name="flipboard"
           aria-label="Suivez-nous sur flipboard"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav yr-nav">
        
<div class="nav__inner">
                            
                            
                <style type="text/css">
            .nav__item--nouvelles::after,
            .nav__item--nouvelles .dropdown {
                border-bottom: 5px solid #53b696;
            }
            .nav__item--nouvelles .dropdown__column__row--link:hover {
                background: #53b696;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--nouvelles  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="nouvelles"
        >
            <a class="nav__item__link" href="/nouvelles/">Nouvelles</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/education/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Éducation</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/environnement/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Environnement</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/economie/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Économie</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/faits-divers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Faits divers</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/insolite/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Insolite</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/International/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">International</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sante/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Santé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/techno/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Techno</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/ville-de-montreal/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Montréal</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/ville-de-quebec/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Québec</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/04/11/hydro-quebec-electricite_a_23710133/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Tous les clients d&#039;Hydro-Québec devraient être rebranchés jeudi</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/04/11/julian-assange-arrete-wikileaks_a_23710119/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Julian Assange arrêté dans l&#039;ambassade d&#039;Équateur</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/04/10/quebecor-bloque-signal-tva-sports_a_23709810/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Québecor bloque le signal de TVA Sports</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/04/10/ue-propose-report-brexit_a_23709785/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">L&#039;Union européenne propose le report du Brexit au 31 octobre</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--blogues::after,
            .nav__item--blogues .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--blogues .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--blogues  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="blogues"
        >
            <a class="nav__item__link" href="/blogues/">Blogues</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/diagnostic-du-systeme-de-sante/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Diagnostic du système de santé</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/etienne-alexandre-beauregard/sauver-parti-liberal-quebec-andre-fortin-sam-hamad-quebec-solidaire_a_23710195/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Qui veut sauver le Parti libéral du Québec?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/ali-atman/algerie-solutions-bouteflika-pouvoir-revolution-tranquille-democratie-armee_a_23709614/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Algérie: quelles solutions reste-t-il au pouvoir face à la «Révolution tranquille»?</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/boris-cheval/pourquoi-sedentarite-attrayante-nocive-sante-evolution-paresse-efficacite_a_23709541/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Pourquoi la sédentarité est si attrayante alors qu&#039;elle est si nocive?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/lysa-gagne/infirmieres-heures-supplementaires-obligatoires-tueur-silencieux_a_23709484/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Infirmières: les heures supplémentaires obligatoires, ce tueur silencieux</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--politique::after,
            .nav__item--politique .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politique .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--politique  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="politique"
        >
            <a class="nav__item__link" href="/politique/">Politique</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-quebecoise/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique québécoise</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-federale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique fédérale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/francois-legault/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">François Legault</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/justin-trudeau/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Justin Trudeau</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-municipale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique municipale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/immigration-et-emploi-lheure-juste/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Dossier immigration et emploi</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/identite-au-quebec"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">L&#039;identité au Québec</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/04/11/nettoyage-ethnique-valerie-plante-exige-excuses-william-steinberg_a_23710227/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">«Nettoyage ethnique»: Valérie Plante exige des excuses de William Steinberg</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/etienne-alexandre-beauregard/sauver-parti-liberal-quebec-andre-fortin-sam-hamad-quebec-solidaire_a_23710195/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Qui veut sauver le Parti libéral du Québec?</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/04/11/angelo-esposito-conservateur-laval_a_23710184/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Un ancien choix de premier tour sera candidat conservateur à Laval</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/04/10/declaration-revenus-unique-bloc-quebecois-depose-projet-loi_a_23709781/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Le Bloc dépose un projet de loi pour une déclaration de revenus unique au Québec</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--divertissement::after,
            .nav__item--divertissement .dropdown {
                border-bottom: 5px solid #ee5b43;
            }
            .nav__item--divertissement .dropdown__column__row--link:hover {
                background: #ee5b43;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--divertissement  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="divertissement"
        >
            <a class="nav__item__link" href="/divertissement/">Divertissement</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/cinema/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Cinéma</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/humour/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Humour</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/jeux-video/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Jeux vidéo</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/livres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Livres</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/musique/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Musique</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/potins/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Potins</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tele/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Télé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/theatre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Théâtre</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/04/11/mel-b-regle-bataille-juridique-ancienne-nounou_a_23710198/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Mel B règle sa bataille juridique avec son ancienne nounou</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/04/11/lancement-gouffre-lumineux-anick-lemay_a_23710164/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">«Le gouffre lumineux»: beaucoup d&#039;amour au lancement des carnets d&#039;Anick Lemay</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/04/10/festif-programmation-baie-saint-paul_a_23709811/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Festif!: une programmation parfaitement alignée à l&#039;esprit du festival</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/04/10/tout-le-monde-en-parle-invites-14-avril-2019_a_23709671/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">«Tout le monde en parle»: les invités de ce dimanche</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--bien-etre::after,
            .nav__item--bien-etre .dropdown {
                border-bottom: 5px solid #5fd2d4;
            }
            .nav__item--bien-etre .dropdown__column__row--link:hover {
                background: #5fd2d4;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--bien-etre  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="bien-etre"
        >
            <a class="nav__item__link" href="/bien-etre/">Bien-Être</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/animaux/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Animaux</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/a-table/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">À table</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/carrieres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Carrières</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/famille/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Famille</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/maison/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Maison</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mieux-etre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mieux-être</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mode-beaute/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mode et beauté</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/vie-de-couple/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Vie de couple</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/voyage/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Voyage</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/styles-de-soiree/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Styles de soirée</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/04/11/zero-dechet-boutiques-restos-quebec_a_23709706/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">12 épiceries et boutiques visant le zéro déchet à Québec</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/04/11/meghan-markle-accouchement_a_23710149/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Où Meghan Markle va-t-elle accoucher de son premier enfant?</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/04/11/jennifer-lopez-mariage_a_23710143/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Jennifer Lopez trop occupée pour planifier son mariage</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/04/10/tentatives-suicide-hausse-chez-enfants_a_23709774/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Les tentatives de suicide sont en hausse chez les enfants</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--videos::after,
            .nav__item--videos .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--videos .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--videos  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="videos"
        >
            <a class="nav__item__link" href="/video/">Vidéos</a>

                            
                
                                    </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">PLUS</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/" aria-label="Recherche"></a>
</div>

    


    
                        
                        
                        
                    
    
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
    
        


    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="Plus">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/news/dans-la-lumiere/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Dans la lumière
                                </a>
                                                                                                                <a href="/news/la-question-a-1000/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    La question à 1000 $
                                </a>
                                                                                                                <a href="/news/gamers-la-rage-de-jouer" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Gamers, la rage de jouer
                                </a>
                                                                                                                <a href="/news/avenir-du-travail/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    L&#039;avenir du travail
                                </a>
                                                                                                                <a href="/news/crise-du-fentanyl/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Crise du fentanyl
                                </a>
                                                                                                                <a href="https://projects.huffingtonpost.ca/le-livre-qui-a-transforme-ma-vie/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Le livre qui a transformé ma vie
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="https://projects.huffingtonpost.ca/trans-com/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Trans.com
                                </a>
                                                                                                                <a href="https://projects.huffingtonpost.ca/rudy-ducreux-le-suicide-du-gaulois-de-portneuf/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Quand l&#039;agriculture tue
                                </a>
                                                                                                                <a href="/news/sur-le-divan/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Vidéos: Sur le divan
                                </a>
                                                                                                                <a href="/news/belle-gueule/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Vidéos: Belle gueule
                                </a>
                                                                                                                <a href="/news/la-vieille-province/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    La Vieille Province
                                </a>
                                                                                                                <a href="/news/cest-mon-histoire/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Podcast: C&#039;est mon histoire
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/autos" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Autos
                                </a>
                                                                                                                <a href="/news/le-montreal-oublie" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Le Montréal oublié
                                </a>
                                                                                                                <a href="/news/donald-trump/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Donald Trump
                                </a>
                                                                                                                <a href="/news/lgbt/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    LGBT
                                </a>
                                                                                                                <a href="/news/podcast-entrepreneurs-conscients/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Podcast: Entrepreneurs conscients
                                </a>
                                                                                                                <a href="/news/rever-le-metro/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Rêver le métro
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/ton-art-ta-job/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Ton art/Ta job
                                </a>
                                                                                                                <a href="/news/ma-maladie-mentale" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Ma maladie mentale
                                </a>
                                                                                                                <a href="/news/femmes-d-action/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Femmes d&#039;action
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                    </div> <!-- /.more-menu__content -->
            </div> <!-- /.more-menu -->
    </nav>
</header>

<div class="header header--mobile mobile-only " role="banner">
    <nav class="mobile yr-masthead-responsive">
        <ul>
            <li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
                <a href="#">
                </a>
            </li>
            <li class="title">
                <a href="/" class="yr-logo">
                    <img onerror="this.src='https://amp.assets.huffpost.com/assets-3ccabb61f296a49e76cc24e27f26f26d/logos/hp_mobile.png';this.onerror=null;" src="https://amp.assets.huffpost.com/assets-3ccabb61f296a49e76cc24e27f26f26d/logos/hp_mobile.svg">
                </a>
            </li>
            <li class="editions-nav-menu">
                <a href="#" class="editions-mobile-open icon-Globe_USA">
                </a>
            </li>
        </ul>
    </nav>
        <div class="mobile-menu pane yr-nav-responsive">
        <div class="pane-navigation-container">
            <a href="#mobile-topNav">
                <div class="pane-navigation-item pane-navigation-item-current">Toutes les sections</div>
            </a>
        </div>

        <div class="pane-list-container">
            <div class="pane-window pane-window-current hamburger-panel">
                                                
                
                                                    
                <div id="mobile-topNav" class="hamburger-panel__block yr-hamburger-menu">
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="nouvelles">
                            <a class="hamburger-panel__block__title" href="/nouvelles/">
                                Nouvelles
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/education/">
                                                    Éducation
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/environnement/">
                                                    Environnement
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/economie/">
                                                    Économie
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/faits-divers/">
                                                    Faits divers
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/insolite/">
                                                    Insolite
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/International/">
                                                    International
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sante/">
                                                    Santé
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/techno/">
                                                    Techno
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ville-de-montreal/">
                                                    Ville de Montréal
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ville-de-quebec/">
                                                    Ville de Québec
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="blogues">
                            <a class="hamburger-panel__block__title" href="/blogues/">
                                Blogues
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/diagnostic-du-systeme-de-sante/">
                                                    Diagnostic du système de santé
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="politique">
                            <a class="hamburger-panel__block__title" href="/politique/">
                                Politique
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-quebecoise/">
                                                    Politique québécoise
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-federale/">
                                                    Politique fédérale
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/francois-legault/">
                                                    François Legault
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/justin-trudeau/">
                                                    Justin Trudeau
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-municipale/">
                                                    Politique municipale
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/immigration-et-emploi-lheure-juste/">
                                                    Dossier immigration et emploi
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/identite-au-quebec">
                                                    L&#039;identité au Québec
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="divertissement">
                            <a class="hamburger-panel__block__title" href="/divertissement/">
                                Divertissement
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/cinema/">
                                                    Cinéma
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/humour/">
                                                    Humour
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/jeux-video/">
                                                    Jeux vidéo
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/livres/">
                                                    Livres
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/musique/">
                                                    Musique
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/potins/">
                                                    Potins
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/tele/">
                                                    Télé
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/theatre/">
                                                    Théâtre
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="bien-etre">
                            <a class="hamburger-panel__block__title" href="/bien-etre/">
                                Bien-Être
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/animaux/">
                                                    Animaux
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/a-table/">
                                                    À table
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/carrieres/">
                                                    Carrières
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/famille/">
                                                    Famille
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/maison/">
                                                    Maison
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/mieux-etre/">
                                                    Mieux-être
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/mode-beaute/">
                                                    Mode et beauté
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/vie-de-couple/">
                                                    Vie de couple
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/voyage/">
                                                    Voyage
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/styles-de-soiree/">
                                                    Styles de soirée
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="videos">
                            <a class="hamburger-panel__block__title" href="/video/">
                                Vidéos
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="plus">
                            <a class="hamburger-panel__block__title" href="#">
                                PLUS
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/dans-la-lumiere/">
                                                    Dans la lumière
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/la-question-a-1000/">
                                                    La question à 1000 $
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/gamers-la-rage-de-jouer">
                                                    Gamers, la rage de jouer
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/avenir-du-travail/">
                                                    L&#039;avenir du travail
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/crise-du-fentanyl/">
                                                    Crise du fentanyl
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="https://projects.huffingtonpost.ca/le-livre-qui-a-transforme-ma-vie/">
                                                    Le livre qui a transformé ma vie
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="https://projects.huffingtonpost.ca/trans-com/">
                                                    Trans.com
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="https://projects.huffingtonpost.ca/rudy-ducreux-le-suicide-du-gaulois-de-portneuf/">
                                                    Quand l&#039;agriculture tue
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sur-le-divan/">
                                                    Vidéos: Sur le divan
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/belle-gueule/">
                                                    Vidéos: Belle gueule
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/la-vieille-province/">
                                                    La Vieille Province
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/cest-mon-histoire/">
                                                    Podcast: C&#039;est mon histoire
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/autos">
                                                    Autos
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/le-montreal-oublie">
                                                    Le Montréal oublié
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/donald-trump/">
                                                    Donald Trump
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/lgbt/">
                                                    LGBT
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/podcast-entrepreneurs-conscients/">
                                                    Podcast: Entrepreneurs conscients
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/rever-le-metro/">
                                                    Rêver le métro
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ton-art-ta-job/">
                                                    Ton art/Ta job
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ma-maladie-mentale">
                                                    Ma maladie mentale
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/femmes-d-action/">
                                                    Femmes d&#039;action
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                    
                    <div class="hamburger-panel__block">
                        <div class="hamburger-panel__block__content">
                            <ul class="hamburger-panel__list">
                                                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end Top Nav -->
                            </div>

            <!-- Mobile Nav Footer -->
            <div class="pane-window__footer yr-pane-footer">
                <ul class="pane-window__footer-list">
                    <li class="pane-window__footer-item">
                        <a class="pane-window__footer-link yr-pane-link" href="mailto:mwfeedback@huffingtonpost.com">Commentaires</a>
                    </li>
                </ul>
                <div class="pane-window__footer-info">
                    <a class="pane-window__footer-info-link yr-pane-link" href="https://quebec.huffingtonpost.ca/p/modalites-quebec">Termes</a>
                    |
                    <a class="pane-window__footer-info-link yr-pane-link" href="https://quebec.huffingtonpost.ca/p/confidentialite-ca-fr">Politique de confidentialité</a>

                    <p class="pane-window__footer-info-copy">© 2019 TheHuffingtonPost.com Inc.| Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.</p>
                </div>
            </div>
            <!-- end Mobile Nav Footer -->
        </div>
    </div>
    <div class="editions-mobile yr-edition-links">
        <ul class="unstyled">
                            <li>
                                            <a href="https://m.huffingtonpost.com.au/" data-edition="au" class="yr-edition-link">
                            Australia
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffpostbrasil.com/" data-edition="br" class="yr-edition-link">
                            Brasil
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.ca/" data-edition="ca" class="yr-edition-link">
                            Canada
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.de/" data-edition="de" class="yr-edition-link">
                            Deutschland
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.es/" data-edition="es" class="yr-edition-link">
                            España
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.fr/" data-edition="fr" class="yr-edition-link">
                            France
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.gr/" data-edition="gr" class="yr-edition-link">
                            Ελλάδα (Greece)
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.in/" data-edition="in" class="yr-edition-link">
                            India
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.it/" data-edition="it" class="yr-edition-link">
                            Italia
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.jp/" data-edition="jp" class="yr-edition-link">
                            日本 (Japan)
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.kr/" data-edition="kr" class="yr-edition-link">
                            한국 (Korea)
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffpostmaghreb.com/" data-edition="mg" class="yr-edition-link">
                            Maghreb
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.com.mx/" data-edition="mx" class="yr-edition-link">
                            México
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.quebec.huffingtonpost.ca/" data-edition="qc" class="yr-edition-link">
                            Québec (en français)
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.co.za/" data-edition="za" class="yr-edition-link">
                            South Africa
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.co.uk/" data-edition="uk" class="yr-edition-link">
                            United Kingdom
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffpost.com/us" data-edition="us" class="yr-edition-link">
                            United States
                        </a>
                                    </li>
                    </ul>
    </div>
</div>
            
            <div class="inner-container row" role="main">

                                    
                                <div class="body-splash">
                                                                                    <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_">
<div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>

<script>
(function() {
  var disableAdRotation = "0" === "1";
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');
  
  
  // enableQueue: "0"
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93320043';
          // try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "fc"; break;
          }

          
          
          
          var args = ['lb', 'lb'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                    
                        <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                    </div>
                
    
                    
                
                <div class="page__content">
                        
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	        <span class="entry-eyebrow">LES BLOGUES</span>
        <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        11/04/2019 10:24 EDT
    </span>

    
            <span class="timestamp__separator">|</span>
        <span class="timestamp__date timestamp__date--modified">
            <strong>Actualisé</strong>
            il y a 17 minutes
        </span>
    </div>
    <div class="headline">
        <h1 class="headline__title">Qui veut sauver le Parti libéral du Québec?</h1>

                    <h2 class="headline__subtitle">En se retirant, les personnalités les plus susceptibles de redonner un certain rayonnement en région au PLQ laissent le parti entre les mains de leurs collègues montréalais, qui foncent à toute allure vers un mur.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

        

<div class="share-bar share-bar--sticky desktop-only yr-share">
    <script id="share-bar__social-mob" type="text/template">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</script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fetienne-alexandre-beauregard%2Fsauver-parti-liberal-quebec-andre-fortin-sam-hamad-quebec-solidaire_a_23710195%2F%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fetienne-alexandre-beauregard%2Fsauver-parti-liberal-quebec-andre-fortin-sam-hamad-quebec-solidaire_a_23710195%2F%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=BLOGUE%20Qui%20veut%20sauver%20le%20Parti%20lib%C3%A9ral%20du%20Qu%C3%A9bec%3F%20-%20%C3%89tienne-Alexandre%20Beauregard" target="_blank"></a></li><li class="flipboard share-bar__item"><a class="share-bar__item-link icon-Social_Flipboard yr-share-item" data-social-name="flipboard" aria-label="Share on Flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fetienne-alexandre-beauregard%2Fsauver-parti-liberal-quebec-andre-fortin-sam-hamad-quebec-solidaire_a_23710195%2F%3Fncid%3Dother_flipboard_loanehh4xwc%26utm_campaign%3Dshare_flipboard" target="_blank"></a></li><li class="linkedin share-bar__item"><a class="share-bar__item-link icon-Social_Linkedin yr-share-item" data-social-name="linkedin" aria-label="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fetienne-alexandre-beauregard%2Fsauver-parti-liberal-quebec-andre-fortin-sam-hamad-quebec-solidaire_a_23710195%2F" target="_blank"></a></li><li class="tumblr share-bar__item"><a class="share-bar__item-link icon-Social_Tumblr yr-share-item" data-social-name="tumblr" aria-label="Share on Tumblr" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fetienne-alexandre-beauregard%2Fsauver-parti-liberal-quebec-andre-fortin-sam-hamad-quebec-solidaire_a_23710195%2F%3Fncid%3Dother_tumblr_e5pvwjig3j0%26utm_campaign%3Dshare_tumblr&name=Qui%20veut%20sauver%20le%20Parti%20lib%C3%A9ral%20du%20Qu%C3%A9bec%3F%20%7C%20HuffPost%20Qu%C3%A9bec" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2019-04%2Fe0455a70-5c63-11e9-b27b-0680b448bc8a&client=cbc79c14efcebee57402&signature=17a09afa42c0a444b8720b2f1e1d280f25e7c46f" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fetienne-alexandre-beauregard%2Fsauver-parti-liberal-quebec-andre-fortin-sam-hamad-quebec-solidaire_a_23710195%2F%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=Qui%20veut%20sauver%20le%20Parti%20lib%C3%A9ral%20du%20Qu%C3%A9bec%3F%20%7C%20HuffPost%20Qu%C3%A9bec&body=Article: https%3A%2F%2Fquebec.huffingtonpost.ca%2Fetienne-alexandre-beauregard%2Fsauver-parti-liberal-quebec-andre-fortin-sam-hamad-quebec-solidaire_a_23710195%2F%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fquebec.huffingtonpost.ca%2Fetienne-alexandre-beauregard%2Fsauver-parti-liberal-quebec-andre-fortin-sam-hamad-quebec-solidaire_a_23710195%2F" target="_blank"></a></li></ul></div>
    <div class="author-byline yr-byline">
            
    
    <ul class="author-list ">
        
                        
            
            
            <li class="author-card yr-author-card">

                                                                                        <div class="author-card__headshot" style="background-image: url(https://o.aolcdn.com/images/dims?quality=80&thumbnail=50%2C50&image_uri=http%3A%2F%2Fs.huffpost.com%2Fcontributors%2Fetiennealexandre-beauregard-%2Fheadshot.jpg&client=cbc79c14efcebee57402&signature=1eb8929d6d1548623dd5eb803407a1ba35c3c514);"></div>
                                                            
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/etienne-alexandre-beauregard" aria-label="More from Étienne-Alexandre Beauregard">
                                                             <span class="author-card__details__name">
                                    Étienne-Alexandre Beauregard
                                </span>
                                                    </a>
                    </span>
                    <span class="author-card__microbio">
                        &Eacute;tudiant, nationaliste et ind&eacute;pendantiste
                    </span>
                </div>
            </li>
            </ul>
    </div>
</header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
    
        
        
        
                        
            
                                
        <div class="top-media yr-top-media">
            <div class="top-media__image image">
                <img class="image__src" src="https://o.aolcdn.com/images/dims3/GLOB/crop/3704x1854+1161+222/resize/630x315!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2019-04%2Fe0455a70-5c63-11e9-b27b-0680b448bc8a" alt="Les deux désistements, d&#039;André Fortin et de Sam Hamad, font suite à ceux d&#039;Alexandre Taillefer, de Sébastien Proulx et de Pierre Moreau, des personnalités issues du Québec francophone qui souhaitaient rapprocher le PLQ de la majorité québécoise. ">
                <div class="image__credit">
                    CP/Mario Beauregard
                </div>
                <div class="image__caption">
                    Les deux désistements, d&#039;André Fortin et de Sam Hamad, font suite à ceux d&#039;Alexandre Taillefer, de Sébastien Proulx et de Pierre Moreau, des personnalités issues du Québec francophone qui souhaitaient rapprocher le PLQ de la majorité québécoise. 
                </div>
            </div>
        </div>
        
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class="advertisement sharebox_260x60 ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><p>Mardi dernier, le d&eacute;put&eacute; lib&eacute;ral de Pontiac <a href="https://www.lapresse.ca/actualites/politique/201904/08/01-5221428-andre-fortin-ne-sera-pas-candidat-a-la-direction-du-plq.php" rel="nofollow" target="_blank">Andr&eacute; Fortin</a> a officiellement abandonn&eacute; l'id&eacute;e de succ&eacute;der &agrave; Philippe Couillard &agrave; la t&ecirc;te du Parti lib&eacute;ral du Qu&eacute;bec, lui qui &eacute;tait pressenti comme favori dans une &eacute;ventuelle course au leadership. Peu apr&egrave;s, l'ex-ministre <a href="https://www.tvanouvelles.ca/2019/04/10/course-a-la-direction-apres-y-avoir-reflechi-sam-hamad-decline-aussi" rel="nofollow" target="_blank">Sam Hamad</a>, une figure tr&egrave;s aim&eacute;e dans la r&eacute;gion de la Capitale-Nationale, s'est lui aussi exclu de la course apr&egrave;s avoir laiss&eacute; planer le myst&egrave;re autour d'une possible candidature.</p><p>Ces deux d&eacute;sistements font suite &agrave; ceux d'Alexandre Taillefer, de S&eacute;bastien Proulx et de Pierre Moreau, des personnalit&eacute;s issues du Qu&eacute;bec francophone qui souhaitaient rapprocher le PLQ de la majorit&eacute; qu&eacute;b&eacute;coise.</p><p>Tous &agrave; divers degr&eacute;s en faveur du principe du projet de loi sur la la&iuml;cit&eacute; du gouvernement Legault, ils se sont fait clouer le bec par Pierre Arcand <a href="https://www.ledevoir.com/politique/quebec/539130/arcand-rembarre-taillefer" rel="nofollow" target="_blank">lorsqu'il a statu&eacute; que les lib&eacute;raux ne feraient pas de compromis</a> dans leur opposition syst&eacute;matique &agrave; la la&iuml;cit&eacute; tel que souhait&eacute; par <a href="https://www.lapresse.ca/actualites/politique/201903/29/01-5220025-sondage-de-la-caq-oui-a-linterdiction-des-signes-religieux.php" rel="nofollow" target="_blank">70% des Qu&eacute;b&eacute;cois</a>.</p><h2><strong>Une course &agrave; la chefferie sur l'&icirc;le de Montr&eacute;al</strong></h2><p>Il ne reste plus que deux cheffes potentielles pour les lib&eacute;raux, toutes deux issues de circonscriptions lib&eacute;rales s&ucirc;res de la m&eacute;tropole. D'une part, la tapageuse <a href="https://www.journaldequebec.com/2019/04/10/chefferie-du-parti-liberal-du-quebec-marwah-rizqy-continue-sa-reflexion" rel="nofollow" target="_blank">Marwah Rizqy</a> ne cesse de faire parler d'elle, avouant m&ecirc;me aux m&eacute;dias qu'elle pr&eacute;parait elle-m&ecirc;me une plateforme &eacute;lectorale pour 2022.</p><p>Instigatrice de la fameuse &laquo;lettre d'excuses&raquo; pour l'aust&eacute;rit&eacute; ayant circul&eacute; dans les rangs lib&eacute;raux, il y a fort &agrave; parier que l'<em>establishment</em> lib&eacute;ral (surtout Carlos Leitao) ne la porte pas dans son c&oelig;ur. Cependant, son programme de virage &agrave; gauche pour le PLQ, dont la gratuit&eacute; scolaire ferait tr&egrave;s probablement partie, pourrait peut-&ecirc;tre donner une seconde vie aux lib&eacute;raux chez les progressistes mous qui appuient actuellement Qu&eacute;bec solidaire.</p><blockquote class="pull-quote"><span class="quote">Un probl&egrave;me de taille se pose pr&eacute;sentement aux lib&eacute;raux, peu importe laquelle des deux pr&eacute;tendantes acc&eacute;dera au tr&ocirc;ne l'an prochain: il doit absolument <a href="http://eabeauregard.com/2019/02/14/parti-liberal-de-montreal/" rel="nofollow" target="_blank">redevenir comp&eacute;titif chez les francophones hors Montr&eacute;al</a> s'il souhaite gagner la prochaine &eacute;lection. </span></blockquote><p>D'autre part, la discr&egrave;te Dominique Anglade place ses pions <a href="https://www.journaldequebec.com/2018/05/25/anglade-nie-sactiver-pour-succeder-a-couillard" rel="nofollow" target="_blank">depuis le mois de mai</a>, alors que diverses sources rapportaient qu'elle s'activait en coulisses pour &eacute;ventuellement prendre la place de Philippe Couillard avant m&ecirc;me l'&eacute;lection du 1<sup>er</sup> octobre 2018. Contrairement &agrave; ses adversaires potentiels, l'ex-vice-premi&egrave;re ministre du Qu&eacute;bec n'a presque rien d&eacute;voil&eacute; de ses plans pour conqu&eacute;rir la chefferie lib&eacute;rale, mais la force des choses fait maintenant d'elle la favorite, faute d'adversaires de calibre.</p><p>Dans cette optique, avoir pour cheffe une d&eacute;put&eacute;e issue de la m&eacute;tropole et tr&egrave;s coll&eacute;e sur sa r&eacute;alit&eacute; serait sans doute la pire erreur &agrave; faire, sous peine de se replier continuellement vers la plus grande ville du Qu&eacute;bec en oubliant peu &agrave; peu le reste.</p><h2><strong>Un volontaire pour perdre 2022</strong></h2><p>Dans sa d&eacute;claration aux m&eacute;dias concernant son retrait de la course &agrave; la succession de Philippe Couillard, Andr&eacute; Fortin a avou&eacute; qu'il avait eu &laquo;<a href="https://www.lapresse.ca/actualites/politique/201904/09/01-5221557-les-liberaux-dans-un-passage-a-vide.php?utm_categorieinterne=trafficdrivers&amp;utm_contenuinterne=cyberpresse_cinemaStandard__4470747_section_POS9" rel="nofollow" target="_blank">plus peur de gagner la chefferie qu'autre chose</a>&raquo;, notamment en raison de ses deux fillettes, dont il souhaite s'occuper davantage qu'il ne le pourrait s'il &eacute;tait chef de l'opposition officielle.</p><p>Ceci dit, une autre variable tr&egrave;s importante, mais compl&egrave;tement inavouable, a assur&eacute;ment d&ucirc; peser dans la balance: personne n'imagine s&eacute;rieusement que le Parti lib&eacute;ral du Qu&eacute;bec peut gagner le prochain scrutin dans son &eacute;tat actuel, surtout pas ses quelques d&eacute;put&eacute;s hors Montr&eacute;al comme Andr&eacute; Fortin.</p><blockquote class="pull-quote"><span class="quote">Il est clair que, pour certains pr&eacute;tendants ayant finalement jet&eacute; l'&eacute;ponge, la course &agrave; la chefferie lib&eacute;rale de 2020 aura pour seule utilit&eacute; de trouver un volontaire pour &ecirc;tre davantage humili&eacute; que Philippe Couillard ne l'a lui-m&ecirc;me &eacute;t&eacute; le 1er octobre dernier.</span></blockquote><p>Alors que le PLQ v&eacute;g&egrave;te &agrave; 10% chez les francophones et que Qu&eacute;bec solidaire tente activement de saper ses bases en s&eacute;duisant les adeptes du multiculturalisme canadien, la t&acirc;che pour un &eacute;ventuel chef lib&eacute;ral serait double: prot&eacute;ger ses acquis urbains de Qu&eacute;bec solidaire et regagner des appuis en banlieue chez les &eacute;lecteurs caquistes. Aussi bien lui demander de r&eacute;soudre la quadrature du cercle.</p><h2><strong>Devenir plus que le parti des minorit&eacute;s</strong></h2><p>Le probl&egrave;me auquel le PLQ est pr&eacute;sentement confront&eacute;, il en est lui-m&ecirc;me la cause: &agrave; force de s'&ecirc;tre positionn&eacute; durant des ann&eacute;es comme le parti des minorit&eacute;s et en faisant de la politique sur le dos de la majorit&eacute; qu&eacute;b&eacute;coise, les francophones se sont enti&egrave;rement retourn&eacute;s contre lui.</p><p>Si les lib&eacute;raux pouvaient tirer profit de la division du vote, la fulgurante mont&eacute;e de la CAQ, appuy&eacute;e par plus d'un francophone sur deux, a mis en &eacute;chec le vote homog&egrave;ne des anglophones et des allophones.</p><blockquote class="pull-quote"><span class="quote">En se retirant, les personnalit&eacute;s les plus </span>susceptibles <span class="quote">de redonner un certain rayonnement en r&eacute;gion au PLQ laissent le parti entre les mains de leurs coll&egrave;gues montr&eacute;alais, qui foncent &agrave; toute allure vers un mur.</span></blockquote><p>Devant ce constat d'&eacute;chec, Pierre Arcand et les &eacute;lus lib&eacute;raux montr&eacute;alais continuent de parler &agrave; leur base de 20% d'&eacute;lecteurs, tandis que les Andr&eacute; Fortin, Alexandre Taillefer, S&eacute;bastien Proulx et Pierre Moreau prennent du recul les uns apr&egrave;s les autres, de plus en plus conscients que le PLQ de 2019 est &eacute;lectoralement condamn&eacute; hors de la m&eacute;tropole et des circonscriptions &agrave; forte composante non francophone.</p><p>En se retirant, les personnalit&eacute;s les plus susceptibles de redonner un certain rayonnement en r&eacute;gion au PLQ laissent le parti entre les mains de leurs coll&egrave;gues montr&eacute;alais, qui foncent &agrave; toute allure vers un mur. &Agrave; les voir aller, les chances que le Parti lib&eacute;ral forme le gouvernement en 2022 sont excessivement minces, au point o&ugrave; m&ecirc;me les aspirants-chefs le voient venir.</p><blockquote><p><strong>&Agrave; LIRE AUSSI:</strong></p><p>&raquo; <a data-rapid-elm="hdln" data-rapid-pos="2" data-rapid-sec="{&quot;col1&quot;:&quot;col1&quot;}" data-rapid_p="3" data-v9y="1" data-ylk="cpos:1;pos:2;elm:hdln" href="https://quebec.huffingtonpost.ca/lysa-gagne/infirmieres-heures-supplementaires-obligatoires-tueur-silencieux_a_23709484/?utm_hp_ref=qc-blogues" target="_self">Infirmi&egrave;res: les heures suppl&eacute;mentaires obligatoires, ce tueur silencieux</a><br />
&raquo; <a data-rapid-elm="hdln" data-rapid-pos="2" data-rapid-sec="{&quot;col2&quot;:&quot;col2&quot;}" data-rapid_p="6" data-v9y="1" data-ylk="cpos:2;pos:2;elm:hdln" href="https://quebec.huffingtonpost.ca/boris-cheval/pourquoi-sedentarite-attrayante-nocive-sante-evolution-paresse-efficacite_a_23709541/?utm_hp_ref=qc-blogues" target="_self">Pourquoi la s&eacute;dentarit&eacute; est si attrayante alors qu'elle est si nocive?</a><br />
&raquo; <a data-rapid-elm="hdln" data-rapid-pos="2" data-rapid-sec="{&quot;col2&quot;:&quot;col2&quot;}" data-rapid_p="9" data-v9y="1" data-ylk="cpos:3;pos:2;elm:hdln" href="https://quebec.huffingtonpost.ca/serge-st-arneault/medecins-canadiens-meilleur-controle-armes-feu_a_23709461/?utm_hp_ref=qc-blogues" target="_self">M&eacute;decins canadiens pour un meilleur contr&ocirc;le des armes &agrave; feu</a></p></blockquote><p><em>La section des blogues propose des textes personnels qui refl&egrave;tent l'opinion de leurs auteurs et pas n&eacute;cessairement celle du HuffPost Qu&eacute;bec.</em></p><!-- start postPromContent --><p><strong>Direction du PLQ: Fortin ne sera pas candidat:</strong></p><p><!-- TAG START { player: "HuffPost Quebec Video Post Player", owner: "AOL Canada", for: "AOL Canada" } --></p><div data-aria-label="Video" data-provider="vidible" data-published="2019-04-11T14:45:37+00:00" data-videovertical="" id="5b2934f3e880db3df63f3896" class="vdb_player vdb_5b2934f3e880db3df63f3896564e003d67b62214082cc703 vidible-b-page-content" vdb_params="m.paid_p=&m.responsive=1&loadingplaceholder=1&m.embeded=cms_video_plugin_cms.publishing.oath.com&m.fwsitesection=qc.politique&m.onLoad=vidibleOnPlayerReady" data-placeholder="//img.vidible.tv/prod/2019-04/09/5cacb4c727f25f63cd371228/5cacb4c61ccfe4000167633e_o_F_v1.jpg?w=2880&amp;h=1800&amp;q=60"><script type="text/javascript" src="https://delivery.vidible.tv/jsonp/bid=5b7afcea40184b0001eec3ab/pid=5b2934f3e880db3df63f3896/vid=5cacb4c727f25f63cd371228/564e003d67b62214082cc703.js?m.paid_p=&m.responsive=1&loadingplaceholder=1&m.embeded=cms_video_plugin_cms.publishing.oath.com&m.fwsitesection=qc.politique&m.onLoad=vidibleOnPlayerReady"></script></div><!-- TAG END { date: 04/11/19 } --><p></p><!-- end postPromContent --></div>

        <div class="yr-entry-footer">
            
            <div id="modulous_article_bottom" class="ad_spot">
    
</div>

            
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">PLUS:</span>        <a class="tag" href="/news/andre-fortin/">andré fortin</a>        <a class="tag" href="/news/blogue/">blogue</a>        <a class="tag" href="/news/course-chefferie-plq/">course chefferie plq</a>        <a class="tag" href="/news/dominique-anglade/">dominique anglade</a>        <a class="tag" href="/news/marwah-rizqy/">Marwah Rizqy</a>        <a class="tag" href="/news/parti-liberal-du-quebec/">Parti libéral du Québec</a>        <a class="tag" href="/news/politique/">Politique</a>        <a class="tag" href="/news/politique-provinciale/">politique provinciale</a>        <a class="tag" href="/news/sam-hamad/">Sam Hamad</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <div class="spotim-recirc">
	<div data-spotim-module="recirculation" data-spot-id="sp_XEMO4w7S"></div>
	<script async src="https://recirculation.spot.im/spot/sp_XEMO4w7S"></script>
</div>
                                                            <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <script async src="https://launcher.spot.im/spot/sp_XEMO4w7S"
    data-spotim-module="spotim-launcher"
    data-messages-count="3"    data-facebook-url="https://quebec.huffingtonpost.ca/etienne-alexandre-beauregard/sauver-parti-liberal-quebec-andre-fortin-sam-hamad-quebec-solidaire_a_23710195/"
    data-post-url="https://quebec.huffingtonpost.ca/etienne-alexandre-beauregard/sauver-parti-liberal-quebec-andre-fortin-sam-hamad-quebec-solidaire_a_23710195/"
    data-post-id="amp-23710195"></script>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                            <div class="col col--body-right yr-col-body-right">
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top">
<div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>

<script>
(function() {
  var disableAdRotation = "0" === "1";
  var adsDiv = document.querySelector('#adtech_right_rail_flex');
  adsDiv.removeAttribute('id');
  
  
  // enableQueue: "0"
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93320042';
          // try { adId = io_c3sd.ads["right_rail_flex"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          
          
          
          var args = ['RR', 'RR'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
</div>                                                                                                                                                                        <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        
    </div>
</div>                                                                                    <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "alternating-thumbnails-b",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>
                                                                                    

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        Populaires
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/2019/04/10/mariana-mazza-blonde_a_23709480/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/723x721+-3+95/resize/150x150!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2019-01%2Fb0902c60-1811-11e9-ba97-32dce4344784" alt="Mariana Mazza est">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/2019/04/10/mariana-mazza-blonde_a_23709480/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Mariana Mazza est blonde!</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/2019/04/09/nouveautes-netflix-canada_a_23709086/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/3456x3456+705+0/resize/150x150!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2019-04%2F82b819b0-5b2d-11e9-9daf-341e971157ad" alt="Les nouveautés de la semaine sur Netflix">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/2019/04/09/nouveautes-netflix-canada_a_23709086/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Les nouveautés de la semaine sur Netflix Canada</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/2019/04/10/portefeuille-annees-1960-trouve-mur-restaurant_a_23709716/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/721x720+121+0/resize/150x150!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2019-04%2Fc2fe6a20-5bcc-11e9-9fd7-5bb8e5b1e8a5" alt="Un portefeuille des années 1960 trouvé dans le mur d’un">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/2019/04/10/portefeuille-annees-1960-trouve-mur-restaurant_a_23709716/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Un portefeuille des années 1960 trouvé dans le mur d’un restaurant </a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/2019/04/10/scarlett-johansson-harcelee-paparazzis_a_23709538/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/1453x1453+738+110/resize/150x150!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-images%2F2019-04%2Fceaaa700-5b5c-11e9-b6c5-9b90f62c2680" alt="Harcelée par des paparazzis, Scarlett Johansson se réfugie dans un poste de">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/2019/04/10/scarlett-johansson-harcelee-paparazzis_a_23709538/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Harcelée par des paparazzis, Scarlett Johansson se réfugie dans un poste de police</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/2019/04/10/tout-le-monde-en-parle-invites-14-avril-2019_a_23709671/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/5276x5276+1498+1752/resize/150x150!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2019-04%2Fd7863270-5bc2-11e9-b7fd-957b3c8b0ba5" alt="«Tout le monde en parle»: les invités de ce">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/2019/04/10/tout-le-monde-en-parle-invites-14-avril-2019_a_23709671/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">«Tout le monde en parle»: les invités de ce dimanche</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/2019/04/10/claires-politique-cruelle-percage-oreilles_a_23709540/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/2187x2185+359+0/resize/150x150!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-images%2F2019-04%2F5b585fc0-5af0-11e9-afdf-697f730f7232" alt="Une ancienne employée de Claire's dénonce une politique «cruelle» de perçage des">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/2019/04/10/claires-politique-cruelle-percage-oreilles_a_23709540/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Une ancienne employée de Claire&#039;s dénonce une politique «cruelle» de perçage des oreilles </a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                        

    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>SUIVEZ-NOUS</h3>
        </div>

                    
<div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>Avec l'infolettre, recevez par courriel les nouvelles les plus pertinentes et les articles les plus populaires du jour.
            <a href="https://quebec.huffingtonpost.ca/p/confidentialite-ca-fr" target="_blank">En savoir plus</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Infolettre</div>
                    <input name="slug" type="hidden" value="politique">
        
        <input class="text" name="email" placeholder="adresse@courriel.com" type="text" aria-label="Votre courriel">

        <label class="signup_error" style="display:none;"><strong>Veuillez entrer une adresse valide</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="S'inscrire">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item "
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/HuffPostQuebec"
                       href="https://twitter.com/HuffPostQuebec"
                       data-social-name="twitter"
                       title="Suivez-nous sur Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item even"
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.facebook.com/HuffPostQuebec"
                       href="https://www.facebook.com/HuffPostQuebec"
                       data-social-name="facebook"
                       title="Suivez-nous sur Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item "
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.instagram.com/HuffPostQuebec"
                       href="https://www.instagram.com/HuffPostQuebec"
                       data-social-name="instagram"
                       title="Suivez-nous sur Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="flipboard follow-us-networks-item even"
                    data-network="flipboard"
                    data-social-overlay="follow-us__flipboard-overlay">

                    <a class="flipboard follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://flipboard.com/@HuffPostQuebec"
                       href="https://flipboard.com/@HuffPostQuebec"
                       data-social-name="flipboard"
                       title="Suivez-nous sur Flipboard"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Flipboard"></i>

                        <span class="follow-us-networks-item-link-text" style="">Flipboard</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    <div id="hp-gemini-rr-lower" class="gemini-ad-e0cb107d-6d14-404a-b5e8-0cf4f9d40a4b"></div>
<script type="text/javascript">
(function(w){
  w.adUnitCode = w.adUnitCode || [];
  w.adUnitCode.push("e0cb107d-6d14-404a-b5e8-0cf4f9d40a4b");
})(window);
</script>
</div>                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                    


            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
    

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">Vidéos</span>
                </h3>
            </div>                                
                <div id="video_1" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/04/10/scarlett-johansson-harcelee-paparazzis_a_23709538/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Harcelée par des paparazzis, Scarlett Johansson se réfugie dans un poste de police</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/04/10/scarlett-johansson-harcelee-paparazzis_a_23709538/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fo.aolcdn.com%2Fimages%2Fdims3%2FGLOB%2Fcrop%2F3000x1715%2B0%2B145%2Fresize%2F250x140%21%2Fformat%2Fjpg%2Fquality%2F85%2Fhttps%253A%252F%252Fmedia-mbst-pub-ue1.s3.amazonaws.com%252Fcreatr-images%252F2019-04%252Fceaaa700-5b5c-11e9-b6c5-9b90f62c2680&client=cbc79c14efcebee57402&signature=46561ae96d3ef4ffa39eb9fca4d61c147b87aa09" class="bitmap" alt="Harcelée par des paparazzis, Scarlett Johansson se réfugie dans un poste de" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_2" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/04/10/tatouages-lignes-code_a_23709688/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Pas laids les tatouages en lignes de code</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/04/10/tatouages-lignes-code_a_23709688/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fo.aolcdn.com%2Fimages%2Fdims3%2FGLOB%2Fcrop%2F1895x1080%2B25%2B4%2Fresize%2F250x140%21%2Fformat%2Fjpg%2Fquality%2F85%2Fhttps%253A%252F%252Fimg.vidible.tv%252Fprod%252F2019-04%252F10%252F5cae0607b8bad305de77331c%252F5cae06063d712500012b59ee_o_F_v1.jpg&client=cbc79c14efcebee57402&signature=ea48df78a5e63da319e44634f52a7bd46e36a51f" class="bitmap" alt="Pas laids les tatouages en lignes de" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_3" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/04/08/thylane-blondeau-carriere_a_23708153/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">La plus «belle petite fille» au monde a bien grandi</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/04/08/thylane-blondeau-carriere_a_23708153/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fo.aolcdn.com%2Fimages%2Fdims3%2FGLOB%2Fcrop%2F3222x1839%2B0%2B228%2Fresize%2F250x140%21%2Fformat%2Fjpg%2Fquality%2F85%2Fhttps%253A%252F%252Fmedia-mbst-pub-ue1.s3.amazonaws.com%252Fcreatr-images%252F2019-04%252Fbed77fb0-59fe-11e9-b5fd-7f55b477f81d&client=cbc79c14efcebee57402&signature=6e6d1e5cde23fb8b4770189920de74ec42115131" class="bitmap" alt="La plus «belle petite fille» au monde a bien" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_4" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/04/10/nouvelle-bande-annonce-roi-lion_a_23709383/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Une nouvelle bande-annonce épique pour «Le Roi Lion»</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/04/10/nouvelle-bande-annonce-roi-lion_a_23709383/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fo.aolcdn.com%2Fimages%2Fdims3%2FGLOB%2Fcrop%2F1663x950%2B139%2B68%2Fresize%2F250x140%21%2Fformat%2Fjpg%2Fquality%2F85%2Fhttps%253A%252F%252Fmedia-mbst-pub-ue1.s3.amazonaws.com%252Fcreatr-uploaded-images%252F2019-04%252Fc1479430-5b91-11e9-baff-c03eea8e9bb4&client=cbc79c14efcebee57402&signature=18ca42b1e0289e90c2d736d6ba285dd0af752839" class="bitmap" alt="Une nouvelle bande-annonce épique pour «Le Roi" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_5" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/04/09/celine-dion-jeune_a_23708699/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Jeune, Céline Dion n'avait «aucune confiance» en elle</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/04/09/celine-dion-jeune_a_23708699/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fo.aolcdn.com%2Fimages%2Fdims3%2FGLOB%2Fcrop%2F2495x1426%2B5%2B0%2Fresize%2F250x140%21%2Fformat%2Fjpg%2Fquality%2F85%2Fhttps%253A%252F%252Fmedia-mbst-pub-ue1.s3.amazonaws.com%252Fcreatr-images%252F2019-04%252F9fb4ca30-5aca-11e9-affe-3a887c7415fe&client=cbc79c14efcebee57402&signature=fed18ebc6cea4f254b7ea8cd108f99fe09a6429d" class="bitmap" alt="Jeune, Céline Dion n'avait «aucune confiance» en" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_6" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/04/04/kanye-west-poisson-avril-enfants-kim-kardashian_a_23706356/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Kanye West n'a pas du tout apprécié le poisson d'avril de ses enfants</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/04/04/kanye-west-poisson-avril-enfants-kim-kardashian_a_23706356/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fo.aolcdn.com%2Fimages%2Fdims3%2FGLOB%2Fcrop%2F1000x572%2B0%2B0%2Fresize%2F250x140%21%2Fformat%2Fjpg%2Fquality%2F85%2Fhttps%253A%252F%252Fimg.vidible.tv%252Fprod%252F2019-04%252F04%252F5ca5ec45e571112511efd87a%252F5ca5ec453d712500012b37bb_o_F_v1.jpg&client=cbc79c14efcebee57402&signature=24bfd3d46b698f1eca962610958f11bf61d5f6a8" class="bitmap" alt="Kanye West n'a pas du tout apprécié le poisson d'avril de ses" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_7" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/04/10/gordon-ramsay-ambition_a_23709680/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Gordon Ramsay a peur de manquer d'ambition</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/04/10/gordon-ramsay-ambition_a_23709680/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fo.aolcdn.com%2Fimages%2Fdims3%2FGLOB%2Fcrop%2F2399x1368%2B0%2B410%2Fresize%2F250x140%21%2Fformat%2Fjpg%2Fquality%2F85%2Fhttps%253A%252F%252Fmedia-mbst-pub-ue1.s3.amazonaws.com%252Fcreatr-images%252F2019-04%252Feb5acdd0-5459-11e9-9ed9-a59b904044a7&client=cbc79c14efcebee57402&signature=44b834c3d73edc4ee6bd5644696dea677d4ef2b8" class="bitmap" alt="Gordon Ramsay a peur de manquer" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_8" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/04/03/contraception-masculine-test_a_23705488/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">3 méthodes de contraception masculine en cours de test</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/04/03/contraception-masculine-test_a_23705488/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fo.aolcdn.com%2Fimages%2Fdims3%2FGLOB%2Fcrop%2F5016x2868%2B0%2B299%2Fresize%2F250x140%21%2Fformat%2Fjpg%2Fquality%2F85%2Fhttps%253A%252F%252Fmedia-mbst-pub-ue1.s3.amazonaws.com%252Fcreatr-images%252F2019-04%252Fe29ea750-560e-11e9-bfd7-fc7933430d07&client=cbc79c14efcebee57402&signature=edaf819e6432aa648a1f8b3a1e51dc6b66eb1139" class="bitmap" alt="3 méthodes de contraception masculine en cours de" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_9" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/04/03/harceleur-taylor-swift-aucun-regret_a_23705511/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Le harceleur de Taylor Swift ne regrette rien</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/04/03/harceleur-taylor-swift-aucun-regret_a_23705511/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fo.aolcdn.com%2Fimages%2Fdims3%2FGLOB%2Fcrop%2F3543x2022%2B0%2B138%2Fresize%2F250x140%21%2Fformat%2Fjpg%2Fquality%2F85%2Fhttps%253A%252F%252Fmedia-mbst-pub-ue1.s3.amazonaws.com%252Fcreatr-images%252F2019-03%252F96551070-4725-11e9-9b7f-9c246743dd78&client=cbc79c14efcebee57402&signature=ca6a9994c35b2255d515aa8c4e2011642f9200c6" class="bitmap" alt="Le harceleur de Taylor Swift ne regrette" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_10" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/04/03/premiere-bande-annonce-joker_a_23705516/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Une première bande-annonce intrigante à souhait pour le film «Joker»</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/04/03/premiere-bande-annonce-joker_a_23705516/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fo.aolcdn.com%2Fimages%2Fdims3%2FGLOB%2Fcrop%2F1697x967%2B95%2B35%2Fresize%2F250x140%21%2Fformat%2Fjpg%2Fquality%2F85%2Fhttps%253A%252F%252Fmedia-mbst-pub-ue1.s3.amazonaws.com%252Fcreatr-uploaded-images%252F2019-04%252F6d53ef30-5615-11e9-93eb-c2482c23dc27&client=cbc79c14efcebee57402&signature=e87f72af2edf2b385684dd8dee3b93afb12074f4" class="bitmap" alt="Une première bande-annonce intrigante à souhait pour le film" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                            </div>
                                                </div>
    </article>
                </div>
            </div>
        </div>

                                        
    
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-3ccabb61f296a49e76cc24e27f26f26d/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                INSCRIVEZ-VOUS À NOTRE INFOLETTRE
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="politique">
                                        <input name="newsid" type="hidden" value="52571859d6fdc54d1180a1e229c7332e">

                                        <input class="newsletter-signup__input" name="email" placeholder="adresse@courriel.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="S'inscrire!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Veuillez entrer une adresse valide</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        


<footer id="desktop__main_footer" class="yr-footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-3ccabb61f296a49e76cc24e27f26f26d/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                                        
                            
        
        
        <ul class="footer__list bn-footer-links yr-footer-links footer__list--short">
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/faq-fr-ca">
                            FAQ
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/faq-blogues">
                            FAQ - Les blogues
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/a-notre-sujet-ca">
                            À notre sujet
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/nous-joindre-ca">
                            Nous joindre
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/modalites-quebec">
                            Contrat d'utilisation (Actualisée)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/confidentialite-ca-fr">
                            Confidentialité (Actualisée)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/politique-commentaires-cafr">
                            Politique sur les commentaires
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/tierces-partie-cafr">
                            À propos des annonces publicitaires
                        </a>
                                    </li>
                                </ul>

            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            © 2018 TheHuffingtonPost.com Inc. Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.
                                    </div>
            
            <div class="footer__rights">Une partie de <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
            <!-- ads_bottom_1x1 -->
    <div id="modulous_bottom_1x1" class="ad_spot">
        <style type="text/css">
.col--body-right .ad_spot { overflow: visible !important; }
</style><div class="vdb_player vdb_57222eb1e4b0e3fe29fcccb956bcd17ce4b018167fea5539" vdb_params="m.o2inline=inview&m.selector=article%20p&m.position=3">
   <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=57222eb1e4b0e3fe29fcccb9/56bcd17ce4b018167fea5539_bein.js?m.o2inline=inview&m.selector=article%20p&m.position=3"></script>
</div>
    </div>

                <!--modulous footer -->
        
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script type="text/javascript">
(function(w){
  w = (w.top == w.self) ? w : w.top, d = w.document;
  
  if (!w.geminiApiKey) {
    return w.console && w.console.console.log('[Gemini] apiKey not defined.');
  }

  if ( /ads-debug-gemini/.test(w.location.search) ) {
    w.yapDebug = true;
  }
  
  w.apiKey = w.geminiApiKey;
  
  var script = d.createElement("script");
  script.async = true;
  script.src = "https://s.yimg.com/av/yap/ga/yap.js";
  d.body.appendChild(script);

  if (!w.top == w.self) {
    w.frameElement.style.display = "none"; 
  }
})(window);
</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.quebec.huffingtonpost.ca/">https://m.quebec.huffingtonpost.ca/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <script>
var _comscore = _comscore || [];
_comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"quebec-politique","c6":"","c15":"","options":{"url_append":"comscorekw=quebec-politique"}});

(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=quebec-politique&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript><!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="quebec.huffingtonpost.ca"></div>
</div>
<script type="text/javascript">
var guce_referrer = getQueryStringParameter(window.location.href, "guce_referrer_us");
if(guce_referrer) {
  var referer = base64Url_decode(guce_referrer);
  PARSELY = {
      autotrack: false,
      onload: function() {
          PARSELY.beacon.trackPageView({
              urlref: referer
          });
          return true;
      }
  }
}
</script>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '319103368616713'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "Politique",
    "tags": [
        "andre-fortin",
        "blogue",
        "course-chefferie-plq",
        "dominique-anglade",
        "marwah-rizqy",
        "parti-liberal-du-quebec",
        "politique",
        "politique-provinciale",
        "sam-hamad"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=319103368616713&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
        
        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-3ccabb61f296a49e76cc24e27f26f26d/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-3ccabb61f296a49e76cc24e27f26f26d/js/scripts.min.js"></script>



        
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
        HPPOST.postOrigin = "amp";
        HPPOST.postId = "23710195";
        HPPOST.playListID = "5bbcfb594598240001aafd30";
        HPPOST.playerID = "5b2934e94deb1a3d7dd75cb2";
        HPPOST.companyID = "564e003d67b62214082cc703";
    </script>

    <script src="https://amp.assets.huffpost.com/assets-3ccabb61f296a49e76cc24e27f26f26d/js/entry.min.js"></script>

    <script>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</script>

                <script type="text/javascript">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</script>
        
                            

        
        
    </body>
</html>

