

<!DOCTYPE html>
<html lang="fr">
    <head>
        


<meta charset="utf-8">
<title>Ces travailleurs jetables qui deviennent «essentiels» en temps de crise | HuffPost Québec</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

<meta name="description" content="Avec un filet social conséquent et une sécurité d’emploi digne de ce nom, nous n’aurions pas à créer autant de nouveaux programmes d’aide en catastrophe comme Jean Yves Duclos, le président du Conseil du trésor au fédéral, l’a reconnu." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5ec4313d2500004d1ceb1be4.jpeg?cache=WwC5GZxPk0&amp;ops=1200_630" />
		<meta property="og:site_name" content="HuffPost Québec" />
		<meta property="og:title" content="Ces travailleurs jetables qui deviennent «essentiels» en temps de crise" />
		<meta property="og:description" content="Avec un filet social conséquent et une sécurité d’emploi digne de ce nom, nous n’aurions pas à créer autant de nouveaux programmes d’aide en catastrophe comme Jean Yves Duclos, le président du Conseil du trésor au fédéral, l’a reconnu." />
		<meta property="og:url" content="https://quebec.huffingtonpost.ca/entry/travailleurs-jetables-essentiels-temps-de-crise_qc_5ec42aedc5b69f62a2406376" />
		<meta property="og:app_id" content="230496993701186" />
		<meta property="fb:app_id" content="230496993701186" />
		<meta property="twitter:site" content="HuffPost Québec" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="Ces travailleurs jetables qui deviennent «essentiels» en temps de crise" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5ec4313d2500004d1ceb1be4.jpeg?cache=WwC5GZxPk0&amp;ops=1200_630" />
		<meta name="twitter:description" content="Avec un filet social conséquent et une sécurité d’emploi digne de ce nom, nous n’aurions pas à créer autant de nouveaux programmes d’aide en catastrophe comme Jean Yves Duclos, le président du Conseil du trésor au fédéral, l’a reconnu." />
		<meta property="fb:pages" content="230496993701186" />
		<meta name="robots" content="noodp,noydir,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
		<meta property="keywords" content="Covid-19,santé,perspectives,santé publique,opinion,PCU,travailleurs essentiels" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5ec4313d2500004d1ceb1be4.jpeg?cache=WwC5GZxPk0&amp;ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="fr_CA" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Opinion" />
		<meta property="article:tag" content="Covid-19,santé,perspectives,santé publique,opinion,PCU,travailleurs essentiels" />
		<meta property="article:published_time" content="2020-05-19T15:56:22-04:00" />
		<meta property="article:modified_time" content="2020-05-19T15:56:45-04:00" />
		<meta name="can-recommend" content="true" />
		    <link rel="canonical" href="https://quebec.huffingtonpost.ca/entry/travailleurs-jetables-essentiels-temps-de-crise_qc_5ec42aedc5b69f62a2406376">


                                 
                        
    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://quebec.huffingtonpost.ca/entry/travailleurs-jetables-essentiels-temps-de-crise_qc_5ec42aedc5b69f62a2406376"
    },
    "headline": "Ces travailleurs jetables qui deviennent \u00abessentiels\u00bb en temps de crise",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5ec4313d2500004d1ceb1be4.jpeg?cache=WwC5GZxPk&ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2020-05-19T15:56:22-04:00",
    "datePublished": "2020-05-19T15:56:22-04:00",
    "dateModified": "2020-05-19T15:56:45-04:00",
    "author": {
        "@type": "Person",
        "name": "Yanick Noiseux"
    },
    "creator": {
        "@type": "Person",
        "name": "Yanick Noiseux"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://quebec.huffingtonpost.ca",
        "name": "HuffPost Qu\u00e9bec",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-eaba187cbdf72aa66425960433362498/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "keywords": [
        "Covid-19",
        "sant\u00e9",
        "perspectives",
        "sant\u00e9 publique",
        "opinion",
        "PCU",
        "travailleurs essentiels",
        "@special-covid-19",
        "@vert_opinion",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "fr_CA",
    "url": "https://quebec.huffingtonpost.ca/entry/travailleurs-jetables-essentiels-temps-de-crise_qc_5ec42aedc5b69f62a2406376",
    "@type": "NewsArticle",
    "description": "Avec un filet social cons\u00e9quent et une s\u00e9curit\u00e9 d\u2019emploi digne de ce nom, nous n\u2019aurions pas \u00e0 cr\u00e9er autant de nouveaux programmes d\u2019aide en catastrophe comme Jean Yves Duclos, le pr\u00e9sident du Conseil du tr\u00e9sor au f\u00e9d\u00e9ral, l\u2019a\u00a0reconnu.",
    "articleSection": "Opinion",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5ec4313d2500004d1ceb1be4.jpeg?cache=WwC5GZxPk&ops=200_150"
}
    </script>

    <link rel="amphtml" href="https://m.quebec.huffingtonpost.ca/amp/entry/travailleurs-jetables-essentiels-temps-de-crise_qc_5ec42aedc5b69f62a2406376/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://quebec.huffingtonpost.ca/entry/travailleurs-jetables-essentiels-temps-de-crise_qc_5ec42aedc5b69f62a2406376" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-eaba187cbdf72aa66425960433362498/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-eaba187cbdf72aa66425960433362498/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-eaba187cbdf72aa66425960433362498/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-eaba187cbdf72aa66425960433362498/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-eaba187cbdf72aa66425960433362498/js/promise.min.js"></script>
<![endif]-->

    
    
    


    <meta name="oath:guce:product-eu" content="false"/>
    <meta name="oath:guce:consent-host" content="guce.huffingtonpost.ca"/>
    <meta name="oath:guce:locale" content="fr-ca"/>
    <meta name="oath:guce:inline-consent" content="true"/>

                <!-- guce.js script -->
        <script async src="https://s.yimg.com/oa/guce.js"></script>
    
            <!-- Consent Manager Tag : Script -->
        <script async src="https://consent.cmp.oath.com/cmp.js" type="text/javascript"></script>
        <script type="text/javascript">
        /*! CMP 3.0.1 Copyright 2018 Oath Holdings, Inc. */
        !function(e){var t={};function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=16)}({16:function(e,t,n){"use strict";n.r(t),n(17),function(){function e(e){var t,n="string"==typeof e.data,r=e.data;if(n)try{r=JSON.parse(e.data)}catch(r){}r&&r.__cmpCall&&(t=r.__cmpCall,window.__cmp(t.command,t.parameter,(function(r,a){var o={__cmpReturn:{returnValue:r,success:a,callId:t.callId}};e&&e.source&&e.source.postMessage(n?JSON.stringify(o):o,"*")})))}window.document.documentMode||n(18),"function"==typeof __cmp||(window.__cmp=function(){var e=arguments;if(__cmp.a=__cmp.a||[],!e.length)return __cmp.a;"ping"===e[0]?e[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(e))},function e(){if(document.body&&document.body.firstChild){var t=document.body,n=document.createElement("iframe");n.style.display="none",n.height=n.width=0,n.name="__cmpLocator",t.insertBefore(n,t.firstChild)}else setTimeout(e,5)}(),window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e))}()},17:function(e,t){!function(){for(var e,t="__uspapiLocator",n=[],r=window;r;){try{if(r.frames[t]){e=r;break}}catch(e){}if(r===window.top)break;r=r.parent}e||(function e(){var n=r.document;if(!r.frames[t])if(n.body){var a=n.createElement("iframe");a.style.cssText="display:none",a.name=t,n.body.appendChild(a)}else setTimeout(e,5)}(),r.__uspapi=function(){for(var e=arguments.length,t=new Array(e),r=0;r<e;r++)t[r]=arguments[r];if(!t.length)return n;n.push(t)},r.addEventListener("message",(function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(n){}var r=n.__uspapiCall;r&&window.__uspapi(r.command,r.version,(function(n,a){var o={__uspapiReturn:{returnValue:n,success:a,callId:r.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}),r.parameter)}),!1))}()},18:function(e,t,n){"use strict";n.r(t);var r=n(9);n.n(r)()()},9:function(e,t,n){"use strict";e.exports=function(){for(var e,t="__tcfapiLocator",n=[],r=window;r;){try{if(r.frames[t]){e=r;break}}catch(e){}if(r===window.top)break;r=r.parent}e||(function e(){var n=r.document,a=!!r.frames[t];if(!a)if(n.body){var o=n.createElement("iframe");o.style.cssText="display:none",o.name=t,n.body.appendChild(o)}else setTimeout(e,5);return!a}(),r.__tcfapi=function(){for(var e,t=arguments.length,r=new Array(t),a=0;a<t;a++)r[a]=arguments[a];if(!r.length)return n;if("setGdprApplies"===r[0])3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0));else if("ping"===r[0]){var o={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof r[2]&&r[2](o)}else n.push(r)},r.addEventListener("message",(function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(e){}var r=n.__tcfapiCall;r&&window.__tcfapi(r.command,r.version,(function(n,a){var o={__tcfapiReturn:{returnValue:n,success:a,callId:r.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}),r.parameter)}),!1))}}});
        </script>
        <!-- End Consent Manager Tag : Stubbed (minified) -->
    
<!-- consent js -->
    <script async src="https://s.yimg.com/oa/consent.js"></script>
<script src="https://amp.assets.huffpost.com/assets-eaba187cbdf72aa66425960433362498/js/common.min.js"></script>


                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=qc_5ec42aedc5b69f62a2406376" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvcategory=opinion;kvpagetype=bpage:listicle:news:slideshow;kventryid=5ec42aedc5b69f62a2406376;kvpubmarket=qc;kvcmsid=hpo:5ec42aedc5b69f62a2406376;kveditags=travailleurs-essentiels:sante:@vert-opinion:@gamp:opinion:perspectives:@special-covid-19:pcu:sante-publique:covid-19;kvpublisher=huffpost;kvvert=opinion;kvblogger=yanick-noiseux"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  //window.tacProp.tags += ";kvrefd="+document.referrer;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
  try {
    window.adsEnableSandbox();
    console.info('adsEnableSandbox on');
  } catch (_) {
    console.warn('adsEnableSandbox not supported');
  }
};
</script>

<script src="https://s.aolcdn.com/ads/adsWrapper.js" ></script>
<script type="text/javascript">

  
  
  
    window.adTechCallback();
  
</script>

<meta name="taboola.category" content="opinion" />
<script type="text/javascript">
window.adSetSyncCalled = false;
waitForGlobal('adSetSyncDelay', function() {
  adSetSyncDelay('50');
  window.adSetSyncCalled = true;
});
var _uacModuleDebug = function(m){
  try {
    var w = window;
    var key = 'debugUAC';
    var str = w.location.search;
    var f =  decodeURIComponent(str.replace(new RegExp("^(?:.*[&\\?]" + encodeURIComponent(key).replace(/[\.\+\*]/g, "\\$&") + "(?:\\=([^&]*))?)?.*$", "i"), "$1")).replace(/(^\s+|\s+$)/g, "") || null;
    if (f == 1) {
      return w.console && w.console.debug('[UAC] > ' + m); 
    }
  } catch (err) { }
  return;
};
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>

<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script type="text/javascript">
(function(w){
  w.geminiApiKey = null;
  
  
  
  

  

  

  
  w.geminiApiKey = "6FSPZJZP8Y2RRNKDK38V";
  

  

  
  
})(window);
</script>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION --><script type="text/javascript" src="https://s.yimg.com/ss/rapid3.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197805126,"keys":{"ver":"huffpostcms","st_sec":"ca.hpmgque","pt":"content","pct":"story","pstaid":"0d10ca12-0abb-36da-8b60-89c823d00fb8","paid":"huffpost_qu_bec_18=hpo:5ec42aedc5b69f62a2406376","p_sec":"opinion"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  var guce_referrer = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  (function(rapidConfig, referrerUrl) {
      var editions = ["huffingtonpost.com.au","huffpostbrasil.com","huffingtonpost.ca","huffingtonpost.de","huffingtonpost.es","huffingtonpost.fr","huffingtonpost.gr","huffingtonpost.in","huffingtonpost.it","huffingtonpost.jp","huffingtonpost.kr","huffpostmaghreb.com","huffingtonpost.com.mx","quebec.huffingtonpost.ca","huffingtonpost.co.za","huffingtonpost.co.uk","huffpost.com"]
      var isHuffpost = referrerUrl ? editions.some(function (edition) {
          return referrerUrl.indexOf(edition) >= 0;
      }) : false;

      if (isHuffpost && rapidConfig.keys && rapidConfig.keys.expn === 'readmore-content-page') {delete rapidConfig.keys.expn;
      }
  }) (window.rapidConfig, document.referrer);

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
                    
                        
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-qc locale-fr_CA page--skin-life entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.10&appId=230496993701186";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
        <script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
  window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
  mediaconductor("init", "96f8e6ae1cb24f16a194fcc21a0ff8de");
  mediaconductor("exec");
</script>
    </div>
        
        
        
                    
<div class="left-nav yr-life-left-nav" role="menu">
    <div class="left-nav__header">
        <button aria-label="Close Menu" class="hamburger-close hamburger-close-button" type="button"></button>
        <div class="nav-editions yr-life-editions">
    <ul class="nav-editions__dropdown">
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                    Australia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                    Brasil
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                    Canada
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                    España
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                    France
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                    Ελλάδα (Greece)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                    India
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                    Italia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                    日本 (Japan)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                    한국 (Korea)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item nav-editions__dropdown__item--selected">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=QC" data-edition="qc">
                    Québec (en français)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                    United Kingdom
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                    United States
                </a>
            </li>
            </ul>

    <div class="nav-editions__buttons"><a
            class="nav-editions__buttons__current nav-editions-open-button yr-life-editions-open"
            data-s-text="Québec (en français)"
            href="#"
        >Québec (en français)</a>
        <a class="nav-editions__buttons__close nav-editions-close-button" href="#">FERMER</a>
    </div>
</div>
    </div>
    <div class="left-nav__body"><form class="nav-search" id="left-nav-search" action="https://search.quebec.huffingtonpost.ca/search" accept-charset="UTF-8" method="get">
    <i class="icon-Nav_Search_Life"></i>
    <a href="#" class="nav-search__cancel nav-search-close-button" id="left-nav-search-close-button"></a>
    <input type="text" autoComplete="off" placeholder="Find HuffPost Articles" class="nav-search__keywords" id="left-nav-search-input" name="p" data-yahoo-search-params="{&quot;saBE&quot;:{&quot;params&quot;:{&quot;appid&quot;:&quot;search.quebec.huffingtonpost.ca&quot;},&quot;host&quot;:&quot;\/\/search.quebec.huffingtonpost.ca&quot;,&quot;base&quot;:&quot;\/sugg\/gossip\/gossip-ca_fr-huffpost\/&quot;},&quot;plugins&quot;:{&quot;saFr&quot;:{&quot;def&quot;:&quot;huffpost&quot;,&quot;fr&quot;:&quot;huffpost-s&quot;},&quot;saTray&quot;:{&quot;parent&quot;:&quot;left-nav-search-results&quot;}},&quot;elems&quot;:{&quot;sbForm&quot;:&quot;left-nav-search&quot;,&quot;sbInput&quot;:&quot;left-nav-search-input&quot;,&quot;sbClear&quot;:&quot;left-nav-search-close-button&quot;}}"><div id="left-nav-search-results" class="search-results"></div></form>
<ul class="left-nav-menu yr-life-sections">
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Nouvelles">
                    <a class="left-nav-menu__item__link" href="/nouvelles/">Nouvelles</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/education/" target="_self">
                                        Éducation
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/environnement/" target="_self">
                                        Environnement
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/economie/" target="_self">
                                        Économie
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/International/" target="_self">
                                        International
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/techno/" target="_self">
                                        Techno
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/ville-de-montreal/" target="_self">
                                        Ville de Montréal
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/ville-de-quebec/" target="_self">
                                        Ville de Québec
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/la-question-a-1000/" target="_self">
                                        La question à 1000 $
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="CORONAVIRUS">
                    <a class="left-nav-menu__item__link" href="https://quebec.huffingtonpost.ca/feature/coronavirus/">CORONAVIRUS</a>

                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Politique">
                    <a class="left-nav-menu__item__link" href="/politique/">Politique</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/politique-quebecoise/" target="_self">
                                        Politique québécoise
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/politique-federale/" target="_self">
                                        Politique fédérale
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/justin-trudeau/" target="_self">
                                        Justin Trudeau
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/francois-legault/" target="_self">
                                        François Legault
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Divertissement">
                    <a class="left-nav-menu__item__link" href="/divertissement/">Divertissement</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/cinema/" target="_self">
                                        Cinéma 
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/humour/" target="_self">
                                        Humour
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/musique/" target="_self">
                                        Musique 
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/potins/" target="_self">
                                        Potins
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/television/" target="_self">
                                        Télévision
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Vivre">
                    <a class="left-nav-menu__item__link" href="/vivre/">Vivre</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/bouffe/" target="_self">
                                        Bouffe
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/sante/" target="_self">
                                        Santé
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/famille/" target="_self">
                                        Famille
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/MAISON/" target="_self">
                                        Maison
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/mode/" target="_self">
                                        Mode
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/beaute/" target="_self">
                                        Beauté
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/sortir/" target="_self">
                                        Sortir
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/vie-de-stars/" target="_self">
                                        Vie de stars
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/belle-gueule/" target="_self">
                                        Belle Gueule
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/dans-la-lumiere/" target="_self">
                                        Dans la lumière
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Perspectives">
                    <a class="left-nav-menu__item__link" href="/news/perspectives/">Perspectives</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/temoignages/" target="_self">
                                        Témoignages
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/opinion/" target="_self">
                                        Opinion
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/2019/05/01/comment-proposer-un-sujet-pour-les-sections-opinion-et-temoignages-du-huffpost-quebec_a_23720073/" target="_self">
                                        Comment proposer un sujet?
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Vidéos">
                    <a class="left-nav-menu__item__link" href="/video/">Vidéos</a>

                                    </li>
                    </ul>

            </div>
    <div class="left-nav__footer">
        <div class="left-nav__footer__social">
            <div class="social-buttons social-buttons--left-nav">
                <div class="social-buttons__label">
                    Follow us
                </div>
                <div class="social-buttons__icons yr-life-social-list">
                    <a class= "social-list__item social-list__item--facebook icon-Social_Facebook_Circle yr-social-list-item"
           href="https://www.facebook.com/HuffPostQuebec"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="Suivez-nous sur facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter_Circle yr-social-list-item"
           href="https://twitter.com/HuffPostQuebec"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="Suivez-nous sur twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram_Circle yr-social-list-item"
           href="https://www.instagram.com/HuffPostQuebec"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="Suivez-nous sur instagram"
           target="_blank"></a><a class= "social-list__item social-list__item--flipboard icon-Social_Flipboard_Circle yr-social-list-item"
           href="https://flipboard.com/@HuffPostQuebec"
           data-social-overlay="top-nav__flipboard-overlay"
           data-social-name="flipboard"
           aria-label="Suivez-nous sur flipboard"
           target="_blank"></a>
                </div>
            </div>
        </div>
        <div class="left-nav__footer__links">
            <a class="left-nav__footer__links__item" href="https://quebec.huffingtonpost.ca/p/modalites-quebec">Termes</a>
            |
            <a class="left-nav__footer__links__item" href="https://quebec.huffingtonpost.ca/p/confidentialite-ca-fr">Politique de confidentialité</a>
        </div>
        <div class="left-nav__footer__copyright">
            Une partie de <b>HuffPost News</b>
        </div>
    </div>
</div>        
        <div class="page-wrapper">
            <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
<div class="master-container">
                                                    <header id="desktop__main_header" class="header header_skin_life js-header" role="banner">
    <nav class="header__content yr-masthead">
        <ul class="nav-icons">
            <li class="nav-icons__item">
                <a class="nav-icons__item__link hamburger-nav hamburger-open-button yr-hamburger-open icon-Nav_Hamburger" href="https://quebec.huffingtonpost.ca" aria-label="HuffPost Québec"></a>
            </li><li class="nav-icons__item nav-icons__search">
                    <form class="nav-search" id="header-search" action="https://search.quebec.huffingtonpost.ca/search" accept-charset="UTF-8" method="get">
    <i class="icon-Nav_Search_Life"></i>
    <a href="#" class="nav-search__cancel nav-search-close-button" id="header-search-close-button"></a>
    <input type="text" autoComplete="off" placeholder="Find HuffPost Articles" class="nav-search__keywords" id="header-search-input" name="p" data-yahoo-search-params="{&quot;saBE&quot;:{&quot;params&quot;:{&quot;appid&quot;:&quot;search.quebec.huffingtonpost.ca&quot;},&quot;host&quot;:&quot;\/\/search.quebec.huffingtonpost.ca&quot;,&quot;base&quot;:&quot;\/sugg\/gossip\/gossip-ca_fr-huffpost\/&quot;},&quot;plugins&quot;:{&quot;saFr&quot;:{&quot;def&quot;:&quot;huffpost&quot;,&quot;fr&quot;:&quot;huffpost-s&quot;},&quot;saTray&quot;:{&quot;parent&quot;:&quot;header-search-results&quot;}},&quot;elems&quot;:{&quot;sbForm&quot;:&quot;header-search&quot;,&quot;sbInput&quot;:&quot;header-search-input&quot;,&quot;sbClear&quot;:&quot;header-search-close-button&quot;}}"><div id="header-search-results" class="search-results"></div></form>

                    <a class="nav-icons__item__link icon-Nav_Search_Life nav-search-open-button yr-search-open" href="/search/" aria-label="Recherche"></a>
                </li></ul>
        <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="HuffPost" class="logo__img" src="https://amp.assets.huffpost.com/assets-eaba187cbdf72aa66425960433362498/images/logos/HuffPost.svg">
                </a>
                    </div>
    </nav>

    <nav class="top-nav yr-nav">
        <div class="top-nav__inner">
                                            
                <div class="top-nav__item top-nav__item--nouvelles  yr-nav-item"
                    data-edition="quebec"
                    data-s-type="section"
                    data-s-value="Nouvelles"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Nouvelles"
                        href="/nouvelles/"
                    >
                        <span>Nouvelles</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--coronavirus  yr-nav-item"
                    data-edition="quebec"
                    data-s-type="section"
                    data-s-value="CORONAVIRUS"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="CORONAVIRUS"
                        href="https://quebec.huffingtonpost.ca/feature/coronavirus/"
                    >
                        <span>CORONAVIRUS</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--politique  yr-nav-item"
                    data-edition="quebec"
                    data-s-type="section"
                    data-s-value="Politique"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Politique"
                        href="/politique/"
                    >
                        <span>Politique</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--divertissement  yr-nav-item"
                    data-edition="quebec"
                    data-s-type="section"
                    data-s-value="Divertissement"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Divertissement"
                        href="/divertissement/"
                    >
                        <span>Divertissement</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--vivre  yr-nav-item"
                    data-edition="quebec"
                    data-s-type="section"
                    data-s-value="Vivre"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Vivre"
                        href="/vivre/"
                    >
                        <span>Vivre</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--perspectives  yr-nav-item"
                    data-edition="quebec"
                    data-s-type="section"
                    data-s-value="Perspectives"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Perspectives"
                        href="/news/perspectives/"
                    >
                        <span>Perspectives</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--videos  yr-nav-item"
                    data-edition="quebec"
                    data-s-type="section"
                    data-s-value="Vidéos"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Vidéos"
                        href="/video/"
                    >
                        <span>Vidéos</span>
                    </a>
                </div>
                    </div>

        <div class="nav-editions yr-life-editions">
    <ul class="nav-editions__dropdown">
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                    Australia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                    Brasil
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                    Canada
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                    España
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                    France
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                    Ελλάδα (Greece)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                    India
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                    Italia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                    日本 (Japan)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                    한국 (Korea)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item nav-editions__dropdown__item--selected">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=QC" data-edition="qc">
                    Québec (en français)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                    United Kingdom
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                    United States
                </a>
            </li>
            </ul>

    <div class="nav-editions__buttons"><a
            class="nav-editions__buttons__current nav-editions-open-button yr-life-editions-open"
            data-s-text="Québec (en français)"
            href="#"
        >Québec (en français)</a>
        <a class="nav-editions__buttons__close nav-editions-close-button" href="#">FERMER</a>
    </div>
</div>

        <div class="top-nav-sticky top-nav-sticky--a-page bounceInDown hide ">
            <nav class="top-nav--front-page top-nav--sticky">
                <div class="top-nav__inner">

                                                                                            <div class="top-nav__item top-nav__item--nouvelles  yr-nav-item"
                             data-edition="quebec"
                             data-s-type="section"
                             data-s-value="Nouvelles">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Nouvelles"
                                href="/nouvelles/"
                            >
                                <span>Nouvelles</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--coronavirus  yr-nav-item"
                             data-edition="quebec"
                             data-s-type="section"
                             data-s-value="CORONAVIRUS">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="CORONAVIRUS"
                                href="https://quebec.huffingtonpost.ca/feature/coronavirus/"
                            >
                                <span>CORONAVIRUS</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--politique  yr-nav-item"
                             data-edition="quebec"
                             data-s-type="section"
                             data-s-value="Politique">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Politique"
                                href="/politique/"
                            >
                                <span>Politique</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--divertissement  yr-nav-item"
                             data-edition="quebec"
                             data-s-type="section"
                             data-s-value="Divertissement">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Divertissement"
                                href="/divertissement/"
                            >
                                <span>Divertissement</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--vivre  yr-nav-item"
                             data-edition="quebec"
                             data-s-type="section"
                             data-s-value="Vivre">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Vivre"
                                href="/vivre/"
                            >
                                <span>Vivre</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--perspectives  yr-nav-item"
                             data-edition="quebec"
                             data-s-type="section"
                             data-s-value="Perspectives">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Perspectives"
                                href="/news/perspectives/"
                            >
                                <span>Perspectives</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--videos  yr-nav-item"
                             data-edition="quebec"
                             data-s-type="section"
                             data-s-value="Vidéos">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Vidéos"
                                href="/video/"
                            >
                                <span>Vidéos</span>
                            </a>
                        </div>
                                    </div>
            </nav>

            <ul class="nav-icons">
                <li class="nav-icons__item">
                    <a class="nav-icons__item__link hamburger-nav hamburger-open-button yr-hamburger-open icon-Nav_Hamburger" href="https://quebec.huffingtonpost.ca" aria-label="HuffPost Québec"></a>
                </li>
                <li class="nav-icons__item nav-icons__item--logo">
                    <a class="nav-icons__item__link yr-logo" href="https://quebec.huffingtonpost.ca" aria-label="HuffPost Québec">
                        <i class="icon-Social-HuffPost"></i>
                        <img alt="HuffPost" class="nav-icons__item__logo" src="https://amp.assets.huffpost.com/assets-eaba187cbdf72aa66425960433362498/images/logos/HuffPost.svg">
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</header>
                
                <div class="inner-container row" role="main">

                                            
                                    <div class="body-splash">
                                                                                                <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement"><style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_">
<div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>

<script>
(function() {
  var disableAdRotation = "0" === "1";
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');

  var defaultDelivery = "f";
  

  
  
  // enableQueue: "0"
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93320126';
          // try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = defaultDelivery; break;
          }

          
          
          

          

          var args = ['lb', 'lb'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            console.log('calling MN ' + adId.toString());
            _uacModuleDebug("Element > [leaderboard_flex : "+ adId +": "+ args[0] +","+ args[1] +"]");
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          if ( !window.__adtechForceInView ) {
            console.log('adSetInView(0)');
            _uacModuleDebug("adSetInView('0') Changed back to 0 probably for next Ad call > [leaderboard_flex : " + adId + "]");
            adSetInView('0');
          }

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div>
                                                            
                            <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot ad_spot--centered"></div>
                        </div>
                    
    
                        
                
                    <div class="page__content">
                            
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	                    <a class="entry-eyebrow" href="/opinion/"><span>OPINION</span></a>
            
            <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        19/05/2020 15:56 EDT
    </span>

    
            <span class="timestamp__separator">|</span>
        <span class="timestamp__date timestamp__date--modified">
            <strong>Actualisé</strong>
            il y a 25 minutes
        </span>
    </div>    
    <div class="headline">
        <h1 class="headline__title">Ces travailleurs jetables qui deviennent «essentiels» en temps de crise</h1>

                    <h2 class="headline__subtitle">Avec un filet social conséquent et une sécurité d’emploi digne de ce nom, nous n’aurions pas à créer autant de nouveaux programmes d’aide en catastrophe comme Jean Yves Duclos, le président du Conseil du trésor au fédéral, l’a reconnu.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

    

<div class="share-bar share-bar--sticky yr-share">
    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Ftravailleurs-jetables-essentiels-temps-de-crise_qc_5ec42aedc5b69f62a2406376%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Ftravailleurs-jetables-essentiels-temps-de-crise_qc_5ec42aedc5b69f62a2406376%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=Ces%20travailleurs%20jetables%20qui%20deviennent%20%C2%ABessentiels%C2%BB%20en%20temps%20de%20crise" target="_blank"></a></li><li class="flipboard share-bar__item"><a class="share-bar__item-link icon-Social_Flipboard yr-share-item" data-social-name="flipboard" aria-label="Share on Flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Ftravailleurs-jetables-essentiels-temps-de-crise_qc_5ec42aedc5b69f62a2406376%3Fncid%3Dother_flipboard_loanehh4xwc%26utm_campaign%3Dshare_flipboard" target="_blank"></a></li><li class="linkedin share-bar__item"><a class="share-bar__item-link icon-Social_Linkedin yr-share-item" data-social-name="linkedin" aria-label="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Ftravailleurs-jetables-essentiels-temps-de-crise_qc_5ec42aedc5b69f62a2406376" target="_blank"></a></li><li class="tumblr share-bar__item"><a class="share-bar__item-link icon-Social_Tumblr yr-share-item" data-social-name="tumblr" aria-label="Share on Tumblr" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Ftravailleurs-jetables-essentiels-temps-de-crise_qc_5ec42aedc5b69f62a2406376%3Fncid%3Dother_tumblr_e5pvwjig3j0%26utm_campaign%3Dshare_tumblr&name=Ces%20travailleurs%20jetables%20qui%20deviennent%20%C2%ABessentiels%C2%BB%20en%20temps%20de%20crise%20%7C%20HuffPost%20Qu%C3%A9bec" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ec4313d2500004d1ceb1be4.jpeg%3Fcache%3DWwC5GZxPk0&client=cbc79c14efcebee57402&signature=b0f05bedd6e270ac340b36f6a431a1d4d2641872" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Ftravailleurs-jetables-essentiels-temps-de-crise_qc_5ec42aedc5b69f62a2406376%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=Ces%20travailleurs%20jetables%20qui%20deviennent%20%C2%ABessentiels%C2%BB%20en%20temps%20de%20crise%20%7C%20HuffPost%20Qu%C3%A9bec&body=Article: https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Ftravailleurs-jetables-essentiels-temps-de-crise_qc_5ec42aedc5b69f62a2406376%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Ftravailleurs-jetables-essentiels-temps-de-crise_qc_5ec42aedc5b69f62a2406376" target="_blank"></a></li></ul></div>

            <div class="author-byline yr-byline">
            
    
    <ul class="author-list author-list--multiple">
        
                                                    
            
            
            <li class="author-card yr-author-card">
                                                    
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/yanick-noiseux">
                                                            <span class="author-card__details__name">
                                    Par Yanick Noiseux
                                </span>
                                                    </a>
                    </span>
                </div>
            </li>
        
                                                    
            
            
            <li class="author-card yr-author-card">
                                                    
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/laurence-hamel-roy">
                                                            <span class="author-card__details__name">
                                    Laurence Hamel-Roy
                                </span>
                                                    </a>
                    </span>
                </div>
            </li>
            </ul>
    </div>
    </header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                                                                                                        
        
        
        
                                
                    
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class="advertisement sharebox_260x60 ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><div class="content-list-component text"><p>La <a href="https://quebec.huffingtonpost.ca/feature/coronavirus">pand&eacute;mie</a> actuelle est un puissant r&eacute;v&eacute;lateur de la pr&eacute;carisation de l&rsquo;emploi et de l&rsquo;exploitation des travailleurs &agrave; bas salaires, qui sont &laquo;&nbsp;devenus&nbsp;&raquo; essentiels en temps de crise.</p>        <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad">
        <div class="advertisement-label align-center disable-highlight-popup"></div>
        <div class="ad_spot "
            >
             <div id="teads-entry_paragraph_1" class="hp-teads-adspot ad-entry_paragraph_1"></div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112895/tag"></script>
         </div>
    </div>
<p>Pour comprendre comment nous en sommes venus &agrave; devoir inventer &agrave; la va-vite des programmes de soutien, on ne peut faire abstraction des ravages d&rsquo;une politique d&rsquo;emploi centr&eacute;e sur la mise en concurrence des uns contre les autres, qui repose sur le transfert des risques vers les individus.</p><p>Quarante ans apr&egrave;s le virage n&eacute;olib&eacute;ral, plus du&nbsp;<a href="https://www.bankofcanada.ca/wp-content/uploads/2019/01/remarks-310119.pdf" target="_blank">tiers des travailleurs canadiens ont des statuts d&rsquo;emploi atypiques et pr&eacute;caires</a>&nbsp;(&agrave; temps partiel, &agrave; contrat, sur appel, via des agences de placement). Ces derniers sont facilement &eacute;jectables, comme l&rsquo;a montr&eacute; la rapidit&eacute; des mises &agrave; pied d&egrave;s la mi-mars. Les prestations de ch&ocirc;mage auraient pu les prot&eacute;ger, mais rappelons que seulement quatre travailleurs sur dix y ont acc&egrave;s en temps normal, une&nbsp;<a href="https://www.lemasse.org/category/femme/?fbclid=IwAR3PpsgtNQO0FK9wYRuXojVs14hxgF3oILVFlHzkB69YhfIScufWvNPYQak" target="_blank">proportion encore plus faible dans le cas des femmes</a>.</p><p>Il est aussi ironique de constater la situation des b&eacute;n&eacute;ficiaires d&rsquo;aide sociale vivant avec 690 dollars par mois, quand on avance que 2 000 dollars par mois &ndash; le montant de la Prestation canadienne d&rsquo;urgence (PCU) &ndash; est un &laquo;&nbsp;strict minimum&nbsp;&raquo;.</p></div><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5ec42e0f240000000c8eb1c0.jpeg?ops=scalefit_630_noupscale" aria-label="Jean-Yves Duclos, président du Conseil du Trésor, en point de presse à Ottawa, en" alt="Jean-Yves Duclos, président du Conseil du Trésor, en point de presse à Ottawa, en">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">La Presse canadienne/Adrian Wyld</span><figcaption class="image__caption">Jean-Yves Duclos, président du Conseil du Trésor, en point de presse à Ottawa, en avril. </figcaption></div></figure><div class="content-list-component text"><p>Avec un filet social cons&eacute;quent et une s&eacute;curit&eacute; d&rsquo;emploi digne de ce nom, nous n&rsquo;aurions pas &agrave; cr&eacute;er autant de nouveaux programmes d&rsquo;aide en catastrophe comme Jean Yves Duclos, le pr&eacute;sident du Conseil du tr&eacute;sor au f&eacute;d&eacute;ral, l&rsquo;a&nbsp;<a href="https://www.lesoleil.com/chroniques/francois-bourque/jean-yves-duclos-faire-atterrir-lavion-dans-la-tempete-9869dae22538261f163d69c349722b74" target="_blank">reconnu</a>.</p><p>En tant que professeur au d&eacute;partement de sociologie de l&rsquo;Universit&eacute; de Montr&eacute;al, mes travaux portent sur le renouvellement du syndicalisme, les&nbsp;<a href="https://www.puq.ca/catalogue/livres/transformations-des-marches-travail-innovations-syndicales-2573.html" target="_blank">transformations du travail</a>&nbsp;et les politiques sociales dans le contexte de la mondialisation. Laurence Hamel-Roy poursuit pour sa part pr&eacute;sentement un doctorat en humanit&eacute;s &agrave; l&rsquo;Universit&eacute; Concordia. Ses recherches portent notamment sur les&nbsp;<a href="https://papyrus.bib.umontreal.ca/xmlui/handle/1866/20362" target="_blank">transformations du secteur des services de soutien &agrave; domicile qu&eacute;b&eacute;cois</a>&nbsp;et leurs impacts sur les conditions d&rsquo;emploi. Nous sommes tous deux chercheurs au&nbsp;<a href="http://www.gireps.org/" target="_blank">Groupe interuniversitaire et interdisciplinaire de recherche sur l&rsquo;emploi, la pauvret&eacute; et la protection sociale</a>&nbsp;(GIREPS).</p><h3>Une prestation d&rsquo;urgence injuste</h3><p>La PCU, annonc&eacute;e dans la confusion et amend&eacute;e &agrave; de multiples reprises depuis, t&eacute;moigne bien du bourbier dans lequel on se retrouve. Elle est,&nbsp;<a href="http://behindthenumbers.ca/2020/04/02/which-unemployed-canadians-will-get-support/" target="_blank">comme plusieurs l&rsquo;ont d&eacute;j&agrave; d&eacute;nonc&eacute;</a>, in&eacute;quitable et discriminatoire. M&ecirc;me amend&eacute;e, la mesure est notamment injuste pour les travailleurs &agrave; petits salaires qui en sont exclus (s&rsquo;ils gagnent plus de 1 000 dollars par mois) et discriminatoire envers ceux et celles qui ont perdu leur emploi avant et apr&egrave;s le 15 mars.</p><p>La PCU-&Eacute;tudiant (1 250 dollars par mois) annonc&eacute;e plus r&eacute;cemment r&eacute;ifie quant &agrave; elle une distinction envers les jeunes dont on estime que les besoins seraient moins &eacute;lev&eacute;s parce qu&rsquo;ils poursuivent leurs &eacute;tudes.</p><p>Il aurait &eacute;t&eacute; plus juste de rendre cette prestation universelle en proposant un revenu minimum garanti temporaire et en s&rsquo;appuyant sur une structure d&rsquo;imposition tr&egrave;s progressive allant jusqu&rsquo;&agrave; imposer &agrave; 100&nbsp;% la prestation d&rsquo;urgence des plus riches. L&rsquo;impossibilit&eacute; de cumuler un revenu au-del&agrave; de 1 000 dollars et l&rsquo;absence d&rsquo;articulation de la PCU avec les mesures provinciales a d&rsquo;importants effets d&eacute;structurant, notamment dans le&nbsp;<a href="https://www.lapresse.ca/covid-19/202004/23/01-5270696-la-tension-monte-entre-ottawa-et-quebec.php" target="_blank">secteur agricole</a>&nbsp;et le syst&egrave;me de soins.</p><h3>Des mesures provinciales insuffisantes</h3><p>Au Qu&eacute;bec, les d&eacute;cisions du premier ministre Legault s&rsquo;appuient sur des solutions bricol&eacute;es &laquo;&nbsp;&agrave; la pi&egrave;ce&nbsp;&raquo;, avec leurs effets collat&eacute;raux.</p><p>Le rehaussement &agrave; la fin mars du salaire des pr&eacute;pos&eacute;es aux b&eacute;n&eacute;ficiaires dans les r&eacute;sidences priv&eacute;es pour personnes &acirc;g&eacute;es en constitue un exemple. Elle ne portait le salaire horaire qu&rsquo;autour de 17 dollars, ne comblait pas compl&egrave;tement l&rsquo;&eacute;cart avec le salaire vers&eacute; au secteur public et, surtout, laissait en plan les travailleuses des entreprises d&rsquo;&eacute;conomie sociale et solidaire (ESSAD), du&nbsp;<a href="https://www.quebec.ca/famille-et-soutien-aux-personnes/aide-et-soutien/allocation-directe-cheque-emploi-service-une-modalite-de-dispensation-des-services-de-soutien-a-domicile/" target="_blank">Ch&egrave;que emploi-service</a>&nbsp;et des agences priv&eacute;es offrant des services &agrave; domicile.</p></div><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5ec4313d2500004d1ceb1be4.jpeg?cache=WwC5GZxPk0&amp;ops=scalefit_630_noupscale" aria-label="Ces travailleurs jetables qui deviennent «essentiels» en temps de" alt="Ces travailleurs jetables qui deviennent «essentiels» en temps de">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">skaman306 via Getty Images</span></div></figure><div class="content-list-component text"><p>Ces travailleuses revendiquent encore aujourd&rsquo;hui la mise en place d&rsquo;un&nbsp;<a href="https://www.newswire.ca/news-releases/demande-officielle-de-decret-dans-les-services-prives-d-aide-a-domicile-898733573.html" target="_blank">d&eacute;cret de convention collective</a>. Pr&egrave;s de deux mois apr&egrave;s la d&eacute;claration de l&rsquo;&eacute;tat d&rsquo;urgence sanitaire, l&rsquo;absence d&rsquo;une r&eacute;ponse globale dans le secteur des soins occasionne des mouvements de personnel d&rsquo;un&nbsp;<a href="https://www.tvanouvelles.ca/2020/04/19/les-ressources-intermediaires-crient-a-laide" target="_blank">&eacute;tablissement &agrave; l&rsquo;autre</a>&nbsp;et&nbsp;<a href="https://exaequo.net/medias/communiques/ex-aequo-exige-du-ministere-de-la-sante-et-des-services-sociaux-quil-garantisse-la-securite-des-usagers-du-cheque-emploi-service/" target="_blank">d&rsquo;un secteur &agrave; l&rsquo;autre</a>&nbsp;avec les risques de rupture des soins et de propagation du virus que cela repr&eacute;sente. Elle ouvre aussi la porte&nbsp;<a href="https://www.lapresse.ca/covid-19/202004/24/01-5270723-agences-de-placement-des-pratiques-abusives-inquietent-quebec.php" target="_blank">aux pratiques pr&eacute;datrices d&rsquo;agences de placement priv&eacute;es</a>&nbsp;venant colmater les br&egrave;ches &agrave; gros prix.</p><p>Devant la s&eacute;rieuse crise qui s&eacute;vit dans le syst&egrave;me de sant&eacute;, le gouvernement Legault s&rsquo;est appuy&eacute; sur une s&eacute;rie de&nbsp;<a href="http://www.belangersauve.com/fr/covid-19/informations-generales-importantes-pour-les-municipalites-a-lere-du-covid-19-decrets-et-arretes-ministeriels-au-quebec" target="_blank">plus de trente arr&ecirc;t&eacute;s minist&eacute;riels</a>&nbsp;t&eacute;moignant de son peu de consid&eacute;ration pour les soignantes et lui permettant, en suspendant l&rsquo;application des conventions collectives, de disposer du personnel &agrave; sa guise. Pour faire face aux manques croissants de personnel, le MSSS s&rsquo;est ainsi notamment charg&eacute; de modifier unilat&eacute;ralement les disponibilit&eacute;s des travailleuses et de les d&eacute;lester d&rsquo;un milieu de travail &agrave; l&rsquo;autre.</p></div><blockquote class="content-list-component pull-quote">Les travailleurs à bas salaires – principalement des femmes, et souvent des personnes racisées ou issues de l’immigration – doivent également avoir un accès égal à de meilleures conditions de travail.</blockquote><div class="content-list-component text"><p>L&rsquo;annonce tardive, le 7 mai, de primes substantielles pour le personnel &agrave; temps plein dans les zones &agrave; risque est certainement bienvenue. Il n&rsquo;en demeure pas moins qu&rsquo;il aura fallu une h&eacute;catombe dans les CHSLD pour que le gouvernement non seulement r&eacute;mun&egrave;re cons&eacute;quemment une partie des travailleuses dont l&rsquo;apport a &eacute;t&eacute; trop longtemps mal reconnu et qu&rsquo;il reconnaisse &ndash; temporairement rappelons-le &ndash; la n&eacute;cessit&eacute; de fournir des horaires stables et &agrave; temps plein. Reste aussi &agrave; savoir si nous ne sommes pas en train de d&eacute;shabiller Paul pour habiller Jacques.</p><h3>Pour une solution durable par-del&agrave; la crise</h3><p>Jusqu&rsquo;&agrave; maintenant, les travailleurs des services sociaux et de sant&eacute; ont re&ccedil;u &agrave; juste titre une large part de l&rsquo;attention m&eacute;diatique. Mais les travailleurs &agrave; bas salaires &ndash; principalement des femmes, et souvent des personnes racis&eacute;es ou issues de l&rsquo;immigration &ndash; qui travaillent dans les &eacute;piceries, les restaurants, les pharmacies, ou, encore plus invisibles, dans les entrep&ocirc;ts, font des livraisons ou de l&rsquo;entretien, doivent &eacute;galement avoir un acc&egrave;s &eacute;gal &agrave; de meilleures conditions de travail. C&rsquo;est le cas aussi des travailleuses qui portent sur leurs &eacute;paules le&nbsp;<a href="https://www.puq.ca/catalogue/livres/travail-epreuve-des-nouvelles-temporalites-3861.html" target="_blank">secteur communautaire sous-financ&eacute;</a>.</p><p>Nous estimons que le salaire doit &ecirc;tre de vingt dollars l&rsquo;heure, minimalement, et pas de mani&egrave;re temporaire. Et &agrave; ceux qui avancent que cette augmentation du salaire minimum donnera le coup de gr&acirc;ce aux PME, les sommes colossales &ndash; plus de 146 milliards du f&eacute;d&eacute;ral exp&eacute;di&eacute;s &agrave; tout vent selon le principe de &laquo;l&rsquo;h&eacute;licopt&egrave;re mon&eacute;taire&raquo;.</p></div>                
                                
                <!-- start relEntries --><div class="related-entries related-entries--list yr-related-entries"><h3 class="related-entries__head">À LIRE AUSSI</h3><ul class="related-entries__list"><li class="related-entries__list__item yr-related-entry"><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/lettre-ange-gardien-francois-legault_qc_5e985e0fc5b65eae70a06077?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Lettre d’un ange gardien à François Legault">
                Lettre d’un ange gardien à François Legault
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/systeme-museler-personnel-infirmier_qc_5ea1aed1c5b648696b73ac38?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Ce système qui pense avant tout à museler le personnel infirmier">
                Ce système qui pense avant tout à museler le personnel infirmier
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/video-journee-nationale-patriotes_qc_5ec27a25c5b609cb1cc4d51b?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Hommage aux travailleurs essentiels pour la Journée des patriotes">
                Hommage aux travailleurs essentiels pour la Journée des patriotes
            </a></li></ul></div><!-- end relEntries --><div class="content-list-component text"><p>Au Qu&eacute;bec, le gouvernement a plut&ocirc;t pr&eacute;f&eacute;r&eacute; mettre en place, d&eacute;but avril, une&nbsp;<a href="https://www.revenuquebec.ca/fr/salle-de-presse/actualites/details/167331/2020-04-03/" target="_blank">prime temporaire</a>&nbsp;de 400 dollars aux travailleurs au bas de l&rsquo;&eacute;chelle &oelig;uvrant dans les secteurs d&eacute;clar&eacute;s &laquo;essentiels&raquo;.</p><p>Qui plus est, plut&ocirc;t que&nbsp;<a href="https://lactualite.com/actualites/covid-19-14-droits-de-refus-accordes-depuis-le-debut-rapporte-la-cnesst/" target="_blank">d&rsquo;assurer la s&eacute;curit&eacute; de ceux qui sont pi&eacute;g&eacute;s dans des lieux de travail o&ugrave; les protections contre la COVID font d&eacute;faut</a>, le gouvernement provincial, s&rsquo;appuyant sur une&nbsp;<a href="http://behindthenumbers.ca/2020/05/06/an-impossible-choice/?fbclid=IwAR0zLGdTDpXHmJewnEwU_3vL3ShInPpZPu4R-fqITuFwfLB-5OeHzok8G4U" target="_blank">interpr&eacute;tation &eacute;troite</a>&nbsp;des crit&egrave;res d&rsquo;&eacute;ligibilit&eacute; &agrave; la PCU,&nbsp;<a href="https://www.tvanouvelles.ca/2020/04/28/retour-progressif-au-travail--saisis-cette-opportunite-pense-a-ton-avenir-lance-jean-boulet" target="_blank">brandit le spectre de la double sanction</a>&nbsp;&ndash; celle de la rupture du lien d&rsquo;emploi et de la perte d&rsquo;admissibilit&eacute; &agrave; la PCU (ce qui est par ailleurs en&nbsp;<a href="https://www.ledevoir.com/politique/canada/578761/un-employe-peut-refuser-de-travailler-et-toucher-la-pcu-confirme-ottawa?fbclid=IwAR1Li69fiNkErxQ0CezXQ2Ss8Zj9RRhJIs9_IWNj4N6u0h210LpgLAWg5CI" target="_blank">partie faux</a>) &ndash; afin de mettre au pas les travailleurs.</p><p>Les travailleurs &agrave; bas salaire sont pourtant&nbsp;<a href="http://behindthenumbers.ca/2020/05/06/an-impossible-choice/?fbclid=IwAR0zLGdTDpXHmJewnEwU_3vL3ShInPpZPu4R-fqITuFwfLB-5OeHzok8G4U" target="_blank">plus expos&eacute;s aux risques</a>&nbsp;pour la sant&eacute; et la s&eacute;curit&eacute; en milieu de travail comme le&nbsp;<a href="https://www.cbc.ca/radio/thesundayedition/the-sunday-edition-for-april-5-2020-1.5518735/why-the-invisible-workers-cleaning-up-covid-19-need-better-labour-protection-1.5518747?fbclid=IwAR3J2q8LVWGUvM8SzLE60UELHZJa9HMsO5KLT4R2Ywtz47Z5vUzKjciz-oY" target="_blank">rappelait encore r&eacute;cemment Deena Ladd</a>&nbsp;du Worker&rsquo;s Action Center &agrave; Toronto.</p><p>Ces choix politiques en temps de crise montrent bien,&nbsp;<a href="https://twitter.com/sandylocks/status/1246838079828029440" target="_blank">comme la th&eacute;oricienne et activiste afrof&eacute;ministe Kimberl&eacute; Crenshaw l&rsquo;a r&eacute;cemment soulign&eacute;</a>, que les travailleurs &ndash; et travailleuses &ndash; pauvres sont consid&eacute;r&eacute;s comme &eacute;tant &laquo;simultan&eacute;ment essentiels et jetables&raquo;. Pas &eacute;tonnant dans ce contexte que les &laquo;anges gardiennes&raquo; aient rapidement &eacute;t&eacute; r&eacute;duites &agrave; des &laquo;paires de bras&raquo; dans le discours de nos gouvernants.</p><p><em>Ce texte a initialement &eacute;t&eacute; publi&eacute; sur le site de <a href="https://theconversation.com/ces-travailleurs-jetables-qui-deviennent-essentiels-en-temps-de-crise-136137" target="_blank" rel="noopener noreferrer">La Conversation.</a></em></p></div><div class="content-list-component embed-asset">
    
                                                                            
    <img src="https://counter.theconversation.com/content/136137/count.gif?distributor=republish-lightbox-advanced" alt="La Conversation" width="1" height="1" style="border: none !important; box-shadow: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; opacity: 0 !important; outline: none !important; padding: 0 !important; text-shadow: none !important" aria-label="Ces&#x20;travailleurs&#x20;jetables&#x20;qui&#x20;deviennent&#x20;&#x00AB;essentiels&#x00BB;&#x20;en&#x20;temps&#x20;de" /></div><section class="extra-content"><h5 class="extra-content__title"></h5><div class="extra-content__media"></div></section></div>

        <div class="yr-entry-footer">
                            <div id="vidible-before-you-go"></div>            
            
            <div id="modulous_article_bottom" class="ad_spot">
    
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5ec42aedc5b69f62a2406376"
data-edition="qc" id="suggest-corrections" data-popup-target="#corrections_container">Envoyer une correction</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            
                                                    
                        <li class="author-card yr-author-card">
                                    <a href="/author/yanick-noiseux" class="bn-author-image bn-clickable yr-author-image" aria-label="More from Yanick Noiseux">
                        <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5ec4391e3000007b1d1564a3.png?ops=40_40);"></div>
                    </a>
                


                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/yanick-noiseux">
                            <span class="author-card__details__name">
                            Yanick Noiseux
                            </span>
                        </a>
                                                    <span class="author-card__social-container desktop-only">
                                                                                                                            </span>
                                                                    </span>

                                            <span class="author-card__microbio desktop-only">
                            Professeur de sociologie
                        </span>
                                    </div>
            </li>
        
                                                    
                        <li class="author-card yr-author-card">
                                    <a href="/author/laurence-hamel-roy" class="bn-author-image bn-clickable yr-author-image" aria-label="More from Laurence Hamel-Roy">
                        <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5ec43983250000d71beb1bee.png?ops=40_40);"></div>
                    </a>
                


                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/laurence-hamel-roy">
                            <span class="author-card__details__name">
                            Laurence Hamel-Roy
                            </span>
                        </a>
                                                    <span class="author-card__social-container desktop-only">
                                                                                                                            </span>
                                                                    </span>

                                            <span class="author-card__microbio desktop-only">
                            Doctorante en sociologie
                        </span>
                                    </div>
            </li>
            </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">PLUS:</span>        <a class="tag" href="/news/covid-19/">Covid-19</a>        <a class="tag" href="/news/sante/">santé</a>        <a class="tag" href="/news/perspectives/">perspectives</a>        <a class="tag" href="/news/sante-publique/">santé publique</a>        <a class="tag" href="/news/opinion/">opinion</a>        <a class="tag" href="/news/pcu/">PCU</a>        <a class="tag" href="/news/travailleurs-essentiels/">travailleurs essentiels</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <div class="spotim-recirc">
	<div data-spotim-module="recirculation" data-spot-id="sp_XEMO4w7S"></div>
	<script async src="https://recirculation.spot.im/spot/sp_XEMO4w7S"></script>
</div>
                                                            <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <script async src="https://launcher.spot.im/spot/sp_XEMO4w7S"
    data-spotim-module="spotim-launcher"
    data-messages-count="3"    data-facebook-url="https://quebec.huffingtonpost.ca/entry/travailleurs-jetables-essentiels-temps-de-crise_qc_5ec42aedc5b69f62a2406376"
    data-post-url="https://quebec.huffingtonpost.ca/entry/travailleurs-jetables-essentiels-temps-de-crise_qc_5ec42aedc5b69f62a2406376"
    data-post-id="qc_5ec42aedc5b69f62a2406376"></script>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "video"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                                <div class="col col--body-right yr-col-body-right">
                                                                                                                                    <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top">
<div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>

<script>
(function() {
  var disableAdRotation = "0" === "1";
  var adsDiv = document.querySelector('#adtech_right_rail_flex');
  adsDiv.removeAttribute('id');

  var defaultDelivery = "f";
  

  
  
  // enableQueue: "0"
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93320125';
          // try { adId = io_c3sd.ads["right_rail_flex"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = defaultDelivery; break;
          }

          
          
          

          
              
          

          var args = ['RR', 'RR'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            console.log('calling MN ' + adId.toString());
            _uacModuleDebug("Element > [right_rail_flex : "+ adId +": "+ args[0] +","+ args[1] +"]");
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          if ( !window.__adtechForceInView ) {
            console.log('adSetInView(0)');
            _uacModuleDebug("adSetInView('0') Changed back to 0 probably for next Ad call > [right_rail_flex : " + adId + "]");
            adSetInView('0');
          }

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
</div>                                                                                                                                                                                        <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                            <div class="card-most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        
    </div>
</div>
                                                                                            <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "organic-thumbnails-rr2",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "video"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script>
</div>
                                                                                            

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        Populaires
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/covid-19-coronavirus-quebec_qc_5ec3ff21c5b63814cd6bf56e?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5ec41c26300000951d15648d.jpeg?cache=SHswEAGIAL&amp;ops=150_150" alt="Déconfinement: François Legault lance un avertissement aux">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/covid-19-coronavirus-quebec_qc_5ec3ff21c5b63814cd6bf56e?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Déconfinement: François Legault lance un avertissement aux Québécois</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/hydroxychloroquine-donald-trump_qc_5ec3ea8ec5b63e39157beac3?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5ec3eb14240000910c8eb16a.jpeg?cache=DsAVRpEc4c&amp;ops=150_150" alt="Si vous prenez de l'hydroxychloroquine comme Trump, voici ce que vous">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/hydroxychloroquine-donald-trump_qc_5ec3ea8ec5b63e39157beac3?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Si vous prenez de l&#039;hydroxychloroquine comme Trump, voici ce que vous risquez</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/francine-ruel-fils-pandemie_qc_5ec3d0e1c5b607a81b43ffe2?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5d91827f2100003100fdf6bd.jpeg?cache=craGHTYZu3&amp;ops=150_150" alt="Francine Ruel aborde les difficultés de son fils itinérant en temps de">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/francine-ruel-fils-pandemie_qc_5ec3d0e1c5b607a81b43ffe2?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Francine Ruel aborde les difficultés de son fils itinérant en temps de pandémie</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/fermeture-restaurants-covid-19_qc_5ec3d0d9c5b6bad1baecedfd?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5ec3d1a12200003118828fc3.jpeg?cache=YK35PHZZXD&amp;ops=150_150" alt="Plus de 1000 restaurants fermeront, prédit">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/fermeture-restaurants-covid-19_qc_5ec3d0d9c5b6bad1baecedfd?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Plus de 1000 restaurants fermeront, prédit Québec</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/chsld-demandeurs-asile_qc_5ec3c06fc5b6ee17ca74d78f?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5ec3c1c7240000000c8eb14a.jpeg?cache=TkLoHspGwi&amp;ops=150_150" alt="Des demandeurs d'asile au front contre la COVID-19 dans les">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/chsld-demandeurs-asile_qc_5ec3c06fc5b6ee17ca74d78f?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Des demandeurs d&#039;asile au front contre la COVID-19 dans les CHSLD</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/reitmans-abri-creanciers_qc_5ec3dc08c5b6bad1baed0372?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5ec3dcfe2500009e1ceb1b79.jpeg?cache=uNJu8BSIFv&amp;ops=150_150" alt="Reitmans veut se placer à l'abri de ses">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/reitmans-abri-creanciers_qc_5ec3dc08c5b6bad1baed0372?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Reitmans veut se placer à l&#039;abri de ses créanciers</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                                

    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>SUIVEZ-NOUS</h3>
        </div>

                        <div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>Avec l'infolettre, recevez par courriel les nouvelles les plus pertinentes et les articles les plus populaires du jour.
            <a href="https://quebec.huffingtonpost.ca/p/confidentialite-ca-fr" target="_blank">Politique de confidentialité</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Infolettre</div>
                    <input name="slug" type="hidden" value="opinion">
        
        <input class="text" name="email" placeholder="adresse@courriel.com" type="text" aria-label="Votre courriel">

        <label class="signup_error" style="display:none;"><strong>Veuillez entrer une adresse valide</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="S'inscrire">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item "
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/HuffPostQuebec"
                       href="https://twitter.com/HuffPostQuebec"
                       data-social-name="twitter"
                       title="Suivez-nous sur Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item even"
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.facebook.com/HuffPostQuebec"
                       href="https://www.facebook.com/HuffPostQuebec"
                       data-social-name="facebook"
                       title="Suivez-nous sur Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item "
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.instagram.com/HuffPostQuebec"
                       href="https://www.instagram.com/HuffPostQuebec"
                       data-social-name="instagram"
                       title="Suivez-nous sur Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="flipboard follow-us-networks-item even"
                    data-network="flipboard"
                    data-social-overlay="follow-us__flipboard-overlay">

                    <a class="flipboard follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://flipboard.com/@HuffPostQuebec"
                       href="https://flipboard.com/@HuffPostQuebec"
                       data-social-name="flipboard"
                       title="Suivez-nous sur Flipboard"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Flipboard"></i>

                        <span class="follow-us-networks-item-link-text" style="">Flipboard</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                            <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    <div id="hp-gemini-rr-lower" class="gemini-ad-e0cb107d-6d14-404a-b5e8-0cf4f9d40a4b"></div>
<script type="text/javascript">
(function(w){
  w.adUnitCode = w.adUnitCode || [];
  w.adUnitCode.push("e0cb107d-6d14-404a-b5e8-0cf4f9d40a4b");
})(window);
</script>
</div>                                                                                            <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                            

    
    
    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">Vidéos</span>
                </h3>
            </div>                                
                <div id="video_1" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/tinder-bumble-chat-video_qc_5eb5572ac5b6a67335415240?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Tinder et Bumble lancent le chat vidéo</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/tinder-bumble-chat-video_qc_5eb5572ac5b6a67335415240?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5eb55a3d220000c7118285fe.jpeg%3Fcache%3DyDVGAQD6tl&client=cbc79c14efcebee57402&signature=f085c96a9d949d59ca656cdcbe1bda0d8d068bcc" class="bitmap" alt="Tinder et Bumble lancent le chat" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_2" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/covid-19-saq-en-ligne_qc_5ebd7620c5b635d6a6d17080?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">COVID-19 fait exploser les ventes en ligne à la SAQ</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/covid-19-saq-en-ligne_qc_5ebd7620c5b635d6a6d17080?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ebd77012200007d15828bdd.jpeg%3Fcache%3D3d0zNSb6gy&client=cbc79c14efcebee57402&signature=87bb2403b70fb1847a0c92cde09ff28d869aa6c2" class="bitmap" alt="COVID-19 fait exploser les ventes en ligne à la" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_3" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/retour-ecole-anxiete-enfant_qc_5eb2fa61c5b61f27b15ca8c3?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Retour à l’école : comment rassurer les petits</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/retour-ecole-anxiete-enfant_qc_5eb2fa61c5b61f27b15ca8c3?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5eb2fc723000006f16155888.jpeg%3Fcache%3DMRgaPImMIA&client=cbc79c14efcebee57402&signature=aeda65577d8b8c675d8b19db7952aec9d8dbf855" class="bitmap" alt="Retour à l’école : comment rassurer les" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_4" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/trucs-buee-lunettes-masque-covid-19_qc_5eb02fc9c5b64d204963fc09?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Des trucs pour éviter la buée sur vos lunettes en portant un masque</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/trucs-buee-lunettes-masque-covid-19_qc_5eb02fc9c5b64d204963fc09?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5eb032aa3000001614155651.jpeg%3Fcache%3Drjvn5mGNyd&client=cbc79c14efcebee57402&signature=81c97db7d3e76b9686ba9f3fb49c65a30eecad6a" class="bitmap" alt="Des trucs pour éviter la buée sur vos lunettes en portant un" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_5" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/nombreux-en-confinement-temoignage-melanie-bergeron_qc_5ea6fbd2c5b6ad9bacf336c4?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Maman de 9 enfants en confinement, elle partage son quotidien</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/nombreux-en-confinement-temoignage-melanie-bergeron_qc_5ea6fbd2c5b6ad9bacf336c4?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ea70027250000bb0feb0690.jpeg%3Fcache%3DxLxKlypHNR&client=cbc79c14efcebee57402&signature=dab2005b85fab87787e61880a5f82ebad9ab0df2" class="bitmap" alt="Maman de 9 enfants en confinement, elle partage son" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                                                                                </div>
                                                    </div>
    </article>
                    </div>
                </div>
            </div>

                                            
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-eaba187cbdf72aa66425960433362498/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                INSCRIVEZ-VOUS À L'INFOLETTRE  OPINION
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="opinion">
                                        <input name="newsid" type="hidden" value="344d17b1-2418-4735-b980-422b78a10bc0">

                                        <input class="newsletter-signup__input" name="email" placeholder="adresse@courriel.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="S'inscrire!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Veuillez entrer une adresse valide</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                            


<footer id="desktop__main_footer" class="huffpost-footer huffpost-footer_skin_life yr-footer">
            <!-- ads_leaderboard_bottom -->        <!-- ads_leaderboard_footer -->    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                <i class="icon-Social-HuffPost"></i>
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-eaba187cbdf72aa66425960433362498/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                                        
                            
        
        
        <ul class="footer__nav bn-footer-links yr-life-sections">
            
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/nouvelles/">
                            Nouvelles
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/feature/coronavirus/">
                            CORONAVIRUS
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/politique/">
                            Politique
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/divertissement/">
                            Divertissement
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/vivre/">
                            Vivre
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/news/perspectives/">
                            Perspectives
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/video/">
                            Vidéos
                        </a>
                                    </li>
                    </ul>

        <ul class="footer__list footer__list--vertical bn-footer-links yr-life-footer-links footer__list--short">
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/faq-fr-ca">
                            FAQ
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/2019/05/01/comment-proposer-un-sujet-pour-les-sections-opinion-et-temoignages-du-huffpost-quebec_a_23720073">
                            FAQ - Opinion et témoignages
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/a-notre-sujet-ca">
                            À notre sujet
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/nous-joindre-ca">
                            Nous joindre
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/modalites-quebec">
                            Contrat d'utilisation (Actualisée)
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/confidentialite-ca-fr">
                            Confidentialité (Actualisée)
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/politique-commentaires-cafr">
                            Politique sur les commentaires
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/tierces-partie-cafr">
                            À propos des annonces publicitaires
                        </a>
                                    </li>
                                </ul>

            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__nav"><a href="https://guce.huffpost.com/privacy-dashboard?locale=en-US" id="ccpa-link" style="color:currentColor;">Tableau de bord de confidentialité<img src="https://s.yimg.com/cv/apiv2/default/20200109/Privacy_Rights_icon.png" width="13.23" height="13" alt="" style="margin-left:2px;vertical-align:middle;" /></a>
                                            <div class="footer__bottom__nav__item">
                                            © 2020 HuffPost.com Inc. Le "HuffPost" est une marque enregistrée de HuffPost.com Inc. Tous droits réservés.
                                    </div>
            
            <div class="footer__rights">Une partie de <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
            
            <div class="popup-overlay"></div>

            
                <!-- ads_bottom_1x1 -->
    <div id="modulous_bottom_1x1" class="ad_spot">
        <script async defer type="application/javascript" src="https://cdn.vidible.tv/prod/max-suite/evergreen/quebec.huffpost.ca.js"></script><style type="text/css">
.col--body-right .ad_spot { overflow: visible !important; }
</style>
    </div>

                        <!--modulous footer -->
            
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script type="text/javascript">
(function(w){
  w = (w.top == w.self) ? w : w.top, d = w.document;
  
  if (!w.geminiApiKey) {
    return w.console && w.console.console.log('[Gemini] apiKey not defined.');
  }

  if ( /ads-debug-gemini/.test(w.location.search) ) {
    w.yapDebug = true;
  }
  
  w.apiKey = w.geminiApiKey;
  
  var script = d.createElement("script");
  script.async = true;
  script.src = "https://s.yimg.com/av/yap/ga/yap.js";
  d.body.appendChild(script);

  if (!w.top == w.self) {
    w.frameElement.style.display = "none"; 
  }
})(window);
</script>

            <noscript>
              <h2>Using a mobile device? Go to <a href="https://m.quebec.huffingtonpost.ca/">https://m.quebec.huffingtonpost.ca/</a> for HuffPost Mobile.</h2>
            </noscript>

            <div id="mobile_promo"></div>

                                                                    <script>
        window._comscore = window._comscore || [];
    window._comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"canada-quebec","c6":"","c15":"","options":{"url_append":"comscorekw=canada-quebec"}});
    window.waitForGlobal('__cmp', function() {
        window.__cmp('getVendorConsents', null, function(cmpData, cmpSuccess) {
            window.waitForGlobal('__uspapi', function () {
                window.__uspapi('getDoNotSell', 1, function (uspData, uspSuccess) {
                    if (cmpSuccess && cmpData && cmpData.gdprApplies && cmpData.vendorConsents) {
                        console.log('[COMSCORE] cs_ucfr from vendorConsents');
                        if (window._comscore.length) {
                            window._comscore[window._comscore.length - 1].cs_ucfr = cmpData.vendorConsents[77] ? 1 : 0; // 77 is comscore's vendor id
                        } else {
                            window._comscore.push({cs_ucfr: cmpData.vendorConsents[77] ? 1 : 0}); // 77 is comscore's vendor id
                        }
                    } else if ( uspSuccess && uspData && uspData.hasOwnProperty('doNotSell') ) {
                        // "doNotSell === true" => user has opted out of letting us sell their info
                        // "doNotSell === false" => user hasn't opted out
                        if (window._comscore.length) {
                            window._comscore[window._comscore.length - 1].cs_ucfr = uspData.doNotSell ? 0 : 1;
                        } else {
                            window._comscore.push({cs_ucfr: uspData.doNotSell ? 0 : 1 });
                        }
                        console.log(window._comscore);
                    } else {
                        console.log('[INFO] comscore - uspapi failure');
                    }

                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    console.log('[INFO] comscore - before beacon');
                    console.log(window._comscore);

                    s.onload = function() {
                        window.huffpostReady(function () {
                            MW.events.publish('tracking_loaded_comscore');
                        });
                    };

                    el.parentNode.insertBefore(s, el);
                });
            });
        });
    });
    </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=canada-quebec&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript><!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '319103368616713'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "Opinion",
    "tags": [
        "covid-19",
        "sante",
        "perspectives",
        "sante-publique",
        "opinion",
        "pcu",
        "travailleurs-essentiels"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=319103368616713&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                            
            <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
            
            <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-eaba187cbdf72aa66425960433362498/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-eaba187cbdf72aa66425960433362498/js/scripts.min.js"></script>



        
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
        HPPOST.postOrigin = "athena";
        HPPOST.postId = "5ec42aedc5b69f62a2406376";
        HPPOST.playListID = "5bbcfb594598240001aafd30";
        HPPOST.playerID = "5b2934e94deb1a3d7dd75cb2";
        HPPOST.companyID = "564e003d67b62214082cc703";
    </script>

    <script src="https://amp.assets.huffpost.com/assets-eaba187cbdf72aa66425960433362498/js/entry.min.js"></script>

    <script>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</script>

                <script type="text/javascript">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</script>
            
                                        

            
                    </div>
    </body>
</html>

