

<!DOCTYPE html>
<html lang="fr">
    <head>
        


<meta charset="utf-8">
<title>Le point sur six idées reçues à propos de l’aide financière aux médias | HuffPost Québec</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="Pour bien engager le débat, départageons d&#039;abord le vrai et le faux." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5d63e9862500004e00869aa9.jpeg?cache=91b4fV7jjl&amp;ops=1200_630" />
		<meta property="og:site_name" content="HuffPost Québec" />
		<meta property="og:title" content="Le point sur six idées reçues à propos de l’aide financière aux médias" />
		<meta property="og:description" content="Pour bien engager le débat, départageons d&#039;abord le vrai et le faux." />
		<meta property="og:url" content="https://quebec.huffingtonpost.ca/entry/six-idees-recues-aide-financiere-medias_qc_5d63e2c4e4b0b59d2577f949" />
		<meta property="og:app_id" content="230496993701186" />
		<meta property="fb:app_id" content="230496993701186" />
		<meta property="twitter:site" content="HuffPost Québec" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="Le point sur six idées reçues à propos de l’aide financière aux médias" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5d63e9862500004e00869aa9.jpeg?cache=91b4fV7jjl&amp;ops=1200_630" />
		<meta name="twitter:description" content="Pour bien engager le débat, départageons d&#039;abord le vrai et le faux." />
		<meta property="fb:pages" content="230496993701186" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="économie,médias,groupe capitales médias" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5d63e9862500004e00869aa9.jpeg?cache=91b4fV7jjl&amp;ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="fr_CA" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Nouvelles" />
		<meta property="article:tag" content="économie,médias,groupe capitales médias" />
		<meta property="article:published_time" content="2019-08-26T11:55:44-04:00" />
		<meta property="article:modified_time" content="2019-08-26T11:55:44-04:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://quebec.huffingtonpost.ca/entry/six-idees-recues-aide-financiere-medias_qc_5d63e2c4e4b0b59d2577f949">


                            
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://quebec.huffingtonpost.ca/entry/six-idees-recues-aide-financiere-medias_qc_5d63e2c4e4b0b59d2577f949"
    },
    "headline": "Le point sur six id\u00e9es re\u00e7ues \u00e0 propos de l\u2019aide financi\u00e8re aux m\u00e9dias",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5d63e9862500004e00869aa9.jpeg?cache=91b4fV7jjl&ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2019-08-26T11:55:44-04:00",
    "datePublished": "2019-08-26T11:55:44-04:00",
    "dateModified": "2019-08-26T11:55:44-04:00",
    "author": {
        "@type": "Person",
        "name": "Christian Duperron"
    },
    "creator": {
        "@type": "Person",
        "name": "Christian Duperron"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://quebec.huffingtonpost.ca",
        "name": "HuffPost Qu\u00e9bec",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-4d2382a229a07535878e81ab74aa7ea0/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "Pour bien engager le d\u00e9bat, d\u00e9partageons d'abord le vrai et le faux.",
    "articleSection": "Nouvelles",
    "keywords": [
        "\u00e9conomie",
        "m\u00e9dias",
        "groupe capitales m\u00e9dias",
        "@vert_nouvelles",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "fr_CA",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5d63e9862500004e00869aa9.jpeg?cache=91b4fV7jjl&ops=200_150",
    "url": "https://quebec.huffingtonpost.ca/entry/six-idees-recues-aide-financiere-medias_qc_5d63e2c4e4b0b59d2577f949"
}
    </script>

    <link rel="amphtml" href="https://m.quebec.huffingtonpost.ca/amp/entry/six-idees-recues-aide-financiere-medias_qc_5d63e2c4e4b0b59d2577f949/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://quebec.huffingtonpost.ca/entry/six-idees-recues-aide-financiere-medias_qc_5d63e2c4e4b0b59d2577f949" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-4d2382a229a07535878e81ab74aa7ea0/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-4d2382a229a07535878e81ab74aa7ea0/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-4d2382a229a07535878e81ab74aa7ea0/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-4d2382a229a07535878e81ab74aa7ea0/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-4d2382a229a07535878e81ab74aa7ea0/js/promise.min.js"></script>
<![endif]-->

    
    
    


    <meta name="oath:guce:product-eu" content="false"/>
    <meta name="oath:guce:consent-host" content="guce.huffingtonpost.ca"/>
    <meta name="oath:guce:locale" content="fr-ca"/>
    <meta name="oath:guce:inline-consent" content="true"/>

                <!-- guce.js script -->
        <script async src="https://s.yimg.com/oa/guce.js"></script>
    
            <!--/*! CMP 2.8.0 Copyright 2018 Oath Holdings, Inc. */ -->
        <script type="text/javascript">
        !function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:r})},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=2)}({2:function(e,t){!function(){var e=!1;function t(e){var t="string"==typeof e.data,n=e.data;if(t)try{n=JSON.parse(e.data)}catch(e){}if(n&&n.__cmpCall){var r=n.__cmpCall;window.__cmp(r.command,r.parameter,function(n,o){var a={__cmpReturn:{returnValue:n,success:o,callId:r.callId}};e&&e.source&&e.source.postMessage(t?JSON.stringify(a):a,"*")})}}"function"==typeof __cmp||(window.__cmp=function(){var t=arguments;if(__cmp.a=__cmp.a||[],!t.length)return __cmp.a;"ping"===t[0]?t[2]({gdprAppliesGlobally:e,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(t))},function e(){if(document.body&&document.body.firstChild){var t=document.body,n=document.createElement("iframe");n.style.display="none",n.height=n.width=0,n.name="__cmpLocator",t.insertBefore(n,t.firstChild)}else setTimeout(e,5)}(),window.addEventListener?window.addEventListener("message",t,!1):window.attachEvent("onmessage",t))}()}});
        </script>
        <!-- End Consent Manager Tag : Stubbed (minified) -->
        <!-- Consent Manager Tag : Script -->
        <script type="text/javascript" src="https://consent.cmp.oath.com/cmp.js" async></script>
    

<script src="https://amp.assets.huffpost.com/assets-4d2382a229a07535878e81ab74aa7ea0/js/common.min.js"></script>


                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=qc_5d63e2c4e4b0b59d2577f949" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvcategory=nouvelles;kvpagetype=bpage:listicle:news:slideshow;kventryid=5d63e2c4e4b0b59d2577f949;kvpubmarket=qc;kvcmsid=hpo:5d63e2c4e4b0b59d2577f949;kveditags=medias:groupe-capitales-medias:economie:@gamp:@vert-nouvelles;kvpublisher=huffpost;kvvert=nouvelles;kvblogger=pascal-lapointe"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  //window.tacProp.tags += ";kvrefd="+document.referrer;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
  try {
    window.adsEnableSandbox();
    console.info('adsEnableSandbox on');
  } catch (_) {
    console.warn('adsEnableSandbox not supported');
  }
};
</script>

<script src="https://s.aolcdn.com/ads/adsWrapper.js" ></script>
<script type="text/javascript">

  
  
  
    window.adTechCallback();
  
</script>

<meta name="taboola.category" content="nouvelles" />
<script type="text/javascript">
window.adSetSyncCalled = false;
waitForGlobal('adSetSyncDelay', function() {
  adSetSyncDelay('50');
  window.adSetSyncCalled = true;
});
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>

<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script type="text/javascript">
var NPS_Survey = {};
NPS_Survey.storage = (function(){
  var get, set, remove, clear, has, supported, noop, storage, serialize, deserialize;
  supported = (function isLocalStorageSupported() {
    try {
      var testKey = 'test';
      storage = window.localStorage;
      storage.setItem(testKey, '1');
      storage.removeItem(testKey);
      return true;
    } catch (e) {
      return false;
    }
  }());

  deserialize = function(value) {
    if (typeof value !== 'string') {
      return undefined;
    }
    try {
      return JSON.parse(value);
    } catch(e) {
      return value || undefined;
    }
  };

  serialize = function(value) {
    return JSON.stringify(value);
  };

  noop = function() {};

  if(!supported) {
    get = set = remove = clear = noop;
    has = function() { return false; };
  } else {
    get = function(key) {
      return deserialize(storage.getItem(key));
    };
    set = function(key, item) {
      try {
        storage.setItem(key, serialize(item));
      } catch (e) {
      }
    };
    remove = function(key) {
      storage.removeItem(key);
    };
    clear = function() {
      storage.clear();
    };
    has = function(key) {
      return storage.getItem(key) !== undefined;
    };
    if(get('lastPurge') <= 1430758101108) {
      clear();
      set('lastPurge', Date.now());
    }
  }

  return {
    enabled: supported,
    get: get,
    set: set,
    remove: remove,
    clear: clear,
    has: has
  };
}());
NPS_Survey.cohorts = (function(){
  var storage = NPS_Survey.storage;
  var aDay = 1000*60*60*24; //1 day in ms
  var today = Math.round(new Date().valueOf()/aDay);

  function increment(list) {
    add(list, 1);
  }

  function add(list, count) {
    var data = getList(list);
    data[today] = (data[today] || 0) + count;
    setList(list, data);
    return data[today];
  }

  function getList(list) {
    return storage.get('cohort-'+list) || {};
  }

  function getListSum(list) {
    var data = getList(list);
    var sum = 0;
    Object.keys(data).forEach(function(key){
      sum += data[key];
    });
    return sum;
  }

  function getCohortListsObj() {
    return storage.get('cohort_lists') || {};
  }

  function getCorhortLists() {
    return Object.keys(getCohortListsObj());
  }

  function setList(list, data) {
    var cohortLists = getCohortListsObj();
    cohortLists[list] = true;
    storage.set('cohort_lists', cohortLists);
    storage.set('cohort-'+list, data);
  }

  function decimalParseInt(string) {
    return parseInt(string, 10);
  }

  function lessThanMonthOld(date) {
    return (today-30) >= date;
  }

  function allLists() {
    return getCorhortLists().reduce(function(memo, item){
      memo[item] = getList(item);
      return memo;
    }, {});
  }

  function clean(list) {
    var data = getList(list);
    var days = Object.keys(data).map(decimalParseInt);
    days = days.filter(lessThanMonthOld).forEach(function(date){
      delete data[date];
    });
    setList(list, data);
  }

  function startDate() {
    return storage.get('cohort_start') || Math.min.apply(Math, Object.keys(getList('pv'))) || today;
  }

  function age() {
    return today - startDate();
  }

  function cleanAll() {
    getCorhortLists().forEach(function(list){
      clean(list);
    });
  }

  if(!storage.get('cohort_start')) {
    storage.set('cohort_start', startDate());
  }
  cleanAll();

  return {
    increment: increment,
    add: add,
    total: getListSum,
    cohorts: getCorhortLists,
    raw: getList,
    allRaw: allLists,
    age: age
  };
}());

(function(){
  var domainMatch = new RegExp(document.location.hostname, 'i');
  if ( !document.referrer.match(domainMatch) ) {
    NPS_Survey.cohorts.increment('session');
  }
})();
</script>
<script type="text/javascript">
(function(w){
  w.geminiApiKey = null;
  
  
  
  

  

  

  
  w.geminiApiKey = "6FSPZJZP8Y2RRNKDK38V";
  

  

  
  
})(window);
</script>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION --><script type="text/javascript" src="https://s.yimg.com/ss/rapid3.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197805126,"keys":{"ver":"huffpostcms","st_sec":"qc.hpmgnews","pt":"content","pct":"story","paid":"huffpost_qu_bec_18=hpo:5d63e2c4e4b0b59d2577f949","p_sec":"nouvelles"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  var guce_referrer = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
                    
                        
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-qc locale-fr_CA entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.10&appId=230496993701186";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
        <script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
  window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
  mediaconductor("init", "96f8e6ae1cb24f16a194fcc21a0ff8de");
  mediaconductor("exec");
</script>
    </div>
        
        
        
        <div class="page-wrapper">
            <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
            <div class="master-container">
                                                    
<header id="desktop__main_header" class="header header_skin_main js-header desktop-only" role="banner">
    <div class="header__content yr-masthead">

        <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">QC</div>
        </div>

                                                                                                                                                                                                                                                                                            
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                                </ul>
            </div>
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>

                <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-4d2382a229a07535878e81ab74aa7ea0/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list yr-social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook_Circle yr-social-list-item"
           href="https://www.facebook.com/HuffPostQuebec"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="Suivez-nous sur facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter_Circle yr-social-list-item"
           href="https://twitter.com/HuffPostQuebec"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="Suivez-nous sur twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram_Circle yr-social-list-item"
           href="https://www.instagram.com/HuffPostQuebec"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="Suivez-nous sur instagram"
           target="_blank"></a><a class= "social-list__item social-list__item--flipboard icon-Social_Flipboard_Circle yr-social-list-item"
           href="https://flipboard.com/@HuffPostQuebec"
           data-social-overlay="top-nav__flipboard-overlay"
           data-social-name="flipboard"
           aria-label="Suivez-nous sur flipboard"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="js-nav top-nav yr-nav">
        
<div class="top-nav__inner">
                            
                            
                <style type="text/css">
            .top-nav__item--nouvelles::after,
            .top-nav__item--nouvelles .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .top-nav__item--nouvelles .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item top-nav__item top-nav__item--nouvelles  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="nouvelles"
        >
            <a class="top-nav__item__link" href="/nouvelles/">Nouvelles</a>

            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/education/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Éducation</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/environnement/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Environnement</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/economie/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Économie</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/faits-divers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Faits divers</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/insolite/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Insolite</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/International/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">International</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sante/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Santé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/techno/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Techno</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/ville-de-montreal/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Montréal</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/ville-de-quebec/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Québec</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/six-idees-recues-aide-financiere-medias_qc_5d63e2c4e4b0b59d2577f949?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Le point sur six idées reçues à propos de l’aide financière aux médias</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/g7-amazonie-bresil_qc_5d63cf3ae4b0b59d2577b9c3?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Les pays du G7 offrent de l&#039;aide pour lutter contre les feux en Amazonie</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/la-ronde-super-manege_qc_5d63c296e4b0dfcbd49074ad?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">La Ronde: c&#039;est la fin pour le Super Manège</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/moustiques-virus-du-nil-saison-peut-etre-decalee_qc_5d62f893e4b0dfcbd48f66cb?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Moustiques et virus du Nil: la saison est peut-être décalée</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .top-nav__item--politique::after,
            .top-nav__item--politique .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .top-nav__item--politique .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item top-nav__item top-nav__item--politique  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="politique"
        >
            <a class="top-nav__item__link" href="/politique/">Politique</a>

            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-quebecoise/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique québécoise</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-federale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique fédérale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/francois-legault/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">François Legault</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/justin-trudeau/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Justin Trudeau</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-municipale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique municipale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/immigration-et-emploi-lheure-juste/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Dossier immigration et emploi</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/identite-au-quebec"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">L&#039;identité au Québec</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/immigrants-recrutement-emplois_qc_5d63f827e4b058f037f4c47d?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">D&#039;autres mesures annoncées pour aider les entreprises à recruter des immigrants</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/vapotage-inspections-sante-canada_qc_5d63e9fae4b02cc97c911bfc?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Ottawa aura à l&#039;oeil les commerces qui vendent des produits de vapotage</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/sylvie-frechette-parti-conservateur_qc_5d63d70fe4b0dfcbd4909206?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Sylvie Fréchette fait le saut en politique avec le Parti conservateur</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/parti-liberal-slogan_qc_5d63c864e4b0dfcbd49079c4?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Le Parti libéral du Canada dévoile son slogan</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .top-nav__item--divertissement::after,
            .top-nav__item--divertissement .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .top-nav__item--divertissement .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item top-nav__item top-nav__item--divertissement  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="divertissement"
        >
            <a class="top-nav__item__link" href="/divertissement/">Divertissement</a>

            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/cinema/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Cinéma</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/humour/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Humour</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/jeux-video/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Jeux vidéo</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/livres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Livres</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/musique/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Musique</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/potins/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Potins</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tele/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Télé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/theatre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Théâtre</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/tom-holland-avenir-spider-man-mcu_qc_5d63ff65e4b0b034ea0039b2?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Tom Holland s&#039;exprime sur l&#039;avenir de Spider-Man dans le MCU</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/bande-annonce-alerte-amber_qc_5d63f9a9e4b01d7b5293231d?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Une bande-annonce intense à souhait pour la série «Alerte Amber»</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/phil-sinvite-v_qc_5d63eaa3e4b0b59d25781415?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">«Phil s&#039;invite» renouvelée pour une deuxième saison</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/star-wars-the-rise-of-skywalker-bande-annonce_qc_5d63e57ce4b02cc97c910a86?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Une nouvelle bande-annonce (et bien des questions) pour «Star Wars: The Rise of Skywalker»</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .top-nav__item--bien-etre::after,
            .top-nav__item--bien-etre .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .top-nav__item--bien-etre .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item top-nav__item top-nav__item--bien-etre  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="bien-etre"
        >
            <a class="top-nav__item__link" href="/bien-etre/">Bien-Être</a>

            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/animaux/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Animaux</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/a-table/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">À table</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/carrieres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Carrières</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/famille/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Famille</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/maison/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Maison</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mieux-etre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mieux-être</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mode-beaute/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mode et beauté</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/vie-de-couple/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Vie de couple</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/voyage/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Voyage</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/styles-de-soiree/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Styles de soirée</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/semaine-burger-2019_qc_5d63efd8e4b02cc97c912574?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Semaine du burger : top 10 des plus «cochons»</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/je-repars-en-conge-de-maternite-en-paix-avec-moi-meme-mais-tout-nest-pas-gagne-pour-les-femmes_qc_5d63e637e4b02cc97c910c1d?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Je repars en congé de maternité en paix avec moi-même. Mais tout n’est pas gagné pour les femmes.</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/bienfaits-regime-cretois-sante_qc_5d63dd0be4b0b59d2577e02e?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">5 bienfaits du régime crétois</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/coureurs-piste-atterrissage-aeroport-quebec_qc_5d619414e4b0dfcbd48e5c2f?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">1200 coureurs sur la piste d’atterrissage de l&#039;aéroport de Québec</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .top-nav__item--perspectives::after,
            .top-nav__item--perspectives .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .top-nav__item--perspectives .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item top-nav__item top-nav__item--perspectives  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="perspectives"
        >
            <a class="top-nav__item__link" href="/news/perspectives/">Perspectives</a>

            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/temoignages/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Témoignages</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/opinion/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Opinion</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/2019/05/01/comment-proposer-un-sujet-pour-les-sections-opinion-et-temoignages-du-huffpost-quebec_a_23720073/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Comment proposer un sujet pour la section Perspectives?</div>
                                        </a>
                                                                    </div>
                                                        
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .top-nav__item--videos::after,
            .top-nav__item--videos .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .top-nav__item--videos .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item top-nav__item top-nav__item--videos  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="videos"
        >
            <a class="top-nav__item__link" href="/video/">Vidéos</a>

            
                
                                    </div>
    
            <div class="js-nav-item top-nav__item top-nav__item--more">
            <a class="top-nav__item__link" href="#">PLUS</a>
        </div>
    
    
    <a class="top-nav__item top-nav__item--search icon-Nav_Search" href="/search/" aria-label="Recherche"></a>
</div>

    


    
                        
                        
                        
                    
    
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
        
        
    
        


    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="Plus">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/news/la-dpj-a-40-ans-voici-mon-histoire/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    La DPJ a 40 ans: voici mon histoire
                                </a>
                                                                                                                <a href="/news/dans-la-lumiere/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Dans la lumière
                                </a>
                                                                                                                <a href="/news/la-question-a-1000/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    La question à 1000 $
                                </a>
                                                                                                                <a href="/news/gamers-la-rage-de-jouer" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Gamers, la rage de jouer
                                </a>
                                                                                                                <a href="/news/avenir-du-travail/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    L&#039;avenir du travail
                                </a>
                                                                                                                <a href="/news/crise-du-fentanyl/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Crise du fentanyl
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="https://projects.huffingtonpost.ca/le-livre-qui-a-transforme-ma-vie/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Le livre qui a transformé ma vie
                                </a>
                                                                                                                <a href="https://projects.huffingtonpost.ca/trans-com/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Trans.com
                                </a>
                                                                                                                <a href="https://projects.huffingtonpost.ca/rudy-ducreux-le-suicide-du-gaulois-de-portneuf/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Quand l&#039;agriculture tue
                                </a>
                                                                                                                <a href="/news/sur-le-divan/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Vidéos: Sur le divan
                                </a>
                                                                                                                <a href="/news/belle-gueule/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Vidéos: Belle gueule
                                </a>
                                                                                                                <a href="/news/la-vieille-province/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    La Vieille Province
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/cest-mon-histoire/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Podcast: C&#039;est mon histoire
                                </a>
                                                                                                                <a href="/news/autos" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Autos
                                </a>
                                                                                                                <a href="/news/le-montreal-oublie" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Le Montréal oublié
                                </a>
                                                                                                                <a href="/news/donald-trump/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Donald Trump
                                </a>
                                                                                                                <a href="/news/lgbt/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    LGBT
                                </a>
                                                                                                                <a href="/news/podcast-entrepreneurs-conscients/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Podcast: Entrepreneurs conscients
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/rever-le-metro/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Rêver le métro
                                </a>
                                                                                                                <a href="/news/ton-art-ta-job/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Ton art/Ta job
                                </a>
                                                                                                                <a href="/news/ma-maladie-mentale" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Ma maladie mentale
                                </a>
                                                                                                                <a href="/news/femmes-d-action/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Femmes d&#039;action
                                </a>
                                                                                                                <a href="/news/la-dpj-a-40-ans-voici-mon-histoire/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    La DPJ a 40 ans: voici mon histoire
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                    </div> <!-- /.more-menu__content -->
            </div> <!-- /.more-menu -->
    </nav>
</header>

<div class="header header--mobile mobile-only " role="banner">
    <nav class="mobile yr-masthead-responsive">
        <ul>
            <li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
                <a href="#">
                </a>
            </li>
            <li class="title">
                <a href="/" class="yr-logo">
                    <img onerror="this.src='https://amp.assets.huffpost.com/assets-4d2382a229a07535878e81ab74aa7ea0/logos/hp_mobile.png';this.onerror=null;" src="https://amp.assets.huffpost.com/assets-4d2382a229a07535878e81ab74aa7ea0/logos/hp_mobile.svg">
                </a>
            </li>
            <li class="editions-nav-menu">
                <a href="#" class="editions-mobile-open icon-Globe_USA">
                </a>
            </li>
        </ul>
    </nav>
    
    <div class="mobile-menu pane yr-nav-responsive">
        <div class="pane-navigation-container">
            <a href="#mobile-topNav">
                <div class="pane-navigation-item pane-navigation-item-current">Toutes les sections</div>
            </a>
        </div>

        <div class="pane-list-container">
            <div class="pane-window pane-window-current hamburger-panel">
                                                
                
                                                    
                <div id="mobile-topNav" class="hamburger-panel__block yr-hamburger-menu">
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="nouvelles">
                            <a class="hamburger-panel__block__title" href="/nouvelles/">
                                Nouvelles
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/education/">
                                                    Éducation
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/environnement/">
                                                    Environnement
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/economie/">
                                                    Économie
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/faits-divers/">
                                                    Faits divers
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/insolite/">
                                                    Insolite
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/International/">
                                                    International
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sante/">
                                                    Santé
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/techno/">
                                                    Techno
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ville-de-montreal/">
                                                    Ville de Montréal
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ville-de-quebec/">
                                                    Ville de Québec
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="politique">
                            <a class="hamburger-panel__block__title" href="/politique/">
                                Politique
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-quebecoise/">
                                                    Politique québécoise
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-federale/">
                                                    Politique fédérale
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/francois-legault/">
                                                    François Legault
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/justin-trudeau/">
                                                    Justin Trudeau
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-municipale/">
                                                    Politique municipale
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/immigration-et-emploi-lheure-juste/">
                                                    Dossier immigration et emploi
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/identite-au-quebec">
                                                    L&#039;identité au Québec
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="divertissement">
                            <a class="hamburger-panel__block__title" href="/divertissement/">
                                Divertissement
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/cinema/">
                                                    Cinéma
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/humour/">
                                                    Humour
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/jeux-video/">
                                                    Jeux vidéo
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/livres/">
                                                    Livres
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/musique/">
                                                    Musique
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/potins/">
                                                    Potins
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/tele/">
                                                    Télé
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/theatre/">
                                                    Théâtre
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="bien-etre">
                            <a class="hamburger-panel__block__title" href="/bien-etre/">
                                Bien-Être
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/animaux/">
                                                    Animaux
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/a-table/">
                                                    À table
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/carrieres/">
                                                    Carrières
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/famille/">
                                                    Famille
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/maison/">
                                                    Maison
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/mieux-etre/">
                                                    Mieux-être
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/mode-beaute/">
                                                    Mode et beauté
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/vie-de-couple/">
                                                    Vie de couple
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/voyage/">
                                                    Voyage
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/styles-de-soiree/">
                                                    Styles de soirée
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="perspectives">
                            <a class="hamburger-panel__block__title" href="/news/perspectives/">
                                Perspectives
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/temoignages/">
                                                    Témoignages
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/opinion/">
                                                    Opinion
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/2019/05/01/comment-proposer-un-sujet-pour-les-sections-opinion-et-temoignages-du-huffpost-quebec_a_23720073/">
                                                    Comment proposer un sujet pour la section Perspectives?
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="videos">
                            <a class="hamburger-panel__block__title" href="/video/">
                                Vidéos
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="plus">
                            <a class="hamburger-panel__block__title" href="#">
                                PLUS
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/la-dpj-a-40-ans-voici-mon-histoire/">
                                                    La DPJ a 40 ans: voici mon histoire
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/dans-la-lumiere/">
                                                    Dans la lumière
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/la-question-a-1000/">
                                                    La question à 1000 $
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/gamers-la-rage-de-jouer">
                                                    Gamers, la rage de jouer
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/avenir-du-travail/">
                                                    L&#039;avenir du travail
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/crise-du-fentanyl/">
                                                    Crise du fentanyl
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="https://projects.huffingtonpost.ca/le-livre-qui-a-transforme-ma-vie/">
                                                    Le livre qui a transformé ma vie
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="https://projects.huffingtonpost.ca/trans-com/">
                                                    Trans.com
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="https://projects.huffingtonpost.ca/rudy-ducreux-le-suicide-du-gaulois-de-portneuf/">
                                                    Quand l&#039;agriculture tue
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sur-le-divan/">
                                                    Vidéos: Sur le divan
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/belle-gueule/">
                                                    Vidéos: Belle gueule
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/la-vieille-province/">
                                                    La Vieille Province
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/cest-mon-histoire/">
                                                    Podcast: C&#039;est mon histoire
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/autos">
                                                    Autos
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/le-montreal-oublie">
                                                    Le Montréal oublié
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/donald-trump/">
                                                    Donald Trump
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/lgbt/">
                                                    LGBT
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/podcast-entrepreneurs-conscients/">
                                                    Podcast: Entrepreneurs conscients
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/rever-le-metro/">
                                                    Rêver le métro
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ton-art-ta-job/">
                                                    Ton art/Ta job
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ma-maladie-mentale">
                                                    Ma maladie mentale
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/femmes-d-action/">
                                                    Femmes d&#039;action
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/la-dpj-a-40-ans-voici-mon-histoire/">
                                                    La DPJ a 40 ans: voici mon histoire
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                    
                    <div class="hamburger-panel__block">
                        <div class="hamburger-panel__block__content">
                            <ul class="hamburger-panel__list">
                                                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end Top Nav -->
                            </div>

            <!-- Mobile Nav Footer -->
            <div class="pane-window__footer yr-pane-footer">
                <ul class="pane-window__footer-list">
                    <li class="pane-window__footer-item">
                        <a class="pane-window__footer-link yr-pane-link" href="mailto:mwfeedback@huffingtonpost.com">Commentaires</a>
                    </li>
                </ul>
                <div class="pane-window__footer-info">
                    <a class="pane-window__footer-info-link yr-pane-link" href="https://quebec.huffingtonpost.ca/p/modalites-quebec">Termes</a>
                    |
                    <a class="pane-window__footer-info-link yr-pane-link" href="https://quebec.huffingtonpost.ca/p/confidentialite-ca-fr">Politique de confidentialité</a>

                    <p class="pane-window__footer-info-copy">© 2019 TheHuffingtonPost.com Inc.| Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.</p>
                </div>
            </div>
            <!-- end Mobile Nav Footer -->
        </div>
    </div>
    <div class="editions-mobile yr-edition-links">
        <ul class="unstyled">
                            <li>
                                            <a href="https://m.huffingtonpost.com.au/" data-edition="au" class="yr-edition-link">
                            Australia
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffpostbrasil.com/" data-edition="br" class="yr-edition-link">
                            Brasil
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.ca/" data-edition="ca" class="yr-edition-link">
                            Canada
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.es/" data-edition="es" class="yr-edition-link">
                            España
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.fr/" data-edition="fr" class="yr-edition-link">
                            France
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.gr/" data-edition="gr" class="yr-edition-link">
                            Ελλάδα (Greece)
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.in/" data-edition="in" class="yr-edition-link">
                            India
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.it/" data-edition="it" class="yr-edition-link">
                            Italia
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.jp/" data-edition="jp" class="yr-edition-link">
                            日本 (Japan)
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.kr/" data-edition="kr" class="yr-edition-link">
                            한국 (Korea)
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffpostmaghreb.com/" data-edition="mg" class="yr-edition-link">
                            Maghreb
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.quebec.huffingtonpost.ca/" data-edition="qc" class="yr-edition-link">
                            Québec (en français)
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.co.uk/" data-edition="uk" class="yr-edition-link">
                            United Kingdom
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffpost.com/us" data-edition="us" class="yr-edition-link">
                            United States
                        </a>
                                    </li>
                    </ul>
    </div>
</div>                
                <div class="inner-container row" role="main">

                                            
                                    <div class="body-splash">
                                                                                                <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement"><style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_">
<div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>

<script>
(function() {
  var disableAdRotation = "0" === "1";
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');

  var defaultDelivery = "f";
  

  
  
  // enableQueue: "0"
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93320126';
          // try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = defaultDelivery; break;
          }

          
          
          
          var args = ['lb', 'lb'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div>
                                                            
                            <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot"></div>
                        </div>
                    
    
                        
                
                    <div class="page__content">
                            
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	                    <a class="entry-eyebrow" href="/nouvelles/"><span>NOUVELLES</span></a>
            
            <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        26/08/2019 11:55 EDT
    </span>

    
    </div>    
    <div class="headline">
        <h1 class="headline__title">Le point sur six idées reçues à propos de l’aide financière aux médias</h1>

                    <h2 class="headline__subtitle">Pour bien engager le débat, départageons d'abord le vrai et le faux.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

        

<div class="share-bar share-bar--sticky yr-share">
    <script id="share-bar__social-mob" type="text/template">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</script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fsix-idees-recues-aide-financiere-medias_qc_5d63e2c4e4b0b59d2577f949%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fsix-idees-recues-aide-financiere-medias_qc_5d63e2c4e4b0b59d2577f949%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=Le%20point%20sur%20six%20id%C3%A9es%20re%C3%A7ues%20%C3%A0%20propos%20de%20l%E2%80%99aide%20financi%C3%A8re%20aux%20%23m%C3%A9dias" target="_blank"></a></li><li class="flipboard share-bar__item"><a class="share-bar__item-link icon-Social_Flipboard yr-share-item" data-social-name="flipboard" aria-label="Share on Flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fsix-idees-recues-aide-financiere-medias_qc_5d63e2c4e4b0b59d2577f949%3Fncid%3Dother_flipboard_loanehh4xwc%26utm_campaign%3Dshare_flipboard" target="_blank"></a></li><li class="linkedin share-bar__item"><a class="share-bar__item-link icon-Social_Linkedin yr-share-item" data-social-name="linkedin" aria-label="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fsix-idees-recues-aide-financiere-medias_qc_5d63e2c4e4b0b59d2577f949" target="_blank"></a></li><li class="tumblr share-bar__item"><a class="share-bar__item-link icon-Social_Tumblr yr-share-item" data-social-name="tumblr" aria-label="Share on Tumblr" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fsix-idees-recues-aide-financiere-medias_qc_5d63e2c4e4b0b59d2577f949%3Fncid%3Dother_tumblr_e5pvwjig3j0%26utm_campaign%3Dshare_tumblr&name=Le%20point%20sur%20six%20id%C3%A9es%20re%C3%A7ues%20%C3%A0%20propos%20de%20l%E2%80%99aide%20financi%C3%A8re%20aux%20m%C3%A9dias%20%7C%20HuffPost%20Qu%C3%A9bec" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d63e9862500004e00869aa9.jpeg%3Fcache%3D91b4fV7jjl&client=cbc79c14efcebee57402&signature=87c99fb2b7b9717f2da1f005a1d7b6a5619e69c7" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fsix-idees-recues-aide-financiere-medias_qc_5d63e2c4e4b0b59d2577f949%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=Le%20point%20sur%20six%20id%C3%A9es%20re%C3%A7ues%20%C3%A0%20propos%20de%20l%E2%80%99aide%20financi%C3%A8re%20aux%20m%C3%A9dias%20%7C%20HuffPost%20Qu%C3%A9bec&body=Article: https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fsix-idees-recues-aide-financiere-medias_qc_5d63e2c4e4b0b59d2577f949%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fsix-idees-recues-aide-financiere-medias_qc_5d63e2c4e4b0b59d2577f949" target="_blank"></a></li></ul></div>

            <div class="author-byline yr-byline">
            
    <ul class="author-list">
        <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                    <span class="author-card__details-container">
                <a class="author-card__details__name">Pascal Lapointe</a>
            </span>
                            <span class="author-card__microbio">Agence Science-Presse</span>
            </div>
</li>
    </ul>
    </div>
    </header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                
        
        
        
                                
                    
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class="advertisement sharebox_260x60 ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5d63e9cf2500004b0471bbea.jpeg?ops=scalefit_630_noupscale" aria-label="Le point sur six idées reçues à propos de l’aide financière aux" alt="Le point sur six idées reçues à propos de l’aide financière aux">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">BrianAJackson via Getty Images</span></div></figure><div class="content-list-component text"><p>Le fait d&rsquo;apprendre ce mois-ci que six journaux r&eacute;gionaux qu&eacute;b&eacute;cois de Groupe Capitales M&eacute;dias <a href="https://quebec.huffingtonpost.ca/entry/groupe-capitales-medias-faillite_qc_5d5ae04be4b036065b6a8ab1">se retrouvaient sous la protection de la loi sur les faillites</a> a ramen&eacute; &agrave; l&rsquo;avant-sc&egrave;ne des arguments maintes fois r&eacute;p&eacute;t&eacute;s, entre lesquels il est difficile pour certains de d&eacute;gager le vrai du faux. Le <a href="https://www.sciencepresse.qc.ca/detecteur-rumeurs" target="_blank" rel="noopener noreferrer">D&eacute;tecteur de rumeurs</a>&nbsp;fait le point sur six id&eacute;es re&ccedil;ues concernant l&rsquo;aide financi&egrave;re aux m&eacute;dias.</p><p>&nbsp;</p><p><strong>1) &laquo;Les m&eacute;dias qui ne peuvent pas s&rsquo;adapter au num&eacute;rique devraient fermer leurs portes?&raquo; Douteux.</strong></p><p>Pour v&eacute;rifier cela, il faudrait d&rsquo;abord d&eacute;finir ce que veut dire &laquo;s&rsquo;adapter au num&eacute;rique&raquo;: un tr&egrave;s grand nombre de m&eacute;dias d&rsquo;ici et d&rsquo;ailleurs ont exp&eacute;riment&eacute; depuis 20 ans des formules in&eacute;dites, souvent innovantes, et aucun ou presque n&rsquo;a r&eacute;ussi &agrave; en d&eacute;gager des profits.</p><p>Il faut par ailleurs se rappeler que pour &laquo;s&rsquo;adapter au num&eacute;rique&raquo;, encore faut-il en avoir les moyens. Selon une compilation faite en 2016 par le <a href="http://www.cem.ulaval.ca/pdf/Donneesfinancieres.pdf" target="_blank">Centre d&rsquo;&eacute;tudes sur les m&eacute;dias</a> (CEM) de l&rsquo;Universit&eacute;&nbsp;Laval, la part des investissements publicitaires consacr&eacute;e aux journaux &eacute;tait en rapide d&eacute;clin depuis le d&eacute;but des ann&eacute;es 2000, essentiellement au profit d&rsquo;Internet. Sauf que &ccedil;a ne se traduit pas en revenus publicitaires pour les &laquo;journaux sur Internet&raquo;, mais pour Facebook et Google&nbsp;: rien qu&rsquo;&agrave; eux deux, &agrave; travers le monde, ils accaparaient en 2017 le quart de ces revenus.</p><p>Et si on ne calcule que les nouveaux revenus publicitaires, c&rsquo;est-&agrave;-dire ceux qui n&rsquo;existaient pas avant l&rsquo;an 2000, c&rsquo;est pire: selon le CEM, en 2016 au Canada, 95&nbsp;% des sommes suppl&eacute;mentaires d&eacute;pens&eacute;es en publicit&eacute; &eacute;taient all&eacute;es aux Google, Facebook, YouTube et autres plateformes d&rsquo;Internet, plut&ocirc;t qu&rsquo;aux m&eacute;dias.</p><p>&nbsp;</p><p><strong>2) &laquo;Les gens ne sont pas pr&ecirc;ts &agrave; payer pour de l&rsquo;information?&raquo; Incertain.</strong></p><p>Il est difficile d&rsquo;affirmer combien de gens paieraient si davantage de m&eacute;dias devenaient payants sur Internet. Mais pour l&rsquo;instant, les donn&eacute;es pr&eacute;liminaires dont on dispose ne sont pas encourageantes.</p><p>Selon <a href="https://reutersinstitute.politics.ox.ac.uk/our-research/digital-news-report-2015-0" target="_blank">le rapport 2015</a> de l&rsquo;Institut Reuters pour l&rsquo;&eacute;tude du journalisme, dans 12 pays &eacute;tudi&eacute;s, ceux qui payaient pour des nouvelles en ligne repr&eacute;sentaient 10&nbsp;% des lecteurs.</p><p><a href="https://www.tandfonline.com/doi/full/10.1080/21670811.2016.1246373" target="_blank">D&rsquo;autres enqu&ecirc;tes</a> publi&eacute;es depuis 2015 ont apport&eacute; des nuances&nbsp;: le pourcentage semble plus &eacute;lev&eacute; dans plusieurs pays d&rsquo;Europe (20&nbsp;% en Su&egrave;de et en Pologne), mais pas tous (11&nbsp;% en France); aux &Eacute;tats-Unis, <a href="https://ijoc.org/index.php/ijoc/article/viewFile/3388/1383" target="_blank">l&rsquo;information locale</a> semble avoir plus de chances de r&eacute;colter des gens d&eacute;sireux de payer; et le fait d&rsquo;&ecirc;tre d&eacute;j&agrave; abonn&eacute; &agrave; de l&rsquo;information papier semble &ecirc;tre un facteur qui influence positivement la volont&eacute; de payer pour de l&rsquo;information en ligne.</p><p>Au Qu&eacute;bec, on constate par ailleurs que le seul quotidien &agrave; disposer d&rsquo;un acc&egrave;s payant sur le web, r&eacute;serv&eacute; &agrave; ses abonn&eacute;s, soit <em>Le Devoir</em>, a d&eacute;gag&eacute; un l&eacute;ger b&eacute;n&eacute;fice &agrave; quelques reprises au cours des derni&egrave;res ann&eacute;es.</p><p>&nbsp;</p><p><strong>3) Si l&rsquo;&Eacute;tat aide financi&egrave;rement un m&eacute;dia, &ccedil;a signifie qu&rsquo;il lui signe un ch&egrave;que? Pas n&eacute;cessairement.</strong></p><p><strong>Une aide directe</strong> consiste effectivement en un ch&egrave;que&nbsp;: il peut s&rsquo;agir soit d&rsquo;une somme d&rsquo;argent renouvel&eacute;e chaque ann&eacute;e, soit d&rsquo;un montant allou&eacute; &agrave; la pi&egrave;ce, pour un an, sur pr&eacute;sentation d&rsquo;un projet. Exceptionnellement, il peut s&rsquo;agir d&rsquo;un pr&ecirc;t, <a href="https://quebec.huffingtonpost.ca/entry/quebec-accorde-aide-millions-groupe-capitales-medias_qc_5d5b084ae4b0d1e11366a8d3">comme celui allou&eacute; &agrave; Capitales M&eacute;dias</a> ce mois-ci.</p><p><strong>Une aide indirecte</strong> en revanche, peut prendre la forme de cr&eacute;dits d&rsquo;imp&ocirc;t, comme ceux annonc&eacute;s par le gouvernement Trudeau en 2018 (mais qui n&rsquo;ont pas encore &eacute;t&eacute; cr&eacute;&eacute;s) ou d&rsquo;exemptions fiscales aux journaux imprim&eacute;s comme en France. On retrouve tant&ocirc;t des exemptions fiscales, tant&ocirc;t des incitatifs fiscaux, dans de multiples secteurs de l&rsquo;&eacute;conomie, les plus connus ces derni&egrave;res ann&eacute;es ayant &eacute;t&eacute; l&rsquo;&eacute;nergie et le multim&eacute;dia, par exemple pour inciter une compagnie &agrave; s&rsquo;installer dans une ville ou &agrave; cr&eacute;er de l&rsquo;emploi. Financer des entreprises ou les accompagner est le r&ocirc;le m&ecirc;me de la soci&eacute;t&eacute; d&rsquo;&Eacute;tat <a href="https://www.investquebec.com/quebec/fr/a-propos-de-nous.html" target="_blank">Investissement Qu&eacute;bec</a>.</p><p>Il faut par ailleurs savoir qu&rsquo;au sujet des revenus et de l&rsquo;&eacute;ventuelle profitabilit&eacute;, il existe un d&eacute;bat parmi les d&eacute;fenseurs de l&rsquo;information journalistique&nbsp;: les m&eacute;dias doivent-ils &ecirc;tre consid&eacute;r&eacute;s comme des entreprises commerciales comme les autres, ou comme une forme de &laquo;&nbsp;service public&nbsp;&raquo;&nbsp;? Le d&eacute;bat se poursuit.</p><p>&nbsp;</p><p><strong>4) L&rsquo;aide directe de l&rsquo;&Eacute;tat aux m&eacute;dias est une id&eacute;e n&eacute;e avec la crise des quotidiens? Faux.</strong></p><p>&nbsp;Au Qu&eacute;bec, la majorit&eacute; des grands magazines et la majorit&eacute; des &eacute;missions d&rsquo;affaires publiques de la t&eacute;l&eacute;vision, dont la totalit&eacute; de celles diffus&eacute;es sur les cha&icirc;nes sp&eacute;cialis&eacute;es, sont subventionn&eacute;es. Les magazines qui satisfont aux crit&egrave;res re&ccedil;oivent une aide directe, renouvel&eacute;e chaque ann&eacute;e, du Fonds canadien pour les p&eacute;riodiques (qui repr&eacute;sentait une enveloppe de 75 millions de dollars en 2018).</p><p>Les m&eacute;dias communautaires sont subventionn&eacute;s par le minist&egrave;re qu&eacute;b&eacute;cois de la Culture. Les &eacute;missions de t&eacute;l&eacute; peuvent &ecirc;tre financ&eacute;es par T&eacute;l&eacute;film au f&eacute;d&eacute;ral ou par la SODEC au provincial sur pr&eacute;sentation d&rsquo;un projet et d&rsquo;un engagement de diffusion par une cha&icirc;ne de t&eacute;l&eacute;.</p><p>&nbsp;</p><p><strong>5) L&rsquo;id&eacute;e d&rsquo;une aide indirecte aux m&eacute;dias est apparue en 2018, avec les cr&eacute;dits d&rsquo;imp&ocirc;t du gouvernement Trudeau&nbsp;? Faux.</strong></p><p>Historiquement, la premi&egrave;re aide indirecte aux m&eacute;dias canadiens a &eacute;t&eacute; l&rsquo;aide &agrave; l&rsquo;envoi postal, qui remonte au 19<sup>e</sup>&nbsp;si&egrave;cle: avoir le statut de journal donnait droit &agrave; une r&eacute;duction sur les envois aux abonn&eacute;s par la poste.</p><p>Chez nous, la plus visible des aides indirectes a longtemps pris la forme des &laquo;avis publics&raquo;. Puisque la loi oblige un gouvernement &agrave; annoncer, par exemple, ses audiences publiques en vue d&rsquo;une modification &agrave; une loi, le seul canal &agrave; sa disposition a longtemps &eacute;t&eacute; le journal local. Cette aide a consid&eacute;rablement diminu&eacute; dans les ann&eacute;es 2010, les gouvernements et les municipalit&eacute;s affichant sur leur propre site web.</p><p>Plusieurs pays, dont la France, offrent des exemptions fiscales aux journaux imprim&eacute;s: le journal en ligne <em>M&eacute;diapart</em> s&rsquo;est battu pendant plusieurs ann&eacute;es (et a eu en partie gain de cause) pour que ces exemptions soient &eacute;largies aux m&eacute;dias num&eacute;riques.</p><p>&nbsp;</p><p><strong>6) Les Qu&eacute;b&eacute;cois donnent d&eacute;j&agrave; beaucoup aux m&eacute;dias? Faux.</strong></p><p><a href="https://www.ledevoir.com/culture/medias/472848/pitie-pour-la-presse" target="_blank">Au Qu&eacute;bec</a>, l&rsquo;aide aux m&eacute;dias serait, par citoyen, inf&eacute;rieure &agrave; celle qu&rsquo;on retrouve dans nombre de pays europ&eacute;ens selon <a href="https://www.csn.qc.ca/rapport_financement-medias_juin-2016/" target="_blank">une analyse</a> produite en 2016 pour la F&eacute;d&eacute;ration nationale des communications par la firme MCE Conseils. La presse &eacute;crite qu&eacute;b&eacute;coise recevrait en moyenne 3&nbsp;$ par habitant, contre 5,83&nbsp;$ aux &Eacute;tats-Unis. &Agrave; l&rsquo;autre extr&eacute;mit&eacute; du spectre, le pays qui soutient le mieux la presse &eacute;crite &eacute;tait la Finlande (92,23&nbsp;$ par habitant), suivie de la Norv&egrave;ge (57,65&nbsp;$ par habitant) et de la Su&egrave;de (35,67&nbsp;$ par habitant).</p><p>Qu&rsquo;en est-il de la radio et de la t&eacute;l&eacute;vision? M&ecirc;me portrait. Le Canada serait l&rsquo;un des pays occidentaux qui soutient le moins son diffuseur public, avec 33&nbsp;$ per capita par an. Seule la Nouvelle-Z&eacute;lande (25&nbsp;$) ferait moins, ainsi que les &Eacute;tats-Unis. Par contre, la Norv&egrave;ge verserait 163&nbsp;$ par habitant, l&rsquo;Allemagne 107&nbsp;$ et l&rsquo;Irlande 54&nbsp;$. La BBC recevrait l&rsquo;&eacute;quivalent de 118&nbsp;$.</p><blockquote><p><em>Note : L&rsquo;Agence Science-Presse est elle-m&ecirc;me un m&eacute;dia qui re&ccedil;oit une aide financi&egrave;re du gouvernement du Qu&eacute;bec, en l&rsquo;occurrence une &laquo;&nbsp;aide directe&nbsp;&raquo;, telle que d&eacute;finie au point 3. Le projet du D&eacute;tecteur de rumeurs b&eacute;n&eacute;ficie quant &agrave; lui d&rsquo;une aide financi&egrave;re du bureau du scientifique en chef du Qu&eacute;bec.</em></p></blockquote></div>                
                                
                <!-- start relEntries --><div class="related-entries related-entries--list yr-related-entries"><h3 class="related-entries__head">À LIRE AUSSI</h3><ul class="related-entries__list"><li class="related-entries__list__item yr-related-entry"><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/crise-medias-legault-journaux_qc_5d5e9b93e4b0b59d25707c09?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Crise des médias: Legault demande aux Québécois de s&#039;abonner aux journaux">
                Crise des médias: Legault demande aux Québécois de s&#039;abonner aux journaux
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/des-groupes-veulent-aider-les-jeunes-a-reconnaitre-la-desinformation_qc_5d62977ee4b0b59d25763a87?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Des groupes veulent aider les jeunes électeurs à reconnaître la désinformation">
                Des groupes veulent aider les jeunes électeurs à reconnaître la désinformation
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/la-tribune-quebecor-pierre-karl-peladeau_qc_5d5d3d27e4b0aa0b840c7978?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Un ex-journaliste de «La Tribune» s&#039;oppose à l&#039;achat du quotidien par Québecor">
                Un ex-journaliste de «La Tribune» s&#039;oppose à l&#039;achat du quotidien par Québecor
            </a></li></ul></div><!-- end relEntries --><div class="content-list-component text"><p><strong>&Agrave; VOIR AUSSI: Une affiche-choc pour prot&eacute;ger les enfants de sa garderie</strong></p></div><div class="content-list-component embed-asset"><div data-aria-label="Video" data-provider="vidible" data-published="2019-08-26T17:08:11+00:00" data-videovertical="" width="" height="" id="5c9911e88c3ae84e7b89097c" class="vdb_player vdb_5c9911e88c3ae84e7b89097c564e003d67b62214082cc703 vidible-b-page-content" vdb_params="m.paid_p=&m.responsive=1&loadingplaceholder=1&m.embeded=cms_video_plugin_qc.edit.huffpost.net&m.fwsitesection=qc.nouvelles&m.onLoad=vidibleOnPlayerReady" data-placeholder="//img.vidible.tv/prod/2019-08/22/5d5eaae5d21f1a2bbe2672b9/5d5eab5a16d08b3010a9e3c9_o_U_v1.jpg?w=1600&h=900&q=60"><script type="text/javascript" src="https://delivery.vidible.tv/jsonp/bid=5b7afcea40184b0001eec3ab/pid=5c9911e88c3ae84e7b89097c/vid=5d5eaae5d21f1a2bbe2672b9,5d5e974dd21f1a2bbe26522e,5d5d4e1d27f25f60fa8fa899,5d5d4555791cad38394d279a/564e003d67b62214082cc703.js?m.paid_p=&m.responsive=1&loadingplaceholder=1&m.embeded=cms_video_plugin_qc.edit.huffpost.net&m.fwsitesection=qc.nouvelles&m.onLoad=vidibleOnPlayerReady"></script></div></div><section class="extra-content"><h5 class="extra-content__title"></h5><div class="extra-content__media"></div></section></div>

        <div class="yr-entry-footer">
                            <div id="vidible-before-you-go"></div>            
            
            <div id="modulous_article_bottom" class="ad_spot">
    
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5d63e2c4e4b0b59d2577f949"
data-edition="qc" id="suggest-corrections" data-popup-target="#corrections_container">Envoyer une correction</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                    <span class="author-card__details-container">
                <a class="author-card__details__name">Pascal Lapointe</a>
            </span>
                            <span class="author-card__microbio">Agence Science-Presse</span>
            </div>
</li>
    </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">PLUS:</span>        <a class="tag" href="/news/economie/">économie</a>        <a class="tag" href="/news/medias/">médias</a>        <a class="tag" href="/news/groupe-capitales-medias/">groupe capitales médias</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <div class="spotim-recirc">
	<div data-spotim-module="recirculation" data-spot-id="sp_XEMO4w7S"></div>
	<script async src="https://recirculation.spot.im/spot/sp_XEMO4w7S"></script>
</div>
                                                            <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <script async src="https://launcher.spot.im/spot/sp_XEMO4w7S"
    data-spotim-module="spotim-launcher"
    data-messages-count="3"    data-facebook-url="https://quebec.huffingtonpost.ca/entry/six-idees-recues-aide-financiere-medias_qc_5d63e2c4e4b0b59d2577f949"
    data-post-url="https://quebec.huffingtonpost.ca/entry/six-idees-recues-aide-financiere-medias_qc_5d63e2c4e4b0b59d2577f949"
    data-post-id="qc_5d63e2c4e4b0b59d2577f949"></script>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                                <div class="col col--body-right yr-col-body-right">
                                                                                                                                    <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top">
<div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>

<script>
(function() {
  var disableAdRotation = "0" === "1";
  var adsDiv = document.querySelector('#adtech_right_rail_flex');
  adsDiv.removeAttribute('id');

  var defaultDelivery = "f";
  

  
  
  // enableQueue: "0"
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93320125';
          // try { adId = io_c3sd.ads["right_rail_flex"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = defaultDelivery; break;
          }

          
          
          
          var args = ['RR', 'RR'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
</div>                                                                                                                                                                                        <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                            <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        
    </div>
</div>                                                                                            <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "alternating-thumbnails-b",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>
                                                                                            

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        Populaires
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/la-ronde-super-manege_qc_5d63c296e4b0dfcbd49074ad?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5d63c37b2500003400868619.jpeg?cache=xbee7pky4m&amp;ops=150_150" alt="La Ronde: c'est la fin pour le Super">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/la-ronde-super-manege_qc_5d63c296e4b0dfcbd49074ad?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">La Ronde: c&#039;est la fin pour le Super Manège</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/parti-liberal-slogan_qc_5d63c864e4b0dfcbd49079c4?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5d63c96d250000320071a9d2.jpeg?cache=9lCQXqXFs5&amp;ops=150_150" alt="Le Parti libéral du Canada dévoile son">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/parti-liberal-slogan_qc_5d63c864e4b0dfcbd49079c4?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Le Parti libéral du Canada dévoile son slogan</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/sylvie-frechette-parti-conservateur_qc_5d63d70fe4b0dfcbd4909206?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5d63d932250000320386925b.jpeg?cache=KoSNGUCgQQ&amp;ops=150_150" alt="Sylvie Fréchette fait le saut en politique avec le Parti">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/sylvie-frechette-parti-conservateur_qc_5d63d70fe4b0dfcbd4909206?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Sylvie Fréchette fait le saut en politique avec le Parti conservateur</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/bloc-quebecois-pierre-karl-peladeau-vole-vedette-rassemblement_qc_5d62f1a5e4b0b59d25768ae0?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5d62f3e93c00004e0044eb0b.jpeg?cache=wzqeBuzpdQ&amp;ops=150_150" alt="Bloc québécois: Pierre Karl Péladeau vole la vedette au">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/bloc-quebecois-pierre-karl-peladeau-vole-vedette-rassemblement_qc_5d62f1a5e4b0b59d25768ae0?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Bloc québécois: Pierre Karl Péladeau vole la vedette au rassemblement</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/designer-markantoine-son-conjoint-agresses-dans-charlevoix_qc_5d629ed6e4b0dfcbd48f0602?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5d62a0443c00004e0044eae7.jpeg?cache=0TGDW9Yh9O&amp;ops=150_150" alt="Le designer Markantoine et son conjoint agressés dans">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/designer-markantoine-son-conjoint-agresses-dans-charlevoix_qc_5d629ed6e4b0dfcbd48f0602?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Le designer Markantoine et son conjoint agressés dans Charlevoix</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/g7-amazonie-bresil_qc_5d63cf3ae4b0b59d2577b9c3?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5d63d2662500004e00868e09.jpeg?cache=EdvnjMlJNu&amp;ops=150_150" alt="Les pays du G7 offrent de l'aide pour lutter contre les feux en">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/g7-amazonie-bresil_qc_5d63cf3ae4b0b59d2577b9c3?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Les pays du G7 offrent de l&#039;aide pour lutter contre les feux en Amazonie</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                                
    
    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>S'INSCRIRE ET NOUS SUIVRE NOUVELLES</h3>
        </div>

                    
<div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>Avec l'infolettre, recevez par courriel les nouvelles les plus pertinentes et les articles les plus populaires du jour.
            <a href="https://quebec.huffingtonpost.ca/p/confidentialite-ca-fr" target="_blank">En savoir plus</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Infolettre</div>
                    <input name="slug" type="hidden" value="nouvelles">
        
        <input class="text" name="email" placeholder="adresse@courriel.com" type="text" aria-label="Votre courriel">

        <label class="signup_error" style="display:none;"><strong>Veuillez entrer une adresse valide</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="S'inscrire">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item "
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/HuffPostQuebec"
                       href="https://twitter.com/HuffPostQuebec"
                       data-social-name="twitter"
                       title="Suivez-nous sur Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item even"
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/HuffPostQuebec"
                       href="https://facebook.com/HuffPostQuebec"
                       data-social-name="facebook"
                       title="Suivez-nous sur Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item "
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.instagram.com/HuffPostQuebec"
                       href="https://www.instagram.com/HuffPostQuebec"
                       data-social-name="instagram"
                       title="Suivez-nous sur Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="flipboard follow-us-networks-item even"
                    data-network="flipboard"
                    data-social-overlay="follow-us__flipboard-overlay">

                    <a class="flipboard follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://flipboard.com/@HuffPostQuebec"
                       href="https://flipboard.com/@HuffPostQuebec"
                       data-social-name="flipboard"
                       title="Suivez-nous sur Flipboard"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Flipboard"></i>

                        <span class="follow-us-networks-item-link-text" style="">Flipboard</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                            <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    <div id="hp-gemini-rr-lower" class="gemini-ad-e0cb107d-6d14-404a-b5e8-0cf4f9d40a4b"></div>
<script type="text/javascript">
(function(w){
  w.adUnitCode = w.adUnitCode || [];
  w.adUnitCode.push("e0cb107d-6d14-404a-b5e8-0cf4f9d40a4b");
})(window);
</script>
</div>                                                                                            <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                            

    
    
    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">Vidéos</span>
                </h3>
            </div>                                
                <div id="video_1" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/star-wars-the-rise-of-skywalker-bande-annonce_qc_5d63e57ce4b02cc97c910a86?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Une nouvelle bande-annonce (et bien des questions) pour «Star Wars: The Rise of Skywalker»</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/star-wars-the-rise-of-skywalker-bande-annonce_qc_5d63e57ce4b02cc97c910a86?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d63e5ae25000034008698a9.png%3Fcache%3D4NiBEdvAJH&client=cbc79c14efcebee57402&signature=b08770284634cd6a58b877e233b0bcb3bbdfb10e" class="bitmap" alt="Une nouvelle bande-annonce (et bien des questions) pour «Star Wars: The Rise of" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_2" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/alyssa-mylano-confession-avortements_qc_5d632d0ee4b0b59d2576c4c6?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Alyssa Milano se confie sur les deux avortements qu’elle a subis à l’âge de 21 ans</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/alyssa-mylano-confession-avortements_qc_5d632d0ee4b0b59d2576c4c6?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d632fd725000051047162fa.jpeg%3Fcache%3DBuoF5RI0bU&client=cbc79c14efcebee57402&signature=3d0ba3f989e4e61a030baf587f87c653323daf5f" class="bitmap" alt="Alyssa Milano se confie sur les deux avortements qu’elle a subis à l’âge de 21" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_3" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/bienfaits-regime-cretois-sante_qc_5d63dd0be4b0b59d2577e02e?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">5 bienfaits du régime crétois</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/bienfaits-regime-cretois-sante_qc_5d63dd0be4b0b59d2577e02e?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d63e04f250000510471b6dd.jpeg%3Fcache%3DpPMieNVHYY&client=cbc79c14efcebee57402&signature=c8f501ab5af8c8e9465cff2f9ef6fd5cbac8ba9b" class="bitmap" alt="5 bienfaits du régime" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_4" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/consommation-sel_qc_5d5fed30e4b02cc97c8c9475?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Mangez-vous trop ou pas assez de sel ?</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/consommation-sel_qc_5d5fed30e4b02cc97c8c9475?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d5ff3d93c00003200437771.jpeg%3Fcache%3DzX6qfju46i&client=cbc79c14efcebee57402&signature=ba84da9a0b215b4d99fbc01ad9b1b9a6468a880c" class="bitmap" alt="Mangez-vous trop ou pas assez de sel" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_5" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/recyclage-procede-toujours-mal-compris_qc_5d5ab722e4b0eb875f2708b1?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Recycler c’est bien, mais trier c’est mieux</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/recyclage-procede-toujours-mal-compris_qc_5d5ab722e4b0eb875f2708b1?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d5ff7b53c00004e00437933.png%3Fcache%3Dj47zmWtG4R&client=cbc79c14efcebee57402&signature=4d138cb66f2f6264d9cbfaa3b04cc89436471797" class="bitmap" alt="Recycler c’est bien, mais trier c’est" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_6" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/gratter-piqure-moustique_qc_5d5e96e2e4b02cc97c897b41?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">4 trucs pour ne pas gratter ses piqûres de moustique</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/gratter-piqure-moustique_qc_5d5e96e2e4b02cc97c897b41?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d5e99d83c00003300434798.jpeg%3Fcache%3DVsG9OfCFgN&client=cbc79c14efcebee57402&signature=ada222e71e6e1091e22a277e9bbca44116a5f2a9" class="bitmap" alt="4 trucs pour ne pas gratter ses piqûres de" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                                        </div>
                                                    </div>
    </article>
                    </div>
                </div>
            </div>

                                            
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-4d2382a229a07535878e81ab74aa7ea0/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                INSCRIVEZ-VOUS À L'INFOLETTRE  NOUVELLES
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="nouvelles">
                                        <input name="newsid" type="hidden" value="52571859d6fdc54d1180a1e229c7332e">

                                        <input class="newsletter-signup__input" name="email" placeholder="adresse@courriel.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="S'inscrire!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Veuillez entrer une adresse valide</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                            


<footer id="desktop__main_footer" class="huffpost-footer yr-footer huffpost-footer_skin_main">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-4d2382a229a07535878e81ab74aa7ea0/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                                        
                            
        
        
        <ul class="footer__list bn-footer-links yr-footer-links footer__list--short">
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/faq-fr-ca">
                            FAQ
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/2019/05/01/comment-proposer-un-sujet-pour-les-sections-opinion-et-temoignages-du-huffpost-quebec_a_23720073">
                            FAQ - Opinion et témoignages
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/a-notre-sujet-ca">
                            À notre sujet
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/nous-joindre-ca">
                            Nous joindre
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/modalites-quebec">
                            Contrat d'utilisation (Actualisée)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/confidentialite-ca-fr">
                            Confidentialité (Actualisée)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/politique-commentaires-cafr">
                            Politique sur les commentaires
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/tierces-partie-cafr">
                            À propos des annonces publicitaires
                        </a>
                                    </li>
                                </ul>

            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            © 2018 TheHuffingtonPost.com Inc. Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.
                                    </div>
            
            <div class="footer__rights">Une partie de <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
            
            <div class="popup-overlay"></div>

            
                <!-- ads_bottom_1x1 -->
    <div id="modulous_bottom_1x1" class="ad_spot">
        <script async defer type="application/javascript" src="https://cdn.vidible.tv/prod/max-suite/evergreen/quebec.huffpost.ca.js"></script><script>
(function(){
  function npsdebug(m){
    var debugMode = /npsdebug/.test(window.location.search);
    if (debugMode) {
      var __t1 = window.console && window.console.debug("[NPS Debug]:");
      var __t2 = window.console && window.console.debug(m);  
    }
    return;
  }
  
  function loadSafeFrame() {
    if (window.OSafeframe && window.OSafeframe.initNPS) {
      return Promise.resolve();
    } else {
      return new Promise(function(resolve) {
        var script = document.createElement('script');
        script.defer = true;
        script.type = 'text/javascript';
        script.src = 'https://s.yimg.com/uc/sf/latest/js/safe.min.js';
        script.onload = function() {
          waitForGlobal(function() {
            return window.OSafeframe && window.OSafeframe.initNPS;
          }, resolve);
        };
        (document.getElementsByTagName('head')[0] ||
          document.getElementsByTagName('body')[0]).appendChild(script);
      });
    }
  }

  var sessionCount = NPS_Survey.cohorts.total('session');
  var npsSetting = NPS_Survey.storage.get('nps-2019-Q3');
  var num = NPS_Survey.storage.get('npsNum-2019-Q3') || Math.random() * 100;
  NPS_Survey.storage.set('npsNum-2019-Q3', num);
  var inGroup = num <= 20;
  console.log('num: ' + num);
  console.log('iteration: 2019-Q3');
  console.log('inGroup: ' + inGroup);
  if(sessionCount > 1 && npsSetting !== true && inGroup) {
    npsdebug('Executing NPS...');
    NPS_Survey.storage.set('nps-2019-Q3', inGroup);
    loadSafeFrame().then(function(){
      var arg1 = {
        surveyid: 'TL7R8C2', // required
        lang: 'fr_CA', //optional
        delay: 5000 // required
      };
      
      var arg2 = {
        pageLocale: 'fr_CA' // used for localizing the Close button. can be skipped if surveylang is defined, or en (or en-XX) is the language
      };

      npsdebug(arg1);
      npsdebug(arg2);
      
      window.OSafeframe.initNPS('nps-container', arg1, arg2);
    });
  } else {
    npsdebug('Not executing NPS...');
    npsdebug('Session Count: ' + sessionCount + '| NPS Setting: ' + npsSetting + '| NPS inGroup: ' + inGroup);
  }
}());
</script><style type="text/css">
.col--body-right .ad_spot { overflow: visible !important; }
</style>
    </div>

                        <!--modulous footer -->
            
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script type="text/javascript">
(function(w){
  w = (w.top == w.self) ? w : w.top, d = w.document;
  
  if (!w.geminiApiKey) {
    return w.console && w.console.console.log('[Gemini] apiKey not defined.');
  }

  if ( /ads-debug-gemini/.test(w.location.search) ) {
    w.yapDebug = true;
  }
  
  w.apiKey = w.geminiApiKey;
  
  var script = d.createElement("script");
  script.async = true;
  script.src = "https://s.yimg.com/av/yap/ga/yap.js";
  d.body.appendChild(script);

  if (!w.top == w.self) {
    w.frameElement.style.display = "none"; 
  }
})(window);
</script>

            <noscript>
              <h2>Using a mobile device? Go to <a href="https://m.quebec.huffingtonpost.ca/">https://m.quebec.huffingtonpost.ca/</a> for HuffPost Mobile.</h2>
            </noscript>

            <div id="mobile_promo"></div>

                                                                    <script>
var _comscore = _comscore || [];
_comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"canada-quebec","c6":"","c15":"","options":{"url_append":"comscorekw=canada-quebec"}});

(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=canada-quebec&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript><!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '319103368616713'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "Nouvelles",
    "tags": [
        "economie",
        "medias",
        "groupe-capitales-medias"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=319103368616713&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                            
            <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
            
            <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-4d2382a229a07535878e81ab74aa7ea0/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-4d2382a229a07535878e81ab74aa7ea0/js/scripts.min.js"></script>



        
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
        HPPOST.postOrigin = "athena";
        HPPOST.postId = "5d63e2c4e4b0b59d2577f949";
        HPPOST.playListID = "5bbcfb594598240001aafd30";
        HPPOST.playerID = "5b2934e94deb1a3d7dd75cb2";
        HPPOST.companyID = "564e003d67b62214082cc703";
    </script>

    <script src="https://amp.assets.huffpost.com/assets-4d2382a229a07535878e81ab74aa7ea0/js/entry.min.js"></script>

    <script>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</script>

                <script type="text/javascript">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</script>
            
                                        

            
                    </div>
    </body>
</html>

