

<!DOCTYPE html>
<html lang="fr">
    <head>
        


<meta charset="utf-8">
<title>Le décès d&#039;une aînée restée sur son balcon pendant 36 heures interroge | HuffPost Québec</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="La dame de 93 ans, qui habitait un appartement pour personnes autonomes, ne portait pas son bracelet d&#039;urgence." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5d1d402e2500006813e9c4e2.jpeg?ops=1200_630" />
		<meta property="og:site_name" content="HuffPost Québec" />
		<meta property="og:title" content="Le décès d&#039;une aînée restée sur son balcon pendant 36 heures interroge" />
		<meta property="og:description" content="La dame de 93 ans, qui habitait un appartement pour personnes autonomes, ne portait pas son bracelet d&#039;urgence." />
		<meta property="og:url" content="https://quebec.huffingtonpost.ca/entry/restee-sur-son-balcon-pendant-36-heures-le-deces-dune-ainee-interroge_qc_5d1d3f5ae4b04c48140e9a9b" />
		<meta property="og:app_id" content="230496993701186" />
		<meta property="fb:app_id" content="230496993701186" />
		<meta property="twitter:site" content="HuffPost Québec" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="Le décès d&#039;une aînée restée sur son balcon pendant 36 heures interroge" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5d1d402e2500006813e9c4e2.jpeg?ops=1200_630" />
		<meta name="twitter:description" content="La dame de 93 ans, qui habitait un appartement pour personnes autonomes, ne portait pas son bracelet d&#039;urgence." />
		<meta property="fb:pages" content="230496993701186" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="santé,nouvelles,aînés,personnes âgées,marguerite blais,décès accidentel,fadoq" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5d1d402e2500006813e9c4e2.jpeg?ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="fr_CA" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Nouvelles" />
		<meta property="article:tag" content="santé,nouvelles,aînés,personnes âgées,marguerite blais,décès accidentel,fadoq" />
		<meta property="article:published_time" content="2019-07-03T20:27:51-04:00" />
		<meta property="article:modified_time" content="2019-07-03T20:27:51-04:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://quebec.huffingtonpost.ca/entry/restee-sur-son-balcon-pendant-36-heures-le-deces-dune-ainee-interroge_qc_5d1d3f5ae4b04c48140e9a9b">


                            
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://quebec.huffingtonpost.ca/entry/restee-sur-son-balcon-pendant-36-heures-le-deces-dune-ainee-interroge_qc_5d1d3f5ae4b04c48140e9a9b"
    },
    "headline": "Le d\u00e9c\u00e8s d'une a\u00een\u00e9e rest\u00e9e sur son balcon pendant 36 heures interroge",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5d1d402e2500006813e9c4e2.jpeg?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2019-07-03T20:27:51-04:00",
    "datePublished": "2019-07-03T20:27:51-04:00",
    "dateModified": "2019-07-03T20:27:51-04:00",
    "author": {
        "@type": "Person",
        "name": "Am\u00e9lie Hubert-Rouleau"
    },
    "creator": {
        "@type": "Person",
        "name": "Am\u00e9lie Hubert-Rouleau"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://quebec.huffingtonpost.ca",
        "name": "HuffPost Qu\u00e9bec",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-cabc785ab4c9b04b27c3f9da7f5119ce/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "La dame de 93 ans, qui habitait un appartement pour personnes autonomes, ne portait pas son bracelet d'urgence.",
    "articleSection": "Nouvelles",
    "keywords": [
        "sant\u00e9",
        "nouvelles",
        "a\u00een\u00e9s",
        "personnes \u00e2g\u00e9es",
        "marguerite blais",
        "d\u00e9c\u00e8s accidentel",
        "fadoq",
        "@chubwidget",
        "@vert_nouvelles",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "fr_CA",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5d1d402e2500006813e9c4e2.jpeg?ops=200_150",
    "url": "https://quebec.huffingtonpost.ca/entry/restee-sur-son-balcon-pendant-36-heures-le-deces-dune-ainee-interroge_qc_5d1d3f5ae4b04c48140e9a9b"
}
    </script>

    <link rel="amphtml" href="https://m.quebec.huffingtonpost.ca/amp/entry/restee-sur-son-balcon-pendant-36-heures-le-deces-dune-ainee-interroge_qc_5d1d3f5ae4b04c48140e9a9b/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://quebec.huffingtonpost.ca/entry/restee-sur-son-balcon-pendant-36-heures-le-deces-dune-ainee-interroge_qc_5d1d3f5ae4b04c48140e9a9b" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-cabc785ab4c9b04b27c3f9da7f5119ce/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-cabc785ab4c9b04b27c3f9da7f5119ce/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-cabc785ab4c9b04b27c3f9da7f5119ce/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-cabc785ab4c9b04b27c3f9da7f5119ce/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-cabc785ab4c9b04b27c3f9da7f5119ce/js/promise.min.js"></script>
<![endif]-->

    
    
    


    <meta name="oath:guce:product-eu" content="false"/>
    <meta name="oath:guce:consent-host" content="guce.huffingtonpost.ca"/>
    <meta name="oath:guce:locale" content="fr-ca"/>
    <meta name="oath:guce:inline-consent" content="true"/>

                <!-- guce.js script -->
        <script async src="https://s.yimg.com/oa/guce.js"></script>
    
            <!--/*! CMP 2.8.0 Copyright 2018 Oath Holdings, Inc. */ -->
        <script type="text/javascript">
        !function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:r})},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=2)}({2:function(e,t){!function(){var e=!1;function t(e){var t="string"==typeof e.data,n=e.data;if(t)try{n=JSON.parse(e.data)}catch(e){}if(n&&n.__cmpCall){var r=n.__cmpCall;window.__cmp(r.command,r.parameter,function(n,o){var a={__cmpReturn:{returnValue:n,success:o,callId:r.callId}};e&&e.source&&e.source.postMessage(t?JSON.stringify(a):a,"*")})}}"function"==typeof __cmp||(window.__cmp=function(){var t=arguments;if(__cmp.a=__cmp.a||[],!t.length)return __cmp.a;"ping"===t[0]?t[2]({gdprAppliesGlobally:e,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(t))},function e(){if(document.body&&document.body.firstChild){var t=document.body,n=document.createElement("iframe");n.style.display="none",n.height=n.width=0,n.name="__cmpLocator",t.insertBefore(n,t.firstChild)}else setTimeout(e,5)}(),window.addEventListener?window.addEventListener("message",t,!1):window.attachEvent("onmessage",t))}()}});
        </script>
        <!-- End Consent Manager Tag : Stubbed (minified) -->
        <!-- Consent Manager Tag : Script -->
        <script type="text/javascript" src="https://consent.cmp.oath.com/cmp.js" async></script>
    

<script src="https://amp.assets.huffpost.com/assets-cabc785ab4c9b04b27c3f9da7f5119ce/js/common.min.js"></script>


                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=qc_5d1d3f5ae4b04c48140e9a9b" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvcategory=nouvelles;kvpagetype=bpage:listicle:news:slideshow;kventryid=5d1d3f5ae4b04c48140e9a9b;kvpubmarket=qc;kvcmsid=hpo:5d1d3f5ae4b04c48140e9a9b;kveditags=personnes-agees:aines:@chubwidget:fadoq:nouvelles:sante:deces-accidentel:@gamp:marguerite-blais:@vert-nouvelles;kvpublisher=huffpost;kvvert=nouvelles;kvblogger=amelie-hubert-rouleau"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  //window.tacProp.tags += ";kvrefd="+document.referrer;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
  try {
    window.adsEnableSandbox();
    console.info('adsEnableSandbox on');
  } catch (_) {
    console.warn('adsEnableSandbox not supported');
  }
};
</script>

<script src="https://s.aolcdn.com/ads/adsWrapper.js" ></script>
<script type="text/javascript">

  
  
  
    window.adTechCallback();
  
</script>

<meta name="taboola.category" content="nouvelles" />
<script type="text/javascript">
window.adSetSyncCalled = false;
waitForGlobal('adSetSyncDelay', function() {
  adSetSyncDelay('50');
  window.adSetSyncCalled = true;
});
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>

<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script type="text/javascript">
(function(w){
  w.geminiApiKey = null;
  
  
  
  

  

  

  
  w.geminiApiKey = "6FSPZJZP8Y2RRNKDK38V";
  

  

  
  
})(window);
</script>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION --><script type="text/javascript" src="https://s.yimg.com/ss/rapid3.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197805126,"keys":{"ver":"huffpostcms","st_sec":"qc.hpmgnews","pt":"content","pct":"story","paid":"huffpost_qu_bec_18=hpo:5d1d3f5ae4b04c48140e9a9b","p_sec":"nouvelles"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  var guce_referrer = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
                    
                        
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-qc locale-fr_CA entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.10&appId=230496993701186";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
        <script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
  window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
  mediaconductor("init", "96f8e6ae1cb24f16a194fcc21a0ff8de");
  mediaconductor("exec");
</script>
    </div>
        
        
        
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">
                                        


<header id="desktop__main_header" class="header js-header desktop-only" role="banner">
    <div class="header__content yr-masthead">

                    <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">QC</div>
        </div>

                                                                                                                                                                                                                                                                                            
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                                </ul>
            </div>
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>
        
                <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-cabc785ab4c9b04b27c3f9da7f5119ce/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
                    <div class="header__item header__social-list yr-social-list">
                <div class="social-list">
                    <a class= "social-list__item social-list__item--facebook icon-Social_Facebook yr-social-list-item"
           href="https://www.facebook.com/HuffPostQuebec"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="Suivez-nous sur facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter yr-social-list-item"
           href="https://twitter.com/HuffPostQuebec"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="Suivez-nous sur twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram yr-social-list-item"
           href="https://www.instagram.com/HuffPostQuebec"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="Suivez-nous sur instagram"
           target="_blank"></a><a class= "social-list__item social-list__item--flipboard icon-Social_Flipboard yr-social-list-item"
           href="https://flipboard.com/@HuffPostQuebec"
           data-social-overlay="top-nav__flipboard-overlay"
           data-social-name="flipboard"
           aria-label="Suivez-nous sur flipboard"
           target="_blank"></a>
                </div>
            </div>
            </div>

            <nav class="front-page js-nav nav yr-nav">
            
<div class="nav__inner">
                            
                            
                <style type="text/css">
            .nav__item--nouvelles::after,
            .nav__item--nouvelles .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--nouvelles .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--nouvelles  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="nouvelles"
        >
            <a class="nav__item__link" href="/nouvelles/">Nouvelles</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/education/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Éducation</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/environnement/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Environnement</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/economie/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Économie</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/faits-divers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Faits divers</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/insolite/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Insolite</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/International/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">International</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sante/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Santé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/techno/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Techno</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/ville-de-montreal/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Montréal</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/ville-de-quebec/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Québec</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/restee-sur-son-balcon-pendant-36-heures-le-deces-dune-ainee-interroge_qc_5d1d3f5ae4b04c48140e9a9b?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Le décès d&#039;une aînée restée sur son balcon pendant 36 heures interroge</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/alabama-femme-perdu-foetus-pas-accusee_qc_5d1d379be4b0f312567e8468?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Alabama: la femme qui a perdu son fœtus ne sera pas accusée</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/ligne-bleue-trudeau-confirmerait-prolongement-jeudi_qc_5d1d2309e4b0f312567e6f69?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Ligne bleue: Trudeau confirmerait son prolongement jeudi</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/iphone-plus-ecolo-que-vous-ne-le-pensez_qc_5d1d0e09e4b01b834730f1ef?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Le iPhone, peut-être plus écolo que vous ne le pensez…</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--politique::after,
            .nav__item--politique .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politique .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--politique  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="politique"
        >
            <a class="nav__item__link" href="/politique/">Politique</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-quebecoise/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique québécoise</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-federale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique fédérale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/francois-legault/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">François Legault</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/justin-trudeau/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Justin Trudeau</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-municipale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique municipale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/immigration-et-emploi-lheure-juste/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Dossier immigration et emploi</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/identite-au-quebec"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">L&#039;identité au Québec</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/ligne-bleue-trudeau-confirmerait-prolongement-jeudi_qc_5d1d2309e4b0f312567e6f69?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Ligne bleue: Trudeau confirmerait son prolongement jeudi</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/politique-federale-conservateurs-rapport-financier_qc_5d1cfca4e4b04c48140e290c?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Pas de souci de financement pour les conservateurs en 2018</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/discours-fitzgibbon-anglais-legault-rabroue_qc_5d1cff0ae4b04c48140e2da4?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">François Legault rabroue son ministre Fitzgibbon pour un discours en anglais</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/inondations-printanieres-dommages-assurances_qc_5d1ced8ce4b0f312567df943?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Les inondations printanières ont coûté 208 millions $ aux assureurs</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--divertissement::after,
            .nav__item--divertissement .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--divertissement .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--divertissement  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="divertissement"
        >
            <a class="nav__item__link" href="/divertissement/">Divertissement</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/cinema/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Cinéma</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/humour/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Humour</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/jeux-video/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Jeux vidéo</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/livres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Livres</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/musique/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Musique</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/potins/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Potins</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tele/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Télé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/theatre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Théâtre</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/keanu-reeves-annee-parfaite-box-office_qc_5d1d03dfe4b01b834730ddcb?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Une année remarquable pour Keanu Reeves</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/restaurants-bons-plans-feq_qc_5d1cc666e4b0f312567d82d3?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">12 bons plans pour bien manger à Québec pendant le FEQ</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/fan-sejourne-chez-channing-tatum-a-son-insu_qc_5d1cd149e4b04c48140dc1d3?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Une fan séjourne pendant dix jours chez Channing Tatum à son insu</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/the-bodyguard-2-kevin-costner-princesse-diana_qc_5d1cc06de4b01b8347302901?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Kevin Costner revient sur «The Bodyguard 2», dans lequel devait jouer la princesse Diana</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--bien-etre::after,
            .nav__item--bien-etre .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--bien-etre .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--bien-etre  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="bien-etre"
        >
            <a class="nav__item__link" href="/bien-etre/">Bien-Être</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/animaux/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Animaux</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/a-table/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">À table</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/carrieres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Carrières</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/famille/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Famille</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/maison/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Maison</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mieux-etre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mieux-être</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mode-beaute/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mode et beauté</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/vie-de-couple/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Vie de couple</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/voyage/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Voyage</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/styles-de-soiree/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Styles de soirée</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/celine-dion-mode-tenues-paris_qc_5d1cf8dce4b04c48140e219c?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Céline Dion nous en met plein la vue à Paris</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/animaux-canicule-temperature-coup-chaleur_qc_5d1ca69ee4b082e55372de23?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Sauvez pitou et minou des coups de chaleur</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/sondage-leger-dating-en-ligne-dangereux_qc_5d1ce239e4b04c48140deb2c?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Sondage Léger: rencontrer une personne via sur un site de rencontre, c&#039;est dangereux?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/restaurants-bons-plans-feq_qc_5d1cc666e4b0f312567d82d3?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">12 bons plans pour bien manger à Québec pendant le FEQ</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--perspectives::after,
            .nav__item--perspectives .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--perspectives .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--perspectives  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="perspectives"
        >
            <a class="nav__item__link" href="/news/perspectives/">Perspectives</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/temoignages/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Témoignages</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/opinion/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Opinion</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/2019/05/01/comment-proposer-un-sujet-pour-les-sections-opinion-et-temoignages-du-huffpost-quebec_a_23720073/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Comment proposer un sujet pour la section Perspectives?</div>
                                        </a>
                                                                    </div>
                                                        
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--videos::after,
            .nav__item--videos .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--videos .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--videos  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="videos"
        >
            <a class="nav__item__link" href="/video/">Vidéos</a>

                            
                
                                    </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">PLUS</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/" aria-label="Recherche"></a>
</div>

    


    
                        
                        
                        
                    
    
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
        
        
    
        


    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="Plus">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/news/la-dpj-a-40-ans-voici-mon-histoire/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    La DPJ a 40 ans: voici mon histoire
                                </a>
                                                                                                                <a href="/news/dans-la-lumiere/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Dans la lumière
                                </a>
                                                                                                                <a href="/news/la-question-a-1000/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    La question à 1000 $
                                </a>
                                                                                                                <a href="/news/gamers-la-rage-de-jouer" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Gamers, la rage de jouer
                                </a>
                                                                                                                <a href="/news/avenir-du-travail/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    L&#039;avenir du travail
                                </a>
                                                                                                                <a href="/news/crise-du-fentanyl/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Crise du fentanyl
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="https://projects.huffingtonpost.ca/le-livre-qui-a-transforme-ma-vie/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Le livre qui a transformé ma vie
                                </a>
                                                                                                                <a href="https://projects.huffingtonpost.ca/trans-com/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Trans.com
                                </a>
                                                                                                                <a href="https://projects.huffingtonpost.ca/rudy-ducreux-le-suicide-du-gaulois-de-portneuf/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Quand l&#039;agriculture tue
                                </a>
                                                                                                                <a href="/news/sur-le-divan/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Vidéos: Sur le divan
                                </a>
                                                                                                                <a href="/news/belle-gueule/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Vidéos: Belle gueule
                                </a>
                                                                                                                <a href="/news/la-vieille-province/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    La Vieille Province
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/cest-mon-histoire/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Podcast: C&#039;est mon histoire
                                </a>
                                                                                                                <a href="/news/autos" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Autos
                                </a>
                                                                                                                <a href="/news/le-montreal-oublie" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Le Montréal oublié
                                </a>
                                                                                                                <a href="/news/donald-trump/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Donald Trump
                                </a>
                                                                                                                <a href="/news/lgbt/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    LGBT
                                </a>
                                                                                                                <a href="/news/podcast-entrepreneurs-conscients/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Podcast: Entrepreneurs conscients
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/rever-le-metro/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Rêver le métro
                                </a>
                                                                                                                <a href="/news/ton-art-ta-job/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Ton art/Ta job
                                </a>
                                                                                                                <a href="/news/ma-maladie-mentale" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Ma maladie mentale
                                </a>
                                                                                                                <a href="/news/femmes-d-action/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Femmes d&#039;action
                                </a>
                                                                                                                <a href="/news/la-dpj-a-40-ans-voici-mon-histoire/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    La DPJ a 40 ans: voici mon histoire
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                    </div> <!-- /.more-menu__content -->
            </div> <!-- /.more-menu -->
        </nav>
    </header>

<div class="header header--mobile mobile-only " role="banner">
    <nav class="mobile yr-masthead-responsive">
        <ul>
                            <li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
                    <a href="#">
                    </a>
                </li>
                        <li class="title">
                <a href="/" class="yr-logo">
                    <img onerror="this.src='https://amp.assets.huffpost.com/assets-cabc785ab4c9b04b27c3f9da7f5119ce/logos/hp_mobile.png';this.onerror=null;" src="https://amp.assets.huffpost.com/assets-cabc785ab4c9b04b27c3f9da7f5119ce/logos/hp_mobile.svg">
                </a>
            </li>
                            <li class="editions-nav-menu">
                    <a href="#" class="editions-mobile-open icon-Globe_USA">
                    </a>
                </li>
                    </ul>
    </nav>
    
            <div class="mobile-menu pane yr-nav-responsive">
            <div class="pane-navigation-container">
                <a href="#mobile-topNav">
                    <div class="pane-navigation-item pane-navigation-item-current">Toutes les sections</div>
                </a>
            </div>

            <div class="pane-list-container">
                <div class="pane-window pane-window-current hamburger-panel">
                                                            
                    
                                                                
                    <div id="mobile-topNav" class="hamburger-panel__block yr-hamburger-menu">
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="nouvelles">
                                <a class="hamburger-panel__block__title" href="/nouvelles/">
                                    Nouvelles
                                </a>

                                                                    <div class="hamburger-panel__block__content">
                                        <ul class="hamburger-panel__list">
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/education/">
                                                        Éducation
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/environnement/">
                                                        Environnement
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/economie/">
                                                        Économie
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/faits-divers/">
                                                        Faits divers
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/insolite/">
                                                        Insolite
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/International/">
                                                        International
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/sante/">
                                                        Santé
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/techno/">
                                                        Techno
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/ville-de-montreal/">
                                                        Ville de Montréal
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/ville-de-quebec/">
                                                        Ville de Québec
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="politique">
                                <a class="hamburger-panel__block__title" href="/politique/">
                                    Politique
                                </a>

                                                                    <div class="hamburger-panel__block__content">
                                        <ul class="hamburger-panel__list">
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/politique-quebecoise/">
                                                        Politique québécoise
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/politique-federale/">
                                                        Politique fédérale
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/francois-legault/">
                                                        François Legault
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/justin-trudeau/">
                                                        Justin Trudeau
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/politique-municipale/">
                                                        Politique municipale
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/immigration-et-emploi-lheure-juste/">
                                                        Dossier immigration et emploi
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/identite-au-quebec">
                                                        L&#039;identité au Québec
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="divertissement">
                                <a class="hamburger-panel__block__title" href="/divertissement/">
                                    Divertissement
                                </a>

                                                                    <div class="hamburger-panel__block__content">
                                        <ul class="hamburger-panel__list">
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/cinema/">
                                                        Cinéma
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/humour/">
                                                        Humour
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/jeux-video/">
                                                        Jeux vidéo
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/livres/">
                                                        Livres
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/musique/">
                                                        Musique
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/potins/">
                                                        Potins
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/tele/">
                                                        Télé
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/theatre/">
                                                        Théâtre
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="bien-etre">
                                <a class="hamburger-panel__block__title" href="/bien-etre/">
                                    Bien-Être
                                </a>

                                                                    <div class="hamburger-panel__block__content">
                                        <ul class="hamburger-panel__list">
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/animaux/">
                                                        Animaux
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/a-table/">
                                                        À table
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/carrieres/">
                                                        Carrières
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/famille/">
                                                        Famille
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/maison/">
                                                        Maison
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/mieux-etre/">
                                                        Mieux-être
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/mode-beaute/">
                                                        Mode et beauté
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/vie-de-couple/">
                                                        Vie de couple
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/voyage/">
                                                        Voyage
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/styles-de-soiree/">
                                                        Styles de soirée
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="perspectives">
                                <a class="hamburger-panel__block__title" href="/news/perspectives/">
                                    Perspectives
                                </a>

                                                                    <div class="hamburger-panel__block__content">
                                        <ul class="hamburger-panel__list">
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/temoignages/">
                                                        Témoignages
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/opinion/">
                                                        Opinion
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/2019/05/01/comment-proposer-un-sujet-pour-les-sections-opinion-et-temoignages-du-huffpost-quebec_a_23720073/">
                                                        Comment proposer un sujet pour la section Perspectives?
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="videos">
                                <a class="hamburger-panel__block__title" href="/video/">
                                    Vidéos
                                </a>

                                                            </div>
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="plus">
                                <a class="hamburger-panel__block__title" href="#">
                                    PLUS
                                </a>

                                                                    <div class="hamburger-panel__block__content">
                                        <ul class="hamburger-panel__list">
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/la-dpj-a-40-ans-voici-mon-histoire/">
                                                        La DPJ a 40 ans: voici mon histoire
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/dans-la-lumiere/">
                                                        Dans la lumière
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/la-question-a-1000/">
                                                        La question à 1000 $
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/gamers-la-rage-de-jouer">
                                                        Gamers, la rage de jouer
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/avenir-du-travail/">
                                                        L&#039;avenir du travail
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/crise-du-fentanyl/">
                                                        Crise du fentanyl
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="https://projects.huffingtonpost.ca/le-livre-qui-a-transforme-ma-vie/">
                                                        Le livre qui a transformé ma vie
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="https://projects.huffingtonpost.ca/trans-com/">
                                                        Trans.com
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="https://projects.huffingtonpost.ca/rudy-ducreux-le-suicide-du-gaulois-de-portneuf/">
                                                        Quand l&#039;agriculture tue
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/sur-le-divan/">
                                                        Vidéos: Sur le divan
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/belle-gueule/">
                                                        Vidéos: Belle gueule
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/la-vieille-province/">
                                                        La Vieille Province
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/cest-mon-histoire/">
                                                        Podcast: C&#039;est mon histoire
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/autos">
                                                        Autos
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/le-montreal-oublie">
                                                        Le Montréal oublié
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/donald-trump/">
                                                        Donald Trump
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/lgbt/">
                                                        LGBT
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/podcast-entrepreneurs-conscients/">
                                                        Podcast: Entrepreneurs conscients
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/rever-le-metro/">
                                                        Rêver le métro
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/ton-art-ta-job/">
                                                        Ton art/Ta job
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/ma-maladie-mentale">
                                                        Ma maladie mentale
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/femmes-d-action/">
                                                        Femmes d&#039;action
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/la-dpj-a-40-ans-voici-mon-histoire/">
                                                        La DPJ a 40 ans: voici mon histoire
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                        
                        <div class="hamburger-panel__block">
                            <div class="hamburger-panel__block__content">
                                <ul class="hamburger-panel__list">
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                    <!-- end Top Nav -->
                                    </div>

                <!-- Mobile Nav Footer -->
                <div class="pane-window__footer yr-pane-footer">
                    <ul class="pane-window__footer-list">
                        <li class="pane-window__footer-item">
                            <a class="pane-window__footer-link yr-pane-link" href="mailto:mwfeedback@huffingtonpost.com">Commentaires</a>
                        </li>
                    </ul>
                    <div class="pane-window__footer-info">
                        <a class="pane-window__footer-info-link yr-pane-link" href="https://quebec.huffingtonpost.ca/p/modalites-quebec">Termes</a>
                        |
                        <a class="pane-window__footer-info-link yr-pane-link" href="https://quebec.huffingtonpost.ca/p/confidentialite-ca-fr">Politique de confidentialité</a>

                        <p class="pane-window__footer-info-copy">© 2019 TheHuffingtonPost.com Inc.| Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.</p>
                    </div>
                </div>
                <!-- end Mobile Nav Footer -->
            </div>
        </div>
        <div class="editions-mobile yr-edition-links">
            <ul class="unstyled">
                                    <li>
                                                    <a href="https://m.huffingtonpost.com.au/" data-edition="au" class="yr-edition-link">
                                Australia
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffpostbrasil.com/" data-edition="br" class="yr-edition-link">
                                Brasil
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.ca/" data-edition="ca" class="yr-edition-link">
                                Canada
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.es/" data-edition="es" class="yr-edition-link">
                                España
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.fr/" data-edition="fr" class="yr-edition-link">
                                France
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.gr/" data-edition="gr" class="yr-edition-link">
                                Ελλάδα (Greece)
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.in/" data-edition="in" class="yr-edition-link">
                                India
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.it/" data-edition="it" class="yr-edition-link">
                                Italia
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.jp/" data-edition="jp" class="yr-edition-link">
                                日本 (Japan)
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.kr/" data-edition="kr" class="yr-edition-link">
                                한국 (Korea)
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffpostmaghreb.com/" data-edition="mg" class="yr-edition-link">
                                Maghreb
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.quebec.huffingtonpost.ca/" data-edition="qc" class="yr-edition-link">
                                Québec (en français)
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.co.uk/" data-edition="uk" class="yr-edition-link">
                                United Kingdom
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffpost.com/us" data-edition="us" class="yr-edition-link">
                                United States
                            </a>
                                            </li>
                            </ul>
        </div>
    </div>
            
            <div class="inner-container row" role="main">

                                    
                                <div class="body-splash">
                                                                                    <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_">
<div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>

<script>
(function() {
  var disableAdRotation = "0" === "1";
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');
  
  
  // enableQueue: "0"
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93320126';
          // try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "fc"; break;
          }

          
          
          
          var args = ['lb', 'lb'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                    
                        <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                    </div>
                
    
                    
                
                <div class="page__content">
                        
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	        <span class="entry-eyebrow">NOUVELLES</span>
    
            <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        03/07/2019 20:27 EDT
    </span>

    
    </div>    
    <div class="headline">
        <h1 class="headline__title">Le décès d&#039;une aînée restée sur son balcon pendant 36 heures interroge</h1>

                    <h2 class="headline__subtitle">La dame de 93 ans, qui habitait un appartement pour personnes autonomes, ne portait pas son bracelet d'urgence.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

        

<div class="share-bar share-bar--sticky desktop-only yr-share">
    <script id="share-bar__social-mob" type="text/template">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</script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Frestee-sur-son-balcon-pendant-36-heures-le-deces-dune-ainee-interroge_qc_5d1d3f5ae4b04c48140e9a9b%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Frestee-sur-son-balcon-pendant-36-heures-le-deces-dune-ainee-interroge_qc_5d1d3f5ae4b04c48140e9a9b%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=Le%20d%C3%A9c%C3%A8s%20d%27une%20a%C3%AEn%C3%A9e%20rest%C3%A9e%20sur%20son%20balcon%20pendant%2036%20heures%20interroge" target="_blank"></a></li><li class="flipboard share-bar__item"><a class="share-bar__item-link icon-Social_Flipboard yr-share-item" data-social-name="flipboard" aria-label="Share on Flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Frestee-sur-son-balcon-pendant-36-heures-le-deces-dune-ainee-interroge_qc_5d1d3f5ae4b04c48140e9a9b%3Fncid%3Dother_flipboard_loanehh4xwc%26utm_campaign%3Dshare_flipboard" target="_blank"></a></li><li class="linkedin share-bar__item"><a class="share-bar__item-link icon-Social_Linkedin yr-share-item" data-social-name="linkedin" aria-label="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Frestee-sur-son-balcon-pendant-36-heures-le-deces-dune-ainee-interroge_qc_5d1d3f5ae4b04c48140e9a9b" target="_blank"></a></li><li class="tumblr share-bar__item"><a class="share-bar__item-link icon-Social_Tumblr yr-share-item" data-social-name="tumblr" aria-label="Share on Tumblr" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Frestee-sur-son-balcon-pendant-36-heures-le-deces-dune-ainee-interroge_qc_5d1d3f5ae4b04c48140e9a9b%3Fncid%3Dother_tumblr_e5pvwjig3j0%26utm_campaign%3Dshare_tumblr&name=Le%20d%C3%A9c%C3%A8s%20d%26%23039%3Bune%20a%C3%AEn%C3%A9e%20rest%C3%A9e%20sur%20son%20balcon%20pendant%2036%20heures%20interroge%20%7C%20HuffPost%20Qu%C3%A9bec" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d1d402e2500006813e9c4e2.jpeg&client=cbc79c14efcebee57402&signature=87d1f7cb3382cb11176b54f5c1db74b15038581f" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Frestee-sur-son-balcon-pendant-36-heures-le-deces-dune-ainee-interroge_qc_5d1d3f5ae4b04c48140e9a9b%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=Le%20d%C3%A9c%C3%A8s%20d%26%23039%3Bune%20a%C3%AEn%C3%A9e%20rest%C3%A9e%20sur%20son%20balcon%20pendant%2036%20heures%20interroge%20%7C%20HuffPost%20Qu%C3%A9bec&body=Article: https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Frestee-sur-son-balcon-pendant-36-heures-le-deces-dune-ainee-interroge_qc_5d1d3f5ae4b04c48140e9a9b%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Frestee-sur-son-balcon-pendant-36-heures-le-deces-dune-ainee-interroge_qc_5d1d3f5ae4b04c48140e9a9b" target="_blank"></a></li></ul></div>

            <div class="author-byline yr-byline">
            
    <ul class="author-list">
        <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                            <span class="author-card__microbio">La Presse Canadienne</span>
            </div>
</li>
    </ul>
    </div>
    </header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                                                                                                                                                                                                
        
        
        
                                
            
        
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class="advertisement sharebox_260x60 ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5d1d402e2500006813e9c4e2.jpeg?ops=scalefit_630_noupscale" aria-label="Le décès d'une aînée restée sur son balcon pendant 36 heures" alt="Le décès d'une aînée restée sur son balcon pendant 36 heures">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">vmargineanu via Getty Images</span></div></figure><div class="content-list-component text"><p>Le coroner enqu&ecirc;te sur la mort d&rsquo;une femme de 93 ans qui est morte apr&egrave;s &ecirc;tre rest&eacute;e inerte pendant environ 36 heures sur le balcon de sa r&eacute;sidence pour a&icirc;n&eacute;s.</p><p>Marie-Rose Gauthier habitait dans un appartement pour personnes autonomes d&rsquo;une r&eacute;sidence de Saguenay. Sa famille croit qu&rsquo;elle a fait une chute la veille de la F&ecirc;te nationale, le 23 juin, et qu&rsquo;elle n&rsquo;a pas pu se relever.</p><p>Mme Gauthier a &eacute;t&eacute; d&eacute;couverte le 25 juin en &eacute;tat de d&eacute;shydratation et d&rsquo;hypothermie. Elle est morte trois jours plus tard &agrave; l&rsquo;h&ocirc;pital.</p><p>Sa fille, Denise Ouellet, indique que sa m&egrave;re avait toutes ses facult&eacute;s, mais elle &eacute;tait encline &agrave; faire des chutes et &agrave; avoir de la difficult&eacute; &agrave; se relever en raison de probl&egrave;mes aux genoux.</p><p>La dame ne portait pas son bracelet d&rsquo;urgence qui aurait pu lui permettre d&rsquo;alerter quelqu&rsquo;un de sa chute.</p></div><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5d1d44112500004e12e9c4e3.jpeg?ops=scalefit_630_noupscale" aria-label="Image" alt="Image">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">justhavealook via Getty Images</span><figcaption class="image__caption">Image d'archives</figcaption></div></figure><div class="content-list-component text"><p>Mme Ouellet et son fr&egrave;re &eacute;taient all&eacute;s voir leur m&egrave;re ce jour-l&agrave;, dans l&rsquo;apr&egrave;s-midi. Lorsque son fr&egrave;re l&rsquo;a appel&eacute;e plus tard en soir&eacute;e, elle prenait un verre sur son balcon en attendant le souper.&nbsp;</p><p>&laquo;Elle m&rsquo;a d&eacute;crit, l&rsquo;apr&egrave;s-midi, ce qu&rsquo;elle mangerait pour le souper, et quand ils l&rsquo;ont retrouv&eacute;e le mardi matin, le souper &eacute;tait sur le comptoir, donc elle n&rsquo;est pas rentr&eacute;e souper&raquo;, a expliqu&eacute; Mme Ouellet.</p><p>&laquo;Maman serait tomb&eacute;e sur son balcon. Maman, elle tombait souvent.&raquo;</p><p>G&eacute;n&eacute;ralement, sa m&egrave;re portait un bracelet qui alertait les employ&eacute;s en cas de probl&egrave;me.</p><p>&laquo;Elle portait son bracelet &mdash; mais&nbsp;&agrave; ce moment-l&agrave;, dimanche le 23, elle ne l&rsquo;avait pas dans son poignet&raquo;, a-t-elle relat&eacute;. Le bracelet a &eacute;t&eacute; retrouv&eacute; sur sa table de nuit.</p><p>En raison des nombreuses chutes et de certains probl&egrave;mes de sant&eacute; de sa m&egrave;re, Mme Ouellet s&rsquo;inqui&eacute;tait pour elle et a tent&eacute; de la faire emm&eacute;nager dans une unit&eacute; supervis&eacute;e, ce que Mme Gauthier a refus&eacute;.</p><p>La dame avait &eacute;galement annul&eacute; un service gratuit, qui permettait &agrave; des b&eacute;n&eacute;voles d&rsquo;appeler les r&eacute;sidants deux fois par jour pour s&rsquo;assurer que tout allait bien &mdash; une information que la famille a apprise apr&egrave;s sa mort.</p><h3><strong>Des mesures r&eacute;clam&eacute;es</strong></h3><p>Mme Ouellet aimerait que de nouvelles mesures soient adopt&eacute;es pour &eacute;viter qu&rsquo;une autre personne &acirc;g&eacute;e ne se retrouve dans la m&ecirc;me situation. Elle propose notamment d&rsquo;inscrire des niveaux d&rsquo;autonomie dans les baux, puisqu&rsquo;ils peuvent changer d&rsquo;ann&eacute;e en ann&eacute;e.</p><p>Elle sugg&egrave;re &eacute;galement aux r&eacute;sidences pour a&icirc;n&eacute;s d&rsquo;ajouter quelques mesures de s&eacute;curit&eacute; pour mieux surveiller les personnes &acirc;g&eacute;es.</p><p>L&rsquo;enjeu de la s&eacute;curit&eacute; des <a href="https://quebec.huffingtonpost.ca/news/aines/">a&icirc;n&eacute;s</a> a &eacute;t&eacute; au centre des d&eacute;bats, r&eacute;cemment, lors de la publication du rapport du coroner sur la mort d&rsquo;une dame de 93 ans, qui est morte d&rsquo;hypothermie en janvier dernier apr&egrave;s &ecirc;tre rest&eacute;e coinc&eacute;e &agrave; l&rsquo;ext&eacute;rieur de sa r&eacute;sidence par un froid glacial.</p></div>                
                                
                <!-- start relEntries --><div class="related-entries related-entries--thumbs related-entries--recirc yr-related-entries"><h3 class="related-entries__head">À LIRE AUSSI</h3><ul class="related-entries__list"><li class="related-entries__list__item yr-related-entry"><a class="related-entries__image entry__link--omit yr-card-image" href="/entry/travailleurs-residence-personnes-agees-aines-greve_qc_5d1511f7e4b07f6ca57a589b?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5d15177c2400005117933f7d.jpeg?cache=RjBrihKonJ&amp;ops=250_140">
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="11 résidences pour aînés seront touchées par une grève en juillet" aria-label="Le&#x20;d&#x00E9;c&#x00E8;s&#x20;d&#x27;une&#x20;a&#x00EE;n&#x00E9;e&#x20;rest&#x00E9;e&#x20;sur&#x20;son&#x20;balcon&#x20;pendant&#x20;36&#x20;heures" /></a><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/travailleurs-residence-personnes-agees-aines-greve_qc_5d1511f7e4b07f6ca57a589b?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="11 résidences pour aînés seront touchées par une grève en juillet">
                11 résidences pour aînés seront touchées par une grève en juillet
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__image entry__link--omit yr-card-image" href="/entry/projet-geriatrie-sociale-montreal-aines-vulnerables_qc_5d123af8e4b0a3941868f0db?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5d123c9a250000b31ae9b7bc.jpeg?cache=8UOhY2uDwR&amp;ops=250_140">
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Un projet de gériatrie sociale pour aider les aînés vulnérables" aria-label="Le&#x20;d&#x00E9;c&#x00E8;s&#x20;d&#x27;une&#x20;a&#x00EE;n&#x00E9;e&#x20;rest&#x00E9;e&#x20;sur&#x20;son&#x20;balcon&#x20;pendant&#x20;36&#x20;heures" /></a><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/projet-geriatrie-sociale-montreal-aines-vulnerables_qc_5d123af8e4b0a3941868f0db?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Un projet de gériatrie sociale pour aider les aînés vulnérables">
                Un projet de gériatrie sociale pour aider les aînés vulnérables
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__image entry__link--omit yr-card-image" href="/entry/mere-gilles-duceppe_qc_5d09045be4b06ad4d2568eda?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5d0905dd2100009518f3708d.jpeg?cache=UJecRV1N2R&amp;ops=250_140">
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Mère de Gilles Duceppe: un décès évitable" aria-label="Le&#x20;d&#x00E9;c&#x00E8;s&#x20;d&#x27;une&#x20;a&#x00EE;n&#x00E9;e&#x20;rest&#x00E9;e&#x20;sur&#x20;son&#x20;balcon&#x20;pendant&#x20;36&#x20;heures" /></a><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/mere-gilles-duceppe_qc_5d09045be4b06ad4d2568eda?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Mère de Gilles Duceppe: un décès évitable">
                Mère de Gilles Duceppe: un décès évitable
            </a></li></ul></div><!-- end relEntries --><div class="content-list-component text"><p><a href="https://quebec.huffingtonpost.ca/2019/01/22/deces-mere-duceppe-reaction-legault_a_23649929/">﻿La mort d&rsquo;H&eacute;l&egrave;ne Rowley Hotte Duceppe</a>, la m&egrave;re de l&rsquo;ancien chef du Bloc qu&eacute;b&eacute;cois Gilles Duceppe, &eacute;tait accidentelle, mais des images des cam&eacute;ras de s&eacute;curit&eacute; montraient que la femme avait tent&eacute; de revenir dans la r&eacute;sidence &mdash; ce qui sugg&egrave;re que sa mort aurait probablement &eacute;t&eacute;&nbsp;&eacute;vitable.</p><p>La ministre responsable des A&icirc;n&eacute;s, Marguerite Blais, est en train de revoir les r&egrave;gles concernant les r&eacute;sidences pour personnes &acirc;g&eacute;es, mais le gouvernement n&rsquo;a pas voulu commenter le cas de Mme Gauthier avant la fin de l&rsquo;enqu&ecirc;te du coroner.</p><p>Mais selon la <a href="https://quebec.huffingtonpost.ca/news/FADOQ/">FADOQ</a>, un regroupement qui repr&eacute;sente les personnes &acirc;g&eacute;es, c&rsquo;est aux a&icirc;n&eacute;s de prendre leurs propres responsabilit&eacute;s et de profiter des nouvelles technologies pour assurer leur s&eacute;curit&eacute;.</p><p>&laquo;C&rsquo;est une situation malheureuse qui aurait pu &ecirc;tre &eacute;vit&eacute;e avec des moyens qui sont tout simples, sans n&eacute;cessairement ajouter un fardeau de l&eacute;gislation tr&egrave;s lourd&raquo;, a soutenu Patrice St-Pierre, directeur g&eacute;n&eacute;ral de la section locale de la FADOQ.</p><p>&laquo;La dame ne portait plus son bracelet de s&eacute;curit&eacute;, elle avait d&eacute;cid&eacute; de ne pas d&eacute;m&eacute;nager dans un logement pour des personnes en perte d&rsquo;autonomie&raquo;, a-t-il soulign&eacute;.</p></div><section class="extra-content"><h5 class="extra-content__title">À VOIR AUSSI: L'hôtel plus avantageux que la maison de retraite, selon un Texan</h5><div class="extra-content__media"><div data-aria-label="Video" data-provider="vidible" data-published="2019-07-04T01:29:16+00:00" data-videovertical="" width="" height="" id="5b2934e94deb1a3d7dd75cb2" class="vdb_player vdb_5b2934e94deb1a3d7dd75cb2564e003d67b62214082cc703 vidible-b-page-related" vdb_params="m.paid_p=&m.responsive=1&loadingplaceholder=1&m.embeded=cms_video_plugin_qc.edit.huffpost.net&m.fwsitesection=qc.nouvelles&m.playback=click&m.onLoad=vidibleOnPlayerReady" data-placeholder="//img.vidible.tv/prod/2019-02/27/5c76ba31f5077545f236b2d7/5c76be85573ec658df926751_o_U_v1.jpg?w=1440&h=900&q=60"><script type="text/javascript" src="https://delivery.vidible.tv/jsonp/bid=5b7afcea40184b0001eec3ab/pid=5b2934e94deb1a3d7dd75cb2/vid=5c76ba31f5077545f236b2d7,58b9a61ed85a105723644710,5d03ada5e571112cc519d7c8/564e003d67b62214082cc703.js?m.paid_p=&m.responsive=1&loadingplaceholder=1&m.embeded=cms_video_plugin_qc.edit.huffpost.net&m.fwsitesection=qc.nouvelles&m.playback=click&m.onLoad=vidibleOnPlayerReady"></script></div></div></section></div>

        <div class="yr-entry-footer">
            
            <div id="modulous_article_bottom" class="ad_spot">
    
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5d1d3f5ae4b04c48140e9a9b"
data-edition="qc" id="suggest-corrections" data-popup-target="#corrections_container">Envoyer une correction</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                            <span class="author-card__microbio">La Presse Canadienne</span>
            </div>
</li>
    </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">PLUS:</span>        <a class="tag" href="/news/sante/">santé</a>        <a class="tag" href="/news/nouvelles/">nouvelles</a>        <a class="tag" href="/news/aines/">aînés</a>        <a class="tag" href="/news/personnes-agees/">personnes âgées</a>        <a class="tag" href="/news/marguerite-blais/">marguerite blais</a>        <a class="tag" href="/news/deces-accidentel/">décès accidentel</a>        <a class="tag" href="/news/fadoq/">fadoq</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <div class="spotim-recirc">
	<div data-spotim-module="recirculation" data-spot-id="sp_XEMO4w7S"></div>
	<script async src="https://recirculation.spot.im/spot/sp_XEMO4w7S"></script>
</div>
                                                            <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <script async src="https://launcher.spot.im/spot/sp_XEMO4w7S"
    data-spotim-module="spotim-launcher"
    data-messages-count="3"    data-facebook-url="https://quebec.huffingtonpost.ca/entry/restee-sur-son-balcon-pendant-36-heures-le-deces-dune-ainee-interroge_qc_5d1d3f5ae4b04c48140e9a9b"
    data-post-url="https://quebec.huffingtonpost.ca/entry/restee-sur-son-balcon-pendant-36-heures-le-deces-dune-ainee-interroge_qc_5d1d3f5ae4b04c48140e9a9b"
    data-post-id="qc_5d1d3f5ae4b04c48140e9a9b"></script>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                            <div class="col col--body-right yr-col-body-right">
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top">
<div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>

<script>
(function() {
  var disableAdRotation = "0" === "1";
  var adsDiv = document.querySelector('#adtech_right_rail_flex');
  adsDiv.removeAttribute('id');
  
  
  // enableQueue: "0"
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93320125';
          // try { adId = io_c3sd.ads["right_rail_flex"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          
          
          
          var args = ['RR', 'RR'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
</div>                                                                                                                                                                        <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        
    </div>
</div>                                                                                    <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "alternating-thumbnails-b",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>
                                                                                    

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        Populaires
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/sarah-jeanne-labrosse-frank-and-oak_qc_5d1cbefee4b0f312567d6f0b?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5d1ccd3f2500006813e9c465.jpeg?cache=b1AS5A9zof&amp;ops=150_150" alt="Découvrez enfin la collection Sarah-Jeanne Labrosse X Frank And">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/sarah-jeanne-labrosse-frank-and-oak_qc_5d1cbefee4b0f312567d6f0b?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Découvrez enfin la collection Sarah-Jeanne Labrosse X Frank And Oak</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/celine-dion-mode-tenues-paris_qc_5d1cf8dce4b04c48140e219c?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5d1cfc202400008c17934828.jpeg?cache=D0dBsMoV36&amp;ops=150_150" alt="Céline Dion nous en met plein la vue à">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/celine-dion-mode-tenues-paris_qc_5d1cf8dce4b04c48140e219c?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Céline Dion nous en met plein la vue à Paris</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/animaux-canicule-temperature-coup-chaleur_qc_5d1ca69ee4b082e55372de23?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5d1ce9b72500004e12e9c496.jpeg?cache=yB73oUOmg3&amp;ops=150_150" alt="Sauvez pitou et minou des coups de">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/animaux-canicule-temperature-coup-chaleur_qc_5d1ca69ee4b082e55372de23?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Sauvez pitou et minou des coups de chaleur</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/the-bodyguard-2-kevin-costner-princesse-diana_qc_5d1cc06de4b01b8347302901?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5d1cdb592400005f00faa5e0.jpeg?cache=855tPZwXAN&amp;ops=150_150" alt="Kevin Costner revient sur «The Bodyguard 2», dans lequel devait jouer la princesse">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/the-bodyguard-2-kevin-costner-princesse-diana_qc_5d1cc06de4b01b8347302901?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Kevin Costner revient sur «The Bodyguard 2», dans lequel devait jouer la princesse Diana</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/sondage-leger-dating-en-ligne-dangereux_qc_5d1ce239e4b04c48140deb2c?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5d1ce5372400003400faa5f0.jpeg?cache=dYfWErhusI&amp;ops=150_150" alt="Sondage Léger: rencontrer une personne via sur un site de rencontre, c'est">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/sondage-leger-dating-en-ligne-dangereux_qc_5d1ce239e4b04c48140deb2c?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Sondage Léger: rencontrer une personne via sur un site de rencontre, c&#039;est dangereux?</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/je-neleve-pas-ma-fille-selon-les-dernieres-tendances-educatives-et-elle-va-bien_qc_5d1cbcdce4b082e55373390f?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5d1cc13c2400003400faa5a1.jpeg?ops=150_150" alt="Je n'élève pas ma fille selon les dernières tendances éducatives et elle va">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/je-neleve-pas-ma-fille-selon-les-dernieres-tendances-educatives-et-elle-va-bien_qc_5d1cbcdce4b082e55373390f?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Je n&#039;élève pas ma fille selon les dernières tendances éducatives et elle va bien</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                        
    
    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>S'INSCRIRE ET NOUS SUIVRE NOUVELLES</h3>
        </div>

                    
<div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>Avec l'infolettre, recevez par courriel les nouvelles les plus pertinentes et les articles les plus populaires du jour.
            <a href="https://quebec.huffingtonpost.ca/p/confidentialite-ca-fr" target="_blank">En savoir plus</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Infolettre</div>
                    <input name="slug" type="hidden" value="nouvelles">
        
        <input class="text" name="email" placeholder="adresse@courriel.com" type="text" aria-label="Votre courriel">

        <label class="signup_error" style="display:none;"><strong>Veuillez entrer une adresse valide</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="S'inscrire">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item "
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/HuffPostQuebec"
                       href="https://twitter.com/HuffPostQuebec"
                       data-social-name="twitter"
                       title="Suivez-nous sur Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item even"
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/HuffPostQuebec"
                       href="https://facebook.com/HuffPostQuebec"
                       data-social-name="facebook"
                       title="Suivez-nous sur Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item "
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.instagram.com/HuffPostQuebec"
                       href="https://www.instagram.com/HuffPostQuebec"
                       data-social-name="instagram"
                       title="Suivez-nous sur Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="flipboard follow-us-networks-item even"
                    data-network="flipboard"
                    data-social-overlay="follow-us__flipboard-overlay">

                    <a class="flipboard follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://flipboard.com/@HuffPostQuebec"
                       href="https://flipboard.com/@HuffPostQuebec"
                       data-social-name="flipboard"
                       title="Suivez-nous sur Flipboard"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Flipboard"></i>

                        <span class="follow-us-networks-item-link-text" style="">Flipboard</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    <div id="hp-gemini-rr-lower" class="gemini-ad-e0cb107d-6d14-404a-b5e8-0cf4f9d40a4b"></div>
<script type="text/javascript">
(function(w){
  w.adUnitCode = w.adUnitCode || [];
  w.adUnitCode.push("e0cb107d-6d14-404a-b5e8-0cf4f9d40a4b");
})(window);
</script>
</div>                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                    

    
    
    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">Vidéos</span>
                </h3>
            </div>                                
                <div id="video_1" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/visite-touristique-stockholm-toits_qc_5d1cb211e4b07f6ca587217c?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Visiter Stockholm... du haut des toits!</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/visite-touristique-stockholm-toits_qc_5d1cb211e4b07f6ca587217c?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d1cb6ba2500004e12e9c426.png%3Fcache%3DyAtdIy6YCb&client=cbc79c14efcebee57402&signature=9f549b4fc4ad787cb68410dcd7caddb21677c5fe" class="bitmap" alt="Visiter Stockholm... du haut des" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_2" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/dechets-philippines-retour-canada_qc_5d189ab0e4b082e5536ab60b?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">1500 tonnes de déchets de retour au Canada</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/dechets-philippines-retour-canada_qc_5d189ab0e4b082e5536ab60b?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d189b4c2500004e12e9bebb.jpeg%3Fcache%3D1c3N6ZaLm1&client=cbc79c14efcebee57402&signature=7b0245d993b5f47a80768f3c13f3be7b9d805afa" class="bitmap" alt="1500 tonnes de déchets de retour au" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_3" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/pont-genes-destruction-video_qc_5d162883e4b082e553684aa1?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Voyez 4 500 tonnes de béton et d’acier être pulvérisées en 7 secondes</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/pont-genes-destruction-video_qc_5d162883e4b082e553684aa1?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d162a8f2400003500fa9ede.jpeg%3Fcache%3DelLce2S2qa&client=cbc79c14efcebee57402&signature=bc1531adc9d0f3bea0778bf9c804bea2b0d3b977" class="bitmap" alt="Voyez 4 500 tonnes de béton et d’acier être pulvérisées en 7" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_4" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/video-collision-avions-chasse-allemagne_qc_5d11917be4b0a3941867b724?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Collision mortelle entre deux avions de chasse en Allemagne</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/video-collision-avions-chasse-allemagne_qc_5d11917be4b0a3941867b724?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d1192402100002120f45aee.jpeg%3Fcache%3DhIDywX4Kxp&client=cbc79c14efcebee57402&signature=29ad1edc73403bfcd877988154fe2eeca4b4cf78" class="bitmap" alt="Collision mortelle entre deux avions de chasse en" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_5" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/video-experimentations-vaches-hublot-france_qc_5d0b7fe4e4b09f5a54b702cf?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Une vidéo choc dénonce des expérimentations sur des «vaches à hublot» en France</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/video-experimentations-vaches-hublot-france_qc_5d0b7fe4e4b09f5a54b702cf?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d0b8404240000112092d168.png%3Fcache%3DYTXKALCDTZ&client=cbc79c14efcebee57402&signature=dbd05361ec4899496d8693d8dea4415bd428a4e0" class="bitmap" alt="Une vidéo choc dénonce des expérimentations sur des «vaches à hublot» en" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_6" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/burn-out-epuisement_qc_5d08ce2ee4b0ea7c4a4f92db?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Burn-out: les signes d’un épuisement professionnel</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/burn-out-epuisement_qc_5d08ce2ee4b0ea7c4a4f92db?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d08d051210000dc18f37006.jpeg%3Fcache%3DUT0aPUQ8wb&client=cbc79c14efcebee57402&signature=6b392f17a25ade7e2a6bd98d1a11089b25864eb6" class="bitmap" alt="Burn-out: les signes d’un épuisement" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_7" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/trottinette-electrique-ecologie_qc_5d0916e7e4b0f7b74427ab52?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Les trottinettes électriques sont-elles réellement écologiques?</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/trottinette-electrique-ecologie_qc_5d0916e7e4b0f7b74427ab52?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d0917e8210000a718f370ba.jpeg%3Fcache%3DNxZtjZjtgl&client=cbc79c14efcebee57402&signature=85ca2df9320a208b354dd49cc8768a27839664fc" class="bitmap" alt="Les trottinettes électriques sont-elles réellement" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_8" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/cara-delevingne-relation-ashley-benson_qc_5d08e557e4b09532783a80c3?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Cara Delevingne confirme sa relation d’un an avec Ashley Benson</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/cara-delevingne-relation-ashley-benson_qc_5d08e557e4b09532783a80c3?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d08e965250000ae13e8ce89.jpeg%3Fcache%3D0y7o63z3JN&client=cbc79c14efcebee57402&signature=9c862bddf664b41855fbd92763f9ee37f2a9e8aa" class="bitmap" alt="Cara Delevingne confirme sa relation d’un an avec Ashley" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_9" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/allergies-chats-chercheurs-solution_qc_5d078d94e4b0985c41a0d2dc?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Allergique aux chats? Les chercheurs ont peut-être la solution</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/allergies-chats-chercheurs-solution_qc_5d078d94e4b0985c41a0d2dc?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d078f97240000300f925187.jpeg%3Fcache%3DGExQZHUDUb&client=cbc79c14efcebee57402&signature=84fe8d6cc585a307720006bde54c05257e83f15b" class="bitmap" alt="Allergique aux chats? Les chercheurs ont peut-être la" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_10" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/recette-biscuit-geant_qc_5d08ca56e4b0886dd15ee494?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Cette recette de biscuit géant est décadente!</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/recette-biscuit-geant_qc_5d08ca56e4b0886dd15ee494?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d08cd1e2500006813e8ce55.jpeg%3Fcache%3DusZlpV33Z8&client=cbc79c14efcebee57402&signature=f4550e6e61cedea0624462da9248dbc3de137cbf" class="bitmap" alt="Cette recette de biscuit géant est" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                            </div>
                                                </div>
    </article>
                </div>
            </div>
        </div>

                                        
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-cabc785ab4c9b04b27c3f9da7f5119ce/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                INSCRIVEZ-VOUS À L'INFOLETTRE  NOUVELLES
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="nouvelles">
                                        <input name="newsid" type="hidden" value="52571859d6fdc54d1180a1e229c7332e">

                                        <input class="newsletter-signup__input" name="email" placeholder="adresse@courriel.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="S'inscrire!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Veuillez entrer une adresse valide</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        


<footer id="desktop__main_footer" class="huffpost-footer yr-footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-cabc785ab4c9b04b27c3f9da7f5119ce/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                                        
                            
        
        
        <ul class="footer__list bn-footer-links yr-footer-links footer__list--short">
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/faq-fr-ca">
                            FAQ
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/2019/05/01/comment-proposer-un-sujet-pour-les-sections-opinion-et-temoignages-du-huffpost-quebec_a_23720073">
                            FAQ - Opinion et témoignages
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/a-notre-sujet-ca">
                            À notre sujet
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/nous-joindre-ca">
                            Nous joindre
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/modalites-quebec">
                            Contrat d'utilisation (Actualisée)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/confidentialite-ca-fr">
                            Confidentialité (Actualisée)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/politique-commentaires-cafr">
                            Politique sur les commentaires
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/tierces-partie-cafr">
                            À propos des annonces publicitaires
                        </a>
                                    </li>
                                </ul>

            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            © 2018 TheHuffingtonPost.com Inc. Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.
                                    </div>
            
            <div class="footer__rights">Une partie de <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
            <!-- ads_bottom_1x1 -->
    <div id="modulous_bottom_1x1" class="ad_spot">
        <style type="text/css">
.col--body-right .ad_spot { overflow: visible !important; }
</style>
    </div>

                <!--modulous footer -->
        
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script type="text/javascript">
(function(w){
  w = (w.top == w.self) ? w : w.top, d = w.document;
  
  if (!w.geminiApiKey) {
    return w.console && w.console.console.log('[Gemini] apiKey not defined.');
  }

  if ( /ads-debug-gemini/.test(w.location.search) ) {
    w.yapDebug = true;
  }
  
  w.apiKey = w.geminiApiKey;
  
  var script = d.createElement("script");
  script.async = true;
  script.src = "https://s.yimg.com/av/yap/ga/yap.js";
  d.body.appendChild(script);

  if (!w.top == w.self) {
    w.frameElement.style.display = "none"; 
  }
})(window);
</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.quebec.huffingtonpost.ca/">https://m.quebec.huffingtonpost.ca/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <script>
var _comscore = _comscore || [];
_comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"canada-quebec","c6":"","c15":"","options":{"url_append":"comscorekw=canada-quebec"}});

(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=canada-quebec&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript><!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '319103368616713'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "Nouvelles",
    "tags": [
        "sante",
        "nouvelles",
        "aines",
        "personnes-agees",
        "marguerite-blais",
        "deces-accidentel",
        "fadoq"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=319103368616713&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
        
        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-cabc785ab4c9b04b27c3f9da7f5119ce/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-cabc785ab4c9b04b27c3f9da7f5119ce/js/scripts.min.js"></script>



        
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
        HPPOST.postOrigin = "athena";
        HPPOST.postId = "5d1d3f5ae4b04c48140e9a9b";
        HPPOST.playListID = "5bbcfb594598240001aafd30";
        HPPOST.playerID = "5b2934e94deb1a3d7dd75cb2";
        HPPOST.companyID = "564e003d67b62214082cc703";
    </script>

    <script src="https://amp.assets.huffpost.com/assets-cabc785ab4c9b04b27c3f9da7f5119ce/js/entry.min.js"></script>

    <script>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</script>

                <script type="text/javascript">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</script>
        
                            

        
        
    </body>
</html>

