

<!DOCTYPE html>
<html lang="fr">
    <head>
        


<meta charset="utf-8">
<title>Les nouveautés de la semaine sur Netflix Canada | HuffPost Québec</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

<meta name="description" content="Plusieurs nouvelles séries vous attendent cette semaine..." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5d8128ae24000012277d2191.jpeg?cache=Wyy3G3FH9B&amp;ops=1200_630" />
		<meta property="og:site_name" content="HuffPost Québec" />
		<meta property="og:title" content="Les nouveautés de la semaine sur Netflix Canada" />
		<meta property="og:description" content="Plusieurs nouvelles séries vous attendent cette semaine..." />
		<meta property="og:url" content="https://quebec.huffingtonpost.ca/entry/nouveautes-netflix-canada_qc_5e931561c5b69ededcf2d287" />
		<meta property="og:app_id" content="230496993701186" />
		<meta property="fb:app_id" content="230496993701186" />
		<meta property="twitter:site" content="HuffPost Québec" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="Les nouveautés de la semaine sur Netflix Canada" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5d8128ae24000012277d2191.jpeg?cache=Wyy3G3FH9B&amp;ops=1200_630" />
		<meta name="twitter:description" content="Plusieurs nouvelles séries vous attendent cette semaine..." />
		<meta property="fb:pages" content="230496993701186" />
		<meta name="robots" content="noodp,noydir,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
		<meta property="keywords" content="télé,cinéma,netflix,netflix canada,nouveautés netflix canada" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5d8128ae24000012277d2191.jpeg?cache=Wyy3G3FH9B&amp;ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="fr_CA" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Divertissement" />
		<meta property="article:tag" content="télé,cinéma,netflix,netflix canada,nouveautés netflix canada" />
		<meta property="article:published_time" content="2020-04-13T00:00:07-04:00" />
		<meta property="article:modified_time" content="2020-04-13T00:00:07-04:00" />
		<meta name="can-recommend" content="true" />
		    <link rel="canonical" href="https://quebec.huffingtonpost.ca/entry/nouveautes-netflix-canada_qc_5e931561c5b69ededcf2d287">


                                 
                        
    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://quebec.huffingtonpost.ca/entry/nouveautes-netflix-canada_qc_5e931561c5b69ededcf2d287"
    },
    "headline": "Les nouveaut\u00e9s de la semaine sur Netflix Canada",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5d8128ae24000012277d2191.jpeg?cache=Wyy3G3FH9B&ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2020-04-13T00:00:07-04:00",
    "datePublished": "2020-04-13T00:00:07-04:00",
    "dateModified": "2020-04-13T00:00:07-04:00",
    "author": {
        "@type": "Person",
        "name": "Jean-Fran\u00e7ois Vandeuren"
    },
    "creator": {
        "@type": "Person",
        "name": "Jean-Fran\u00e7ois Vandeuren"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://quebec.huffingtonpost.ca",
        "name": "HuffPost Qu\u00e9bec",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-07729486d3642da3b909fdfe19acdc14/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "keywords": [
        "t\u00e9l\u00e9",
        "cin\u00e9ma",
        "netflix",
        "netflix canada",
        "nouveaut\u00e9s netflix canada",
        "@instantarticle",
        "@vert_divertissement",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "fr_CA",
    "url": "https://quebec.huffingtonpost.ca/entry/nouveautes-netflix-canada_qc_5e931561c5b69ededcf2d287",
    "@type": "NewsArticle",
    "description": "Plusieurs nouvelles s\u00e9ries vous attendent cette semaine...",
    "articleSection": "Divertissement",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5d8128ae24000012277d2191.jpeg?cache=Wyy3G3FH9B&ops=200_150"
}
    </script>

    <link rel="amphtml" href="https://m.quebec.huffingtonpost.ca/amp/entry/nouveautes-netflix-canada_qc_5e931561c5b69ededcf2d287/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://quebec.huffingtonpost.ca/entry/nouveautes-netflix-canada_qc_5e931561c5b69ededcf2d287" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-07729486d3642da3b909fdfe19acdc14/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-07729486d3642da3b909fdfe19acdc14/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-07729486d3642da3b909fdfe19acdc14/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-07729486d3642da3b909fdfe19acdc14/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-07729486d3642da3b909fdfe19acdc14/js/promise.min.js"></script>
<![endif]-->

    
    
    


    <meta name="oath:guce:product-eu" content="false"/>
    <meta name="oath:guce:consent-host" content="guce.huffingtonpost.ca"/>
    <meta name="oath:guce:locale" content="fr-ca"/>
    <meta name="oath:guce:inline-consent" content="true"/>

                <!-- guce.js script -->
        <script async src="https://s.yimg.com/oa/guce.js"></script>
    
            <!-- Consent Manager Tag : Script -->
        <script async src="https://consent.cmp.oath.com/cmp.js" type="text/javascript"></script>
        <!--/*! CMP 2.19.1 Copyright 2018 Oath Holdings, Inc. */ -->
        <script type="text/javascript">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</script>
        <!-- End Consent Manager Tag : Stubbed (minified) -->
    
<!-- consent js -->
    <script async src="https://s.yimg.com/oa/consent.js"></script>
<script src="https://amp.assets.huffpost.com/assets-07729486d3642da3b909fdfe19acdc14/js/common.min.js"></script>


                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=qc_5e931561c5b69ededcf2d287" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvcategory=divertissement;kvpagetype=bpage:listicle:news:slideshow;kventryid=5e931561c5b69ededcf2d287;kvpubmarket=qc;kvcmsid=hpo:5e931561c5b69ededcf2d287;kveditags=nouveautes-netflix-canada:@vert-divertissement:netflix-canada:netflix:@gamp:cinema:@instantarticle:tele;kvpublisher=huffpost;kvvert=divertissement;kvblogger=jeanfrancois-vandeuren"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  //window.tacProp.tags += ";kvrefd="+document.referrer;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
  try {
    window.adsEnableSandbox();
    console.info('adsEnableSandbox on');
  } catch (_) {
    console.warn('adsEnableSandbox not supported');
  }
};
</script>

<script src="https://s.aolcdn.com/ads/adsWrapper.js" ></script>
<script type="text/javascript">

  
  
  
    window.adTechCallback();
  
</script>

<meta name="taboola.category" content="divertissement" />
<script type="text/javascript">
window.adSetSyncCalled = false;
waitForGlobal('adSetSyncDelay', function() {
  adSetSyncDelay('50');
  window.adSetSyncCalled = true;
});
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>

<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script type="text/javascript">
(function(w){
  w.geminiApiKey = null;
  
  
  
  

  

  

  
  w.geminiApiKey = "6FSPZJZP8Y2RRNKDK38V";
  

  

  
  
})(window);
</script>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION --><script type="text/javascript" src="https://s.yimg.com/ss/rapid3.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197805126,"keys":{"ver":"huffpostcms","st_sec":"qc.hpmgent","pt":"content","pct":"story","pstaid":"f79923b9-d157-3582-8133-579fbba3fc75","paid":"huffpost_qu_bec_18=hpo:5e931561c5b69ededcf2d287","p_sec":"divertissement"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  var guce_referrer = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  (function(rapidConfig, referrerUrl) {
      var editions = ["huffingtonpost.com.au","huffpostbrasil.com","huffingtonpost.ca","huffingtonpost.de","huffingtonpost.es","huffingtonpost.fr","huffingtonpost.gr","huffingtonpost.in","huffingtonpost.it","huffingtonpost.jp","huffingtonpost.kr","huffpostmaghreb.com","huffingtonpost.com.mx","quebec.huffingtonpost.ca","huffingtonpost.co.za","huffingtonpost.co.uk","huffpost.com"]
      var isHuffpost = referrerUrl ? editions.some(function (edition) {
          return referrerUrl.indexOf(edition) >= 0;
      }) : false;

      if (isHuffpost && rapidConfig.keys && rapidConfig.keys.expn === 'readmore-content-page') {delete rapidConfig.keys.expn;
      }
  }) (window.rapidConfig, document.referrer);

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
                    
                        
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-qc locale-fr_CA page--skin-life entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.10&appId=230496993701186";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
        <script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
  window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
  mediaconductor("init", "96f8e6ae1cb24f16a194fcc21a0ff8de");
  mediaconductor("exec");
</script>
    </div>
        
        
        
                    
<div class="left-nav yr-life-left-nav" role="menu">
    <div class="left-nav__header">
        <button aria-label="Close Menu" class="hamburger-close hamburger-close-button" type="button"></button>
        <div class="nav-editions yr-life-editions">
    <ul class="nav-editions__dropdown">
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                    Australia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                    Brasil
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                    Canada
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                    España
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                    France
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                    Ελλάδα (Greece)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                    India
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                    Italia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                    日本 (Japan)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                    한국 (Korea)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item nav-editions__dropdown__item--selected">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=QC" data-edition="qc">
                    Québec (en français)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                    United Kingdom
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                    United States
                </a>
            </li>
            </ul>

    <div class="nav-editions__buttons"><a
            class="nav-editions__buttons__current nav-editions-open-button yr-life-editions-open"
            data-s-text="Québec (en français)"
            href="#"
        >Québec (en français)</a>
        <a class="nav-editions__buttons__close nav-editions-close-button" href="#">FERMER</a>
    </div>
</div>
    </div>
    <div class="left-nav__body"><form class="nav-search" id="left-nav-search" action="https://search.quebec.huffingtonpost.ca/search" accept-charset="UTF-8" method="get">
    <i class="icon-Nav_Search_Life"></i>
    <a href="#" class="nav-search__cancel nav-search-close-button" id="left-nav-search-close-button"></a>
    <input type="text" autoComplete="off" placeholder="Find HuffPost Articles" class="nav-search__keywords" id="left-nav-search-input" name="p" data-yahoo-search-params="{&quot;saBE&quot;:{&quot;params&quot;:{&quot;appid&quot;:&quot;search.quebec.huffingtonpost.ca&quot;},&quot;host&quot;:&quot;\/\/search.quebec.huffingtonpost.ca&quot;,&quot;base&quot;:&quot;\/sugg\/gossip\/gossip-ca_fr-huffpost\/&quot;},&quot;plugins&quot;:{&quot;saFr&quot;:{&quot;def&quot;:&quot;huffpost&quot;,&quot;fr&quot;:&quot;huffpost-s&quot;},&quot;saTray&quot;:{&quot;parent&quot;:&quot;left-nav-search-results&quot;}},&quot;elems&quot;:{&quot;sbForm&quot;:&quot;left-nav-search&quot;,&quot;sbInput&quot;:&quot;left-nav-search-input&quot;,&quot;sbClear&quot;:&quot;left-nav-search-close-button&quot;}}"><div id="left-nav-search-results" class="search-results"></div></form>
<ul class="left-nav-menu yr-life-sections">
                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Nouvelles">
                    <a class="left-nav-menu__item__link" href="/nouvelles/">Nouvelles</a>

                                            <ul class="left-nav-menu__subitems">
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/education/" target="_self">
                                        Éducation
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/environnement/" target="_self">
                                        Environnement
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/economie/" target="_self">
                                        Économie
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/International/" target="_self">
                                        International
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/techno/" target="_self">
                                        Techno
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/ville-de-montreal/" target="_self">
                                        Ville de Montréal
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/ville-de-quebec/" target="_self">
                                        Ville de Québec
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/la-question-a-1000/" target="_self">
                                        La question à 1000 $
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="COVID-19">
                    <a class="left-nav-menu__item__link" href="/news/covid-19/">COVID-19</a>

                                    </li>
                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Politique">
                    <a class="left-nav-menu__item__link" href="/politique/">Politique</a>

                                            <ul class="left-nav-menu__subitems">
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/politique-quebecoise/" target="_self">
                                        Politique québécoise
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/politique-federale/" target="_self">
                                        Politique fédérale
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/justin-trudeau/" target="_self">
                                        Justin Trudeau
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/francois-legault/" target="_self">
                                        François Legault
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Divertissement">
                    <a class="left-nav-menu__item__link" href="/divertissement/">Divertissement</a>

                                            <ul class="left-nav-menu__subitems">
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/cinema/" target="_self">
                                        Cinéma 
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/humour/" target="_self">
                                        Humour
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/musique/" target="_self">
                                        Musique 
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/potins/" target="_self">
                                        Potins
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/television/" target="_self">
                                        Télévision
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Vivre">
                    <a class="left-nav-menu__item__link" href="/vivre/">Vivre</a>

                                            <ul class="left-nav-menu__subitems">
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/bouffe/" target="_self">
                                        Bouffe
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/sante/" target="_self">
                                        Santé
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/famille/" target="_self">
                                        Famille
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/MAISON/" target="_self">
                                        Maison
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/mode/" target="_self">
                                        Mode
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/beaute/" target="_self">
                                        Beauté
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/sortir/" target="_self">
                                        Sortir
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/vie-de-stars/" target="_self">
                                        Vie de stars
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/belle-gueule/" target="_self">
                                        Belle Gueule
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/dans-la-lumiere/" target="_self">
                                        Dans la lumière
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Perspectives">
                    <a class="left-nav-menu__item__link" href="/news/perspectives/">Perspectives</a>

                                            <ul class="left-nav-menu__subitems">
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/temoignages/" target="_self">
                                        Témoignages
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/opinion/" target="_self">
                                        Opinion
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/2019/05/01/comment-proposer-un-sujet-pour-les-sections-opinion-et-temoignages-du-huffpost-quebec_a_23720073/" target="_self">
                                        Comment proposer un sujet?
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Vidéos">
                    <a class="left-nav-menu__item__link" href="/video/">Vidéos</a>

                                    </li>
                    </ul>

            </div>
    <div class="left-nav__footer">
        <div class="left-nav__footer__social">
            <div class="social-buttons social-buttons--left-nav">
                <div class="social-buttons__label">
                    Follow us
                </div>
                <div class="social-buttons__icons yr-life-social-list">
                    <a class= "social-list__item social-list__item--facebook icon-Social_Facebook_Circle yr-social-list-item"
           href="https://www.facebook.com/HuffPostQuebec"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="Suivez-nous sur facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter_Circle yr-social-list-item"
           href="https://twitter.com/HuffPostQuebec"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="Suivez-nous sur twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram_Circle yr-social-list-item"
           href="https://www.instagram.com/HuffPostQuebec"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="Suivez-nous sur instagram"
           target="_blank"></a><a class= "social-list__item social-list__item--flipboard icon-Social_Flipboard_Circle yr-social-list-item"
           href="https://flipboard.com/@HuffPostQuebec"
           data-social-overlay="top-nav__flipboard-overlay"
           data-social-name="flipboard"
           aria-label="Suivez-nous sur flipboard"
           target="_blank"></a>
                </div>
            </div>
        </div>
        <div class="left-nav__footer__links">
            <a class="left-nav__footer__links__item" href="https://quebec.huffingtonpost.ca/p/modalites-quebec">Termes</a>
            |
            <a class="left-nav__footer__links__item" href="https://quebec.huffingtonpost.ca/p/confidentialite-ca-fr">Politique de confidentialité</a>
        </div>
        <div class="left-nav__footer__copyright">
            Une partie de <b>HuffPost News</b>
        </div>
    </div>
</div>        
        <div class="page-wrapper">
            <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
<div class="master-container">
                                                    <header id="desktop__main_header" class="header header_skin_life js-header" role="banner">
    <nav class="header__content yr-masthead">
        <ul class="nav-icons">
            <li class="nav-icons__item">
                <a class="nav-icons__item__link hamburger-nav hamburger-open-button yr-hamburger-open icon-Nav_Hamburger" href="https://quebec.huffingtonpost.ca" aria-label="HuffPost Québec"></a>
            </li><li class="nav-icons__item nav-icons__search">
                    <form class="nav-search" id="header-search" action="https://search.quebec.huffingtonpost.ca/search" accept-charset="UTF-8" method="get">
    <i class="icon-Nav_Search_Life"></i>
    <a href="#" class="nav-search__cancel nav-search-close-button" id="header-search-close-button"></a>
    <input type="text" autoComplete="off" placeholder="Find HuffPost Articles" class="nav-search__keywords" id="header-search-input" name="p" data-yahoo-search-params="{&quot;saBE&quot;:{&quot;params&quot;:{&quot;appid&quot;:&quot;search.quebec.huffingtonpost.ca&quot;},&quot;host&quot;:&quot;\/\/search.quebec.huffingtonpost.ca&quot;,&quot;base&quot;:&quot;\/sugg\/gossip\/gossip-ca_fr-huffpost\/&quot;},&quot;plugins&quot;:{&quot;saFr&quot;:{&quot;def&quot;:&quot;huffpost&quot;,&quot;fr&quot;:&quot;huffpost-s&quot;},&quot;saTray&quot;:{&quot;parent&quot;:&quot;header-search-results&quot;}},&quot;elems&quot;:{&quot;sbForm&quot;:&quot;header-search&quot;,&quot;sbInput&quot;:&quot;header-search-input&quot;,&quot;sbClear&quot;:&quot;header-search-close-button&quot;}}"><div id="header-search-results" class="search-results"></div></form>

                    <a class="nav-icons__item__link icon-Nav_Search_Life nav-search-open-button yr-search-open" href="/search/" aria-label="Recherche"></a>
                </li></ul>
        <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-07729486d3642da3b909fdfe19acdc14/images/logos/HuffPost.svg">
                </a>
                    </div>
    </nav>

    <nav class="top-nav yr-nav">
        <div class="top-nav__inner">
                            
                <div class="top-nav__item top-nav__item--nouvelles  yr-nav-item"
                    data-edition="quebec"
                    data-s-type="section"
                    data-s-value="Nouvelles"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Nouvelles"
                        href="/nouvelles/"
                    >
                        <span>Nouvelles</span>
                    </a>
                </div>
                            
                <div class="top-nav__item top-nav__item--covid-19  yr-nav-item"
                    data-edition="quebec"
                    data-s-type="section"
                    data-s-value="COVID-19"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="COVID-19"
                        href="/news/covid-19/"
                    >
                        <span>COVID-19</span>
                    </a>
                </div>
                            
                <div class="top-nav__item top-nav__item--politique  yr-nav-item"
                    data-edition="quebec"
                    data-s-type="section"
                    data-s-value="Politique"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Politique"
                        href="/politique/"
                    >
                        <span>Politique</span>
                    </a>
                </div>
                            
                <div class="top-nav__item top-nav__item--divertissement  yr-nav-item"
                    data-edition="quebec"
                    data-s-type="section"
                    data-s-value="Divertissement"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Divertissement"
                        href="/divertissement/"
                    >
                        <span>Divertissement</span>
                    </a>
                </div>
                            
                <div class="top-nav__item top-nav__item--vivre  yr-nav-item"
                    data-edition="quebec"
                    data-s-type="section"
                    data-s-value="Vivre"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Vivre"
                        href="/vivre/"
                    >
                        <span>Vivre</span>
                    </a>
                </div>
                            
                <div class="top-nav__item top-nav__item--perspectives  yr-nav-item"
                    data-edition="quebec"
                    data-s-type="section"
                    data-s-value="Perspectives"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Perspectives"
                        href="/news/perspectives/"
                    >
                        <span>Perspectives</span>
                    </a>
                </div>
                            
                <div class="top-nav__item top-nav__item--videos  yr-nav-item"
                    data-edition="quebec"
                    data-s-type="section"
                    data-s-value="Vidéos"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Vidéos"
                        href="/video/"
                    >
                        <span>Vidéos</span>
                    </a>
                </div>
                    </div>

        <div class="nav-editions yr-life-editions">
    <ul class="nav-editions__dropdown">
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                    Australia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                    Brasil
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                    Canada
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                    España
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                    France
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                    Ελλάδα (Greece)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                    India
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                    Italia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                    日本 (Japan)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                    한국 (Korea)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item nav-editions__dropdown__item--selected">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=QC" data-edition="qc">
                    Québec (en français)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                    United Kingdom
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                    United States
                </a>
            </li>
            </ul>

    <div class="nav-editions__buttons"><a
            class="nav-editions__buttons__current nav-editions-open-button yr-life-editions-open"
            data-s-text="Québec (en français)"
            href="#"
        >Québec (en français)</a>
        <a class="nav-editions__buttons__close nav-editions-close-button" href="#">FERMER</a>
    </div>
</div>

        <div class="top-nav-sticky top-nav-sticky--a-page bounceInDown hide ">
            <nav class="top-nav--front-page top-nav--sticky">
                <div class="top-nav__inner">

                                            
                        <div class="top-nav__item top-nav__item--nouvelles  yr-nav-item"
                             data-edition="quebec"
                             data-s-type="section"
                             data-s-value="Nouvelles">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Nouvelles"
                                href="/nouvelles/"
                            >
                                <span>Nouvelles</span>
                            </a>
                        </div>
                                            
                        <div class="top-nav__item top-nav__item--covid-19  yr-nav-item"
                             data-edition="quebec"
                             data-s-type="section"
                             data-s-value="COVID-19">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="COVID-19"
                                href="/news/covid-19/"
                            >
                                <span>COVID-19</span>
                            </a>
                        </div>
                                            
                        <div class="top-nav__item top-nav__item--politique  yr-nav-item"
                             data-edition="quebec"
                             data-s-type="section"
                             data-s-value="Politique">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Politique"
                                href="/politique/"
                            >
                                <span>Politique</span>
                            </a>
                        </div>
                                            
                        <div class="top-nav__item top-nav__item--divertissement  yr-nav-item"
                             data-edition="quebec"
                             data-s-type="section"
                             data-s-value="Divertissement">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Divertissement"
                                href="/divertissement/"
                            >
                                <span>Divertissement</span>
                            </a>
                        </div>
                                            
                        <div class="top-nav__item top-nav__item--vivre  yr-nav-item"
                             data-edition="quebec"
                             data-s-type="section"
                             data-s-value="Vivre">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Vivre"
                                href="/vivre/"
                            >
                                <span>Vivre</span>
                            </a>
                        </div>
                                            
                        <div class="top-nav__item top-nav__item--perspectives  yr-nav-item"
                             data-edition="quebec"
                             data-s-type="section"
                             data-s-value="Perspectives">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Perspectives"
                                href="/news/perspectives/"
                            >
                                <span>Perspectives</span>
                            </a>
                        </div>
                                            
                        <div class="top-nav__item top-nav__item--videos  yr-nav-item"
                             data-edition="quebec"
                             data-s-type="section"
                             data-s-value="Vidéos">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Vidéos"
                                href="/video/"
                            >
                                <span>Vidéos</span>
                            </a>
                        </div>
                                    </div>
            </nav>

            <ul class="nav-icons">
                <li class="nav-icons__item">
                    <a class="nav-icons__item__link hamburger-nav hamburger-open-button yr-hamburger-open icon-Nav_Hamburger" href="https://quebec.huffingtonpost.ca" aria-label="HuffPost Québec"></a>
                </li>
                <li class="nav-icons__item nav-icons__item--logo">
                    <a class="nav-icons__item__link yr-logo" href="https://quebec.huffingtonpost.ca" aria-label="HuffPost Québec">
                        <i class="icon-Social-HuffPost"></i>
                        <img alt="The Huffington Post" class="nav-icons__item__logo" src="https://amp.assets.huffpost.com/assets-07729486d3642da3b909fdfe19acdc14/images/logos/HuffPost.svg">
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</header>
                
                <div class="inner-container row" role="main">

                                            
                                    <div class="body-splash">
                                                                                                <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement"><style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_">
<div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>

<script>
(function() {
  var disableAdRotation = "0" === "1";
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');

  var defaultDelivery = "f";
  

  
  
  // enableQueue: "0"
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93320126';
          // try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = defaultDelivery; break;
          }

          
          
          
          var args = ['lb', 'lb'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            console.log('calling MN ' + adId.toString());
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          if ( !window.__adtechForceInView ) {
            console.log('adSetInView(0)');
            adSetInView('0');
          }

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div>
                                                            
                            <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot ad_spot--centered"></div>
                        </div>
                    
    
                        
                
                    <div class="page__content">
                            
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	                    <a class="entry-eyebrow" href="/divertissement/"><span>DIVERTISSEMENT</span></a>
            
            <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        13/04/2020 00:00 EDT
    </span>

    
    </div>    
    <div class="headline">
        <h1 class="headline__title">Les nouveautés de la semaine sur Netflix Canada</h1>

                    <h2 class="headline__subtitle">Plusieurs nouvelles séries vous attendent cette semaine...</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

    

<div class="share-bar share-bar--sticky yr-share">
    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fnouveautes-netflix-canada_qc_5e931561c5b69ededcf2d287%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fnouveautes-netflix-canada_qc_5e931561c5b69ededcf2d287%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=Les%20nouveaut%C3%A9s%20de%20la%20semaine%20sur%20Netflix%20Canada" target="_blank"></a></li><li class="flipboard share-bar__item"><a class="share-bar__item-link icon-Social_Flipboard yr-share-item" data-social-name="flipboard" aria-label="Share on Flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fnouveautes-netflix-canada_qc_5e931561c5b69ededcf2d287%3Fncid%3Dother_flipboard_loanehh4xwc%26utm_campaign%3Dshare_flipboard" target="_blank"></a></li><li class="linkedin share-bar__item"><a class="share-bar__item-link icon-Social_Linkedin yr-share-item" data-social-name="linkedin" aria-label="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fnouveautes-netflix-canada_qc_5e931561c5b69ededcf2d287" target="_blank"></a></li><li class="tumblr share-bar__item"><a class="share-bar__item-link icon-Social_Tumblr yr-share-item" data-social-name="tumblr" aria-label="Share on Tumblr" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fnouveautes-netflix-canada_qc_5e931561c5b69ededcf2d287%3Fncid%3Dother_tumblr_e5pvwjig3j0%26utm_campaign%3Dshare_tumblr&name=Les%20nouveaut%C3%A9s%20de%20la%20semaine%20sur%20Netflix%20Canada%20%7C%20HuffPost%20Qu%C3%A9bec" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d8128ae24000012277d2191.jpeg%3Fcache%3DWyy3G3FH9B&client=cbc79c14efcebee57402&signature=bf3202156e9e9a68aacab43b9edfa1989da25f0b" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fnouveautes-netflix-canada_qc_5e931561c5b69ededcf2d287%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=Les%20nouveaut%C3%A9s%20de%20la%20semaine%20sur%20Netflix%20Canada%20%7C%20HuffPost%20Qu%C3%A9bec&body=Article: https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fnouveautes-netflix-canada_qc_5e931561c5b69ededcf2d287%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fnouveautes-netflix-canada_qc_5e931561c5b69ededcf2d287" target="_blank"></a></li></ul></div>

            <div class="author-byline yr-byline">
            
    
    <ul class="author-list ">
        
                                                    
            
            
            <li class="author-card yr-author-card">
                                                            <a href="/author/jeanfrancois-vandeuren" class="bn-author-image bn-clickable yr-author-image" aria-label="More from Jean-François Vandeuren">
                            <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5ccc1e982300003300d167e2.png?ops=50_50);"></div>
                        </a>
                                    
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/jeanfrancois-vandeuren">
                                                            <span class="author-card__details__name">
                                    Par Jean-François Vandeuren
                                </span>
                                                    </a>
                    </span>
                </div>
            </li>
            </ul>
    </div>
    </header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                
        
        
        
                                
                    
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class="advertisement sharebox_260x60 ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5d8128ae24000012277d2191.jpeg?cache=Wyy3G3FH9B&amp;ops=crop_0_99_5184_3071,scalefit_630_noupscale" aria-label="Les nouveautés de la semaine sur Netflix" alt="Les nouveautés de la semaine sur Netflix">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">Getty Images</span></div></figure><div class="content-list-component text"><p>Envie de d&eacute;couvrir les plus r&eacute;cents films et s&eacute;ries des quatre coins du globe? Netflix Canada a de quoi vous faire passer un agr&eacute;able moment dans le confort de votre maison!</p>        <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad">
        <div class="advertisement-label align-center disable-highlight-popup"></div>
        <div class="ad_spot "
            >
             <div id="teads-entry_paragraph_1" class="hp-teads-adspot ad-entry_paragraph_1"></div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112895/tag"></script>
         </div>
    </div>
<div data-label-height="50">&nbsp;</div><p>Au menu cette semaine (entre autres) : la premi&egrave;re saison de <em>#BlackAF</em>, la quatri&egrave;me saison de <em>Life in Pieces</em>, la troisi&egrave;me saison de <em>Fauda</em>, et la s&eacute;rie documentaire <em>The Innocence Files</em>.</p><p>D&eacute;couvrez les nouveaut&eacute;s de Netflix Canada&nbsp;<strong>pour la semaine du 13 avril 2020&nbsp;</strong>dans la galerie ci-dessous :</p></div>                
                                
                
                                                    

                    
        
        

<section class="slideshow-wrapper yr-slideshow">
            
    
    <a id="slideshow-5e0a4c6bc5b6b5a713b27d7c"
         class="slideshow-card  yr-open yr-track"
         data-data-url="/api/fe/athena-slideshow/qc_5e931561c5b69ededcf2d287/5e0a4c6bc5b6b5a713b27d7c.json"
         data-slideshow-id="5e0a4c6bc5b6b5a713b27d7c"
         data-ad-code=""
         data-opened=""
         href="#"
    >
        <span class="slideshow-card__content">
            <strong class="slideshow-card__type">Galerie photo</strong>
            <span class="slideshow-card__title entry-omit">Les nouveautés de la semaine sur Netflix Canada</span>
            <strong class="slideshow-card__prompt">
                <span class="slideshow-card__prompt__content icon-Meta_Gallery">
                    Voyez les images
                </span>
            </strong>
        </span>
        <span class="slideshow-card__img" style="background-image: url(https://img.huffingtonpost.com/asset/5e931d943000002503153f8f.jpeg?ops=scalefit_950_800_noupscale);"></span>
    </a>

    

<!-- Slideshow overlay -->
<div class="slideshow hidden"
     id="overlay-5e0a4c6bc5b6b5a713b27d7c"
     data-slideshow-id="5e0a4c6bc5b6b5a713b27d7c"
     data-mw-slides-per-ad="5"
     data-mw-ads-countdown="4"
>
    <div class="slideshow__header">
                <div class="slideshow__header__back icon-icon-arrow-L yr-close yr-track" data-slideshow-id="5e0a4c6bc5b6b5a713b27d7c"></div>

        <div class="slideshow__header__extra">
                            <div class="slideshow__header__logo yr-logo">
                    <img alt="The Huffington Post" class="slideshow__header__logo__left" src="https://amp.assets.huffpost.com/assets-07729486d3642da3b909fdfe19acdc14/images/logos/HuffPost-left.svg">
                    <img alt="The Huffington Post" class="slideshow__header__logo__main" src="https://amp.assets.huffpost.com/assets-07729486d3642da3b909fdfe19acdc14/images/logos/HuffPost.svg">
                </div>
                <div class="slideshow__header__title">Les nouveautés de la semaine sur Netflix Canada</div>
            
            <div class="slideshow-counter">
                <span class="slideshow-counter__index">1</span>
                <span class="slideshow-counter__total">/ 165</span>
            </div>
        </div>

        <!-- Slideshow overlay sharebar -->
        <div class="slideshow__header__share" data-sharingimage="https://img.huffingtonpost.com/asset/5e931d943000002503153f8f.jpeg?ops=scalefit_950_800_noupscale">
            

<div class="share-bar share-bar--horizontal">
    <ul class="share-bar__list">
                    <li class="facebook share-bar__item" data-type="facebook">
                                <a class="share-bar__item-link entry__link--omit icon-Social_Facebook yr-share-item" data-social-name="facebook" href=" # " target="_blank">
                                    </a>
            </li>
                    <li class="twitter share-bar__item" data-type="twitter">
                                <a class="share-bar__item-link entry__link--omit icon-Social_Twitter yr-share-item" data-social-name="twitter" href=" # " target="_blank">
                                    </a>
            </li>
                    <li class="flipboard share-bar__item" data-type="flipboard">
                                <a class="share-bar__item-link entry__link--omit icon-Social_Flipboard yr-share-item" data-social-name="flipboard" href=" # " target="_blank">
                                    </a>
            </li>
                    <li class="linkedin share-bar__item" data-type="linkedin">
                                <a class="share-bar__item-link entry__link--omit icon-Social_Linkedin yr-share-item" data-social-name="linkedin" href=" # " target="_blank">
                                    </a>
            </li>
                    <li class="tumblr share-bar__item" data-type="tumblr">
                                <a class="share-bar__item-link entry__link--omit icon-Social_Tumblr yr-share-item" data-social-name="tumblr" href=" # " target="_blank">
                                    </a>
            </li>
                    <li class="pinterest share-bar__item" data-type="pinterest">
                                <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest yr-share-item" data-social-name="pinterest" href=" # " target="_blank">
                                    </a>
            </li>
                    <li class="email share-bar__item" data-type="email">
                                                                    <a class="share-bar__item-link entry__link--omit icon-Social_Mail yr-share-item" data-social-name="email" href=" mailto:?subject=Les%20nouveaut%C3%A9s%20de%20la%20semaine%20sur%20Netflix%20Canada&amp;body=Article%3A%20https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fnouveautes-netflix-canada_qc_5e931561c5b69ededcf2d287 " target="_blank">
                                    </a>
            </li>
            </ul>
</div>        </div>
    </div>

            <div class="slideshow__ad-con">
            <div class="slideshow__ad-con__top-ad">
            </div>
        </div>
    
    <div class="slideshow__container">
        <div class="slideshow__title">
            Les nouveautés de la semaine sur Netflix Canada
        </div>

        <div class="slideshow__content">
            <div class="slideshow__slide">
                <div class="slideshow__action-bar slideshow__action-bar--default">
                    <div class="slideshow__action slideshow__action--share mobile-only" data-slideshow-id="5e0a4c6bc5b6b5a713b27d7c">
                        <i class="slideshow__action__icon icon-share" aria-hidden="true"></i>
                    </div>

                    <div class="slideshow__action slideshow__action--grid" data-slideshow-id="5e0a4c6bc5b6b5a713b27d7c">
                        <i class="slideshow__action__icon icon-grid-view" aria-hidden="true"></i>
                    </div>

                    <div class="slideshow__action slideshow__action--full" data-slideshow-id="5e0a4c6bc5b6b5a713b27d7c">
                        <i class="slideshow__action__icon fa fa-expand" aria-hidden="true"></i>
                    </div>
                </div>

                <div class="slideshow__action-bar slideshow__action-bar--grid desktop-only">
                    <div class="slideshow__action slideshow__action--grid" data-slideshow-id="5e0a4c6bc5b6b5a713b27d7c">
                        <i class="slideshow__action__icon icon-grid-view" aria-hidden="true"></i>
                    </div>
                </div>

                <div class="slideshow__action-bar slideshow__action-bar--full desktop-only">
                    <div class="slideshow__action slideshow__action--full-exit" data-slideshow-id="5e0a4c6bc5b6b5a713b27d7c">
                        <i class="slideshow__action__icon fa fa-compress" aria-hidden="true"></i>
                    </div>
                </div>

                <div class="slideshow__nav slideshow__nav--prev icon-icon-arrow-L yr-previous yr-track" data-slideshow-id="5e0a4c6bc5b6b5a713b27d7c"></div>
                <div class="slideshow__nav slideshow__nav--next icon-icon-arrow-R yr-next yr-track" data-slideshow-id="5e0a4c6bc5b6b5a713b27d7c"></div>

                <div class="slideshow__slide__outer">
                    <div class="slideshow__slide__content"></div>
                    <div class="slideshow__slide-ad">
                        <div class="slideshow__ad-spinner"></div>
                        <div class="slideshow__slide-ad__content"></div>
                    </div>
                </div>

                <div class="slideshow__slide__grid-view yr-slideshow-grid hidden">
                                    </div>

                                    <div class="slideshow__side-ad"></div>
                            </div> <!-- /.slideshow__slide -->

            <div class="slideshow__rail">
                <div class="slideshow__meta-container">
                    <div class="slideshow__slide-title">
                        <div class="slideshow-counter">
                            <span class="slideshow-counter__index">1</span>
                            <span class="slideshow-counter__total">/ 165</span>
                        </div>

                        <div class="slideshow__slide-title__text js-slide-title"></div>
                    </div>
                    <div class="slideshow__slide-caption"></div>
                    <div class="slideshow__slide-credit"></div>
                </div>

                <div class="slideshow__share-bar" data-sharingimage="https://img.huffingtonpost.com/asset/5e931d943000002503153f8f.jpeg?ops=scalefit_950_800_noupscale">
                    

<div class="share-bar share-bar--slideshow-content desktop-only">
    <ul class="share-bar__list">
                    <li class="facebook share-bar__item" data-type="facebook">
                                <a class="share-bar__item-link entry__link--omit icon-Social_Facebook yr-share-item" data-social-name="facebook" href=" # " target="_blank">
                                    </a>
            </li>
                    <li class="twitter share-bar__item" data-type="twitter">
                                <a class="share-bar__item-link entry__link--omit icon-Social_Twitter yr-share-item" data-social-name="twitter" href=" # " target="_blank">
                                    </a>
            </li>
                    <li class="flipboard share-bar__item" data-type="flipboard">
                                <a class="share-bar__item-link entry__link--omit icon-Social_Flipboard yr-share-item" data-social-name="flipboard" href=" # " target="_blank">
                                    </a>
            </li>
                    <li class="linkedin share-bar__item" data-type="linkedin">
                                <a class="share-bar__item-link entry__link--omit icon-Social_Linkedin yr-share-item" data-social-name="linkedin" href=" # " target="_blank">
                                    </a>
            </li>
                    <li class="tumblr share-bar__item" data-type="tumblr">
                                <a class="share-bar__item-link entry__link--omit icon-Social_Tumblr yr-share-item" data-social-name="tumblr" href=" # " target="_blank">
                                    </a>
            </li>
                    <li class="pinterest share-bar__item" data-type="pinterest">
                                <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest yr-share-item" data-social-name="pinterest" href=" # " target="_blank">
                                    </a>
            </li>
                    <li class="email share-bar__item" data-type="email">
                                                                    <a class="share-bar__item-link entry__link--omit icon-Social_Mail yr-share-item" data-social-name="email" href=" mailto:?subject=Les%20nouveaut%C3%A9s%20de%20la%20semaine%20sur%20Netflix%20Canada&amp;body=Article%3A%20https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fnouveautes-netflix-canada_qc_5e931561c5b69ededcf2d287 " target="_blank">
                                    </a>
            </li>
            </ul>
</div>                </div> <!-- /.slideshow__share-bar -->
            </div>
        </div> <!-- slideshow__content -->
    </div>
</div><!-- Slideshow Overlay -->
 </section>
                    
                <!-- start relEntries --><div class="related-entries related-entries--list yr-related-entries"><h3 class="related-entries__head">À LIRE AUSSI:</h3><ul class="related-entries__list"><li class="related-entries__list__item yr-related-entry"><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/finale-hugue-amour-est-dans-le-pre_qc_5e8f34ecc5b6458ae2a5538c?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="«L&#039;amour est dans le pré»: le parcours inutile de Hugues">
                «L&#039;amour est dans le pré»: le parcours inutile de Hugues
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/nouveautes-disney-plus_qc_5e8dc5a4c5b6e1a2e0fcecb6?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Les nouveautés du week-end sur Disney+">
                Les nouveautés du week-end sur Disney+
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/disney-plus-docteur-doogie_qc_5e8f1f0ac5b6458ae2a51d52?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Une nouvelle version de la série «Docteur Doogie» en préparation pour Disney+">
                Une nouvelle version de la série «Docteur Doogie» en préparation pour Disney+
            </a></li></ul></div><!-- end relEntries --><div class="content-list-component text"><p><strong>&Agrave; voir &eacute;galement:</strong></p></div><div class="content-list-component embed-asset"><div data-aria-label="Video" data-provider="vidible" data-published="2020-04-13T04:06:14+00:00" data-videovertical="" width="" height="" id="5b2934e94deb1a3d7dd75cb2" class="vdb_player vdb_5b2934e94deb1a3d7dd75cb2564e003d67b62214082cc703 vidible-b-page-content" vdb_params="m.paid_p=&m.responsive=1&loadingplaceholder=1&m.embeded=cms_video_plugin_qc.edit.huffpost.net&m.fwsitesection=qc.divertissement&m.onLoad=vidibleOnPlayerReady" data-placeholder="//img.vidible.tv/prod/2020-04/09/5e8ee3bc77cb8d7e78d4f065/5e8ee3bcac9bcb00015f0df7_o_F_v1.jpg?w=1600&h=900&q=60"><script type="text/javascript" src="https://delivery.vidible.tv/jsonp/bid=5b7afcea40184b0001eec3ab/pid=5b2934e94deb1a3d7dd75cb2/vid=5e8ee3bc77cb8d7e78d4f065/564e003d67b62214082cc703.js?m.paid_p=&m.responsive=1&loadingplaceholder=1&m.embeded=cms_video_plugin_qc.edit.huffpost.net&m.fwsitesection=qc.divertissement&m.onLoad=vidibleOnPlayerReady"></script></div></div><div class="content-list-component text"></div><section class="extra-content"><h5 class="extra-content__title"></h5><div class="extra-content__media"></div></section></div>

        <div class="yr-entry-footer">
                            <div id="vidible-before-you-go"></div>            
            
            <div id="modulous_article_bottom" class="ad_spot">
    
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5e931561c5b69ededcf2d287"
data-edition="qc" id="suggest-corrections" data-popup-target="#corrections_container">Envoyer une correction</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            
                                                    
                        <li class="author-card yr-author-card">
                                    <a href="/author/jeanfrancois-vandeuren" class="bn-author-image bn-clickable yr-author-image" aria-label="More from Jean-François Vandeuren">
                        <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5ccc1e982300003300d167e2.png?ops=40_40);"></div>
                    </a>
                


                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/jeanfrancois-vandeuren">
                            <span class="author-card__details__name">
                            Jean-François Vandeuren
                            </span>
                        </a>
                                                    <span class="author-card__social-container desktop-only">
                                                                                                                            </span>
                                                                    </span>

                                            <span class="author-card__microbio desktop-only">
                            Chef de pupitre, Divertissement et Contenu de marque
                        </span>
                                    </div>
            </li>
            </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">PLUS:</span>        <a class="tag" href="/news/tele/">télé</a>        <a class="tag" href="/news/cinema/">cinéma</a>        <a class="tag" href="/news/netflix/">netflix</a>        <a class="tag" href="/news/netflix-canada/">netflix canada</a>        <a class="tag" href="/news/nouveautes-netflix-canada/">nouveautés netflix canada</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <div class="spotim-recirc">
	<div data-spotim-module="recirculation" data-spot-id="sp_XEMO4w7S"></div>
	<script async src="https://recirculation.spot.im/spot/sp_XEMO4w7S"></script>
</div>
                                                            <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <script async src="https://launcher.spot.im/spot/sp_XEMO4w7S"
    data-spotim-module="spotim-launcher"
    data-messages-count="3"    data-facebook-url="https://quebec.huffingtonpost.ca/entry/nouveautes-netflix-canada_qc_5e931561c5b69ededcf2d287"
    data-post-url="https://quebec.huffingtonpost.ca/entry/nouveautes-netflix-canada_qc_5e931561c5b69ededcf2d287"
    data-post-id="qc_5e931561c5b69ededcf2d287"></script>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "video"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                                <div class="col col--body-right yr-col-body-right">
                                                                                                                                    <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top">
<div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>

<script>
(function() {
  var disableAdRotation = "0" === "1";
  var adsDiv = document.querySelector('#adtech_right_rail_flex');
  adsDiv.removeAttribute('id');

  var defaultDelivery = "f";
  

  
  
  // enableQueue: "0"
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93320125';
          // try { adId = io_c3sd.ads["right_rail_flex"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = defaultDelivery; break;
          }

          
          
          
              
          
          var args = ['RR', 'RR'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            console.log('calling MN ' + adId.toString());
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          if ( !window.__adtechForceInView ) {
            console.log('adSetInView(0)');
            adSetInView('0');
          }

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
</div>                                                                                                                                                                                        <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                            <div class="card-most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        
    </div>
</div>
                                                                                            <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "organic-thumbnails-rr2",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "video"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script>
</div>
                                                                                            

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        Populaires
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/face-coronavirus-reponse-suede-met-danger-minorites_qc_5e937e82c5b617e5c926f99d?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5e908eb225000025096b78f0.jpeg?ops=150_150" alt="La réponse singulière de la Suède au coronavirus met en danger ses">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/face-coronavirus-reponse-suede-met-danger-minorites_qc_5e937e82c5b617e5c926f99d?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">La réponse singulière de la Suède au coronavirus met en danger ses minorités</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/covid-19-canada-pas-vu-signes-croit-expert-renseignement_qc_5e934cf1c5b618d33d8d46c0?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5e934e87250000f803eaf636.jpeg?cache=r3ATmF66Wg&amp;ops=150_150" alt="COVID-19: le Canada «n'a pas vu les signes», croit un expert en">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/covid-19-canada-pas-vu-signes-croit-expert-renseignement_qc_5e934cf1c5b618d33d8d46c0?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">COVID-19: le Canada «n&#039;a pas vu les signes», croit un expert en renseignement</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/paques-bienfaits-chocolat-sante-mentale-physique-selon-science_qc_5e937859c5b6765e9563313f?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5e8c9bae2500007a00eaf18e.jpeg?cache=ozc7htkagx&amp;ops=150_150" alt="Confinement ou pas, manger du chocolat est bon pour vous, et c'est la science qui le">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/paques-bienfaits-chocolat-sante-mentale-physique-selon-science_qc_5e937859c5b6765e9563313f?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Confinement ou pas, manger du chocolat est bon pour vous, et c&#039;est la science qui le dit</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/ftq-crise-centre-herron-resultat-desengagement-etat_qc_5e938495c5b6765e9563354d?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5e938569250000f903eaf64b.jpeg?ops=150_150" alt="FTQ: la crise dans le centre Herron est le résultat du désengagement de">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/ftq-crise-centre-herron-resultat-desengagement-etat_qc_5e938495c5b6765e9563354d?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">FTQ: la crise dans le centre Herron est le résultat du désengagement de l&#039;État</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/covid-19-39-nouveaux-deces-deplores-territoire-quebecois_qc_5e9357e4c5b6d160786c6ba2?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5e935a3a230000e30316a07c.jpeg?ops=150_150" alt="COVID-19: 39 nouveaux décès déplorés sur le territoire">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/covid-19-39-nouveaux-deces-deplores-territoire-quebecois_qc_5e9357e4c5b6d160786c6ba2?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">COVID-19: 39 nouveaux décès déplorés sur le territoire québécois</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/bureau-coroner-ouvre-tour-enquete-deces-chsld-herron_qc_5e933c48c5b652eaed1a2be7?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5e933d38230000d70316a06c.jpeg?cache=amq3cfDOli&amp;ops=150_150" alt="Le Bureau du coroner ouvre à son tour une enquête sur les décès au CHSLD">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/bureau-coroner-ouvre-tour-enquete-deces-chsld-herron_qc_5e933c48c5b652eaed1a2be7?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Le Bureau du coroner ouvre à son tour une enquête sur les décès au CHSLD Herron</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                                

    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>SUIVEZ-NOUS</h3>
        </div>

                        <div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>Avec l'infolettre, recevez par courriel les nouvelles les plus pertinentes et les articles les plus populaires du jour.
            <a href="https://quebec.huffingtonpost.ca/p/confidentialite-ca-fr" target="_blank">Politique de confidentialité</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Infolettre</div>
                    <input name="slug" type="hidden" value="divertissement">
        
        <input class="text" name="email" placeholder="adresse@courriel.com" type="text" aria-label="Votre courriel">

        <label class="signup_error" style="display:none;"><strong>Veuillez entrer une adresse valide</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="S'inscrire">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item "
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/HuffPostQuebec"
                       href="https://twitter.com/HuffPostQuebec"
                       data-social-name="twitter"
                       title="Suivez-nous sur Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item even"
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.facebook.com/HuffPostQuebec"
                       href="https://www.facebook.com/HuffPostQuebec"
                       data-social-name="facebook"
                       title="Suivez-nous sur Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item "
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.instagram.com/HuffPostQuebec"
                       href="https://www.instagram.com/HuffPostQuebec"
                       data-social-name="instagram"
                       title="Suivez-nous sur Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="flipboard follow-us-networks-item even"
                    data-network="flipboard"
                    data-social-overlay="follow-us__flipboard-overlay">

                    <a class="flipboard follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://flipboard.com/@HuffPostQuebec"
                       href="https://flipboard.com/@HuffPostQuebec"
                       data-social-name="flipboard"
                       title="Suivez-nous sur Flipboard"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Flipboard"></i>

                        <span class="follow-us-networks-item-link-text" style="">Flipboard</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                            <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    <div id="hp-gemini-rr-lower" class="gemini-ad-e0cb107d-6d14-404a-b5e8-0cf4f9d40a4b"></div>
<script type="text/javascript">
(function(w){
  w.adUnitCode = w.adUnitCode || [];
  w.adUnitCode.push("e0cb107d-6d14-404a-b5e8-0cf4f9d40a4b");
})(window);
</script>
</div>                                                                                            <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                            


            
                                                                                                                                                                                                                                                                                                                                        
    

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">Vidéos</span>
                </h3>
            </div>                                
                <div id="video_1" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/confinement-chamboule-habitation-atypiques_qc_5e8f651ac5b6458ae2a5bb41?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">En vidéo | Quand le confinement chamboule les situations d'habitation atypiques</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/confinement-chamboule-habitation-atypiques_qc_5e8f651ac5b6458ae2a5bb41?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e8f6690250000910a6b77fc.jpeg%3Fcache%3DS16sM1pxVS%26ops%3D250_140&client=cbc79c14efcebee57402&signature=43f4c7c51fa03a8339edc3ac49f64156a76c7fc6" class="bitmap" alt="En vidéo | Quand le confinement chamboule les situations d'habitation" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_2" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/olivia-wilde-acteurs-medecins_qc_5e8e0ed0c5b6091d88c8493d?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Des acteurs ayant incarné un médecin à l'écran rendent hommage aux vrais professionnels</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/olivia-wilde-acteurs-medecins_qc_5e8e0ed0c5b6091d88c8493d?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e8e49f2300000c201153c82.jpeg%3Fcache%3DsjsDLS93dw%26ops%3D250_140&client=cbc79c14efcebee57402&signature=d043541444e151e1acdb32dd949d3378efcb2079" class="bitmap" alt="Des acteurs ayant incarné un médecin à l'écran rendent hommage aux vrais" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_3" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/etapes-psychologiques-confinement_qc_5e8cd9ddc5b6e1d10a6b1f40?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Anxiété, colère, frustration, dépression: les étapes psychologiques du confinement</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/etapes-psychologiques-confinement_qc_5e8cd9ddc5b6e1d10a6b1f40?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e8e17ee2500008c01eaf304.jpeg%3Fcache%3DsTSdmxRyju%26ops%3D250_140&client=cbc79c14efcebee57402&signature=baf010e6a38ef55203c0d6f91ecbf6f851c2d35b" class="bitmap" alt="Anxiété, colère, frustration, dépression: les étapes psychologiques du" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_4" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/paques-chocolat-livraison_qc_5e8de1acc5b6359f96d0c1a6?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Chocolat livré ou pour emporter</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/paques-chocolat-livraison_qc_5e8de1acc5b6359f96d0c1a6?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e8de4d82300004701169cc9.jpeg%3Fcache%3DO3uqYtdcCC%26ops%3D250_140&client=cbc79c14efcebee57402&signature=f821d985283cad9a2a1f68ee527f3438a014ee72" class="bitmap" alt="Chocolat livré ou pour" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_5" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/gaetan-barrette-twitter-covid-19_qc_5e8ddaf2c5b6359f96d0a143?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Gaétan Barrette devient un incontournable sur Twitter pendant la pandémie</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/gaetan-barrette-twitter-covid-19_qc_5e8ddaf2c5b6359f96d0a143?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e8de61d2300004701169ccc.png%3Fcache%3D0adPqS4uXA%26ops%3D250_140&client=cbc79c14efcebee57402&signature=fb553f82702276f18b5d80bd4b5694ea8aed623c" class="bitmap" alt="Gaétan Barrette devient un incontournable sur Twitter pendant la" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_6" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/aquarium-recueillir-defunts-israel_qc_5e8b7401c5b6e1d10a680af1?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">COVID-19: Un aquarium pour se recueillir auprès des défunts</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/aquarium-recueillir-defunts-israel_qc_5e8b7401c5b6e1d10a680af1?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e8b7799250000b3066b745e.png%3Fcache%3Dc55ctw7Yjx%26ops%3D250_140&client=cbc79c14efcebee57402&signature=ae3d6b77cb242ae5e6f2d32920f613cb5b53db04" class="bitmap" alt="COVID-19: Un aquarium pour se recueillir auprès des" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_7" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/panier-bleu-quebec_qc_5e8b2b30c5b6cc1e4778f334?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Le Panier Bleu: de quessé?</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/panier-bleu-quebec_qc_5e8b2b30c5b6cc1e4778f334?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e8b2c57250000a9056b73f5.png%3Fcache%3DzacctPafW4%26ops%3D250_140&client=cbc79c14efcebee57402&signature=6550877960f0b0785349b306a0d4ae13d8f9c7a7" class="bitmap" alt="Le Panier Bleu: de" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_8" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/nouveautes-netflix-canada_qc_5e89e3c7c5b6cc1e4777216d?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Les nouveautés de la semaine sur Netflix Canada</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/nouveautes-netflix-canada_qc_5e89e3c7c5b6cc1e4777216d?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d8128ae24000012277d2191.jpeg%3Fcache%3DWyy3G3FH9B%26ops%3D250_140&client=cbc79c14efcebee57402&signature=11aeb8957511edc84fa8e59364dceb4b9fb0e16a" class="bitmap" alt="Les nouveautés de la semaine sur Netflix" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                                                                                </div>
                                                    </div>
    </article>
                    </div>
                </div>
            </div>

                                            
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-07729486d3642da3b909fdfe19acdc14/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                INSCRIVEZ-VOUS À L'INFOLETTRE  DIVERTISSEMENT
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="divertissement">
                                        <input name="newsid" type="hidden" value="344d17b1-2418-4735-b980-422b78a10bc0">

                                        <input class="newsletter-signup__input" name="email" placeholder="adresse@courriel.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="S'inscrire!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Veuillez entrer une adresse valide</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                            


<footer id="desktop__main_footer" class="huffpost-footer huffpost-footer_skin_life yr-footer">
            <!-- ads_leaderboard_bottom -->        <!-- ads_leaderboard_footer -->    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                <i class="icon-Social-HuffPost"></i>
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-07729486d3642da3b909fdfe19acdc14/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                                        
                            
        
        
        <ul class="footer__nav bn-footer-links yr-life-sections">
            
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/nouvelles/">
                            Nouvelles
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/news/covid-19/">
                            COVID-19
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/politique/">
                            Politique
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/divertissement/">
                            Divertissement
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/vivre/">
                            Vivre
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/news/perspectives/">
                            Perspectives
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/video/">
                            Vidéos
                        </a>
                                    </li>
                    </ul>

        <ul class="footer__list footer__list--vertical bn-footer-links yr-life-footer-links footer__list--short">
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/faq-fr-ca">
                            FAQ
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/2019/05/01/comment-proposer-un-sujet-pour-les-sections-opinion-et-temoignages-du-huffpost-quebec_a_23720073">
                            FAQ - Opinion et témoignages
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/a-notre-sujet-ca">
                            À notre sujet
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/nous-joindre-ca">
                            Nous joindre
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/modalites-quebec">
                            Contrat d'utilisation (Actualisée)
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/confidentialite-ca-fr">
                            Confidentialité (Actualisée)
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/politique-commentaires-cafr">
                            Politique sur les commentaires
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/tierces-partie-cafr">
                            À propos des annonces publicitaires
                        </a>
                                    </li>
                                </ul>

            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__nav"><a href="https://guce.huffpost.com/privacy-dashboard?locale=en-US" id="ccpa-link" style="color:currentColor;">Tableau de bord de confidentialité<img src="https://s.yimg.com/cv/apiv2/default/20200109/Privacy_Rights_icon.png" width="13.23" height="13" alt="" style="margin-left:2px;vertical-align:middle;" /></a>
                                            <div class="footer__bottom__nav__item">
                                            © 2020 TheHuffingtonPost.com Inc. Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.
                                    </div>
            
            <div class="footer__rights">Une partie de <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
            
            <div class="popup-overlay"></div>

            
                <!-- ads_bottom_1x1 -->
    <div id="modulous_bottom_1x1" class="ad_spot">
        <script async defer type="application/javascript" src="https://cdn.vidible.tv/prod/max-suite/evergreen/quebec.huffpost.ca.js"></script><style type="text/css">
.col--body-right .ad_spot { overflow: visible !important; }
</style>
    </div>

                        <!--modulous footer -->
            
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script type="text/javascript">
(function(w){
  w = (w.top == w.self) ? w : w.top, d = w.document;
  
  if (!w.geminiApiKey) {
    return w.console && w.console.console.log('[Gemini] apiKey not defined.');
  }

  if ( /ads-debug-gemini/.test(w.location.search) ) {
    w.yapDebug = true;
  }
  
  w.apiKey = w.geminiApiKey;
  
  var script = d.createElement("script");
  script.async = true;
  script.src = "https://s.yimg.com/av/yap/ga/yap.js";
  d.body.appendChild(script);

  if (!w.top == w.self) {
    w.frameElement.style.display = "none"; 
  }
})(window);
</script>

            <noscript>
              <h2>Using a mobile device? Go to <a href="https://m.quebec.huffingtonpost.ca/">https://m.quebec.huffingtonpost.ca/</a> for HuffPost Mobile.</h2>
            </noscript>

            <div id="mobile_promo"></div>

                                                                    <script>
        window._comscore = window._comscore || [];
    window._comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"canada-quebec","c6":"","c15":"","options":{"url_append":"comscorekw=canada-quebec"}});
    window.waitForGlobal('__cmp', function() {
        window.__cmp('getVendorConsents', null, function(cmpData, cmpSuccess) {
            window.waitForGlobal('__uspapi', function () {
                window.__uspapi('getDoNotSell', 1, function (uspData, uspSuccess) {
                    if (cmpSuccess && cmpData && cmpData.gdprApplies && cmpData.vendorConsents) {
                        console.log('[COMSCORE] cs_ucfr from vendorConsents');
                        if (window._comscore.length) {
                            window._comscore[window._comscore.length - 1].cs_ucfr = cmpData.vendorConsents[77] ? 1 : 0; // 77 is comscore's vendor id
                        } else {
                            window._comscore.push({cs_ucfr: cmpData.vendorConsents[77] ? 1 : 0}); // 77 is comscore's vendor id
                        }
                    } else if ( uspSuccess && uspData && uspData.hasOwnProperty('doNotSell') ) {
                        // "doNotSell === true" => user has opted out of letting us sell their info
                        // "doNotSell === false" => user hasn't opted out
                        if (window._comscore.length) {
                            window._comscore[window._comscore.length - 1].cs_ucfr = uspData.doNotSell ? 0 : 1;
                        } else {
                            window._comscore.push({cs_ucfr: uspData.doNotSell ? 0 : 1 });
                        }
                        console.log(window._comscore);
                    } else {
                        console.log('[INFO] comscore - uspapi failure');
                    }

                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    console.log('[INFO] comscore - before beacon');
                    console.log(window._comscore);

                    s.onload = function() {
                        window.huffpostReady(function () {
                            MW.events.publish('tracking_loaded_comscore');
                        });
                    };

                    el.parentNode.insertBefore(s, el);
                });
            });
        });
    });
    </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=canada-quebec&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript><!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '319103368616713'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "Divertissement",
    "tags": [
        "tele",
        "cinema",
        "netflix",
        "netflix-canada",
        "nouveautes-netflix-canada"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=319103368616713&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                            
            <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
            
            <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-07729486d3642da3b909fdfe19acdc14/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-07729486d3642da3b909fdfe19acdc14/js/scripts.min.js"></script>



        
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
        HPPOST.postOrigin = "athena";
        HPPOST.postId = "5e931561c5b69ededcf2d287";
        HPPOST.playListID = "5bbcfb594598240001aafd30";
        HPPOST.playerID = "5b2934e94deb1a3d7dd75cb2";
        HPPOST.companyID = "564e003d67b62214082cc703";
    </script>

    <script src="https://amp.assets.huffpost.com/assets-07729486d3642da3b909fdfe19acdc14/js/entry.min.js"></script>

    <script>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</script>

                <script type="text/javascript">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</script>
            
                                        

            
                    </div>
    </body>
</html>

