<!doctype html><html lang="fr"><head><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"><meta charset="UTF-8"><title>La Cordée se place à l'abri de ses créanciers | HuffPost Québec Vivre</title><script type='text/javascript' >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</script><meta content="false" name="oath:guce:product-eu"><meta content="guce.huffingtonpost.ca" name="oath:guce:consent-host"><meta content="fr-CA" name="oath:guce:locale"><meta content="true" name="oath:guce:inline-consent"><script async src="https://consent.cmp.oath.com/cmp.js" type="text/javascript"></script><script id="gdpr-cmp-stub">
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:r})},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=3)}({3:function(e,n){!function(){var e=!1,n=!!window.frames.__cmpLocator,t="function"==typeof __cmp,r=!!window.__cmp&&!!window.__cmp.msgHandler;function o(e){var n="string"==typeof e.data,t=e.data;if(n)try{t=JSON.parse(e.data)}catch(e){}if(t.__cmpCall){var r=t.__cmpCall;window.__cmp(r.command,r.parameter,function(t,o){var a={__cmpReturn:{returnValue:t,success:o,callId:r.callId}};e.source.postMessage(n?JSON.stringify(a):a,"*")})}}n||function e(){if(document.body&&document.body.firstChild){var n=document.body,t=document.createElement("iframe");t.style.display="none",t.height=t.width=0,t.name="__cmpLocator",n.insertBefore(t,n.firstChild)}else setTimeout(e,5)}(),t||(window.__cmp=function(){var n=arguments;if(__cmp.a=__cmp.a||[],!n.length)return __cmp.a;"ping"===n[0]?n[2]({gdprAppliesGlobally:e,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(n))}),r||(__cmp.msgHandler=o,window.addEventListener?window.addEventListener("message",o,!1):window.attachEvent("onmessage",o))}()}});
window.__cmp('init', { isOathFirstParty: true });
</script><script async src="https://s.yimg.com/oa/consent.js"></script><script>if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) document.write('<script src="https://cambria.assets.huffpost.com/ie.caab0272d6dd0075ce4b.js"></scr'+'ipt>');</script><link rel="icon" href="/favicon.ico" ><link href="/opensearch.xml" rel="search" type="application/opensearchdescription+xml"><style>@font-face{font-family:'ProximaNova';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-regular.hash-79c14ea7490af62fc90c4c91a9ebdc4e.woff') format('woff');font-weight:400;}@font-face{font-family:'ProximaNova';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-bold.hash-c5b5d29cb016c8df27f6fc56fb8d9a84.woff') format('woff');font-weight:700;}@font-face{font-family:'ProximaNova';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-semibold.hash-f45999e0380f344650ac535a7a00e6a9.woff') format('woff');font-weight:600;}@font-face{font-family:'ProximaNovaCond';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-condensed-bold.hash-9da515d471d508bcdd42a1cfb57bb240.woff') format('woff');font-weight:700;}@font-face{font-family:'ProximaNovaCond';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-condensed-extrabld.hash-53d46674e35ddb8196de9e7306ac61f9.woff') format('woff');font-weight:800;}</style><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900"></link><script type="text/javascript">
window.HUFFPOST = {
  params: {"edition":"qc","signInUrl":"https://oidc.huffpost.com/login?dest=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073","signUpUrl":"https://oidc.huffpost.com/create?dest=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073","csrfToken":null,"features":{}}
};
window.HP = window.HUFFPOST;

!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://cambria.assets.huffpost.com/",n(n.s=152)}({152:function(e,t,n){"use strict";n.r(t);n(70)},70:function(e,t){window.waitForGlobal=function(e,t,n){var r,o="function"==typeof e?e:function(){return!!window[e]};o()?t():r=setInterval(function(){try{o()&&(t(),clearInterval(r))}catch(e){clearInterval(r),console.error("Failure upon successfully waiting for global dependencies.\n\n",e)}},n||50)}}});
</script><script src="https://s.yimg.com/ss/rapid3.js" type="text/javascript"></script><script type="text/javascript">
window.rapidConfig = {"spaceid":1197805126,"async_all_clicks":true,"accountGUID":null,"tracked_mods":[],"nonanchor_track_class":"yr-track","rapid_noclick_resp":"yr-no-track","test_id":null,"keys":{"st_sec":"qc.hpmglife","pt":"content","pct":"story","paid":"huffpost_qu_bec_18=hpo:5e4c04b2c5b65f25da4f8073","ver":"cambria","p_sec":"vivre"}};
window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
window.document.addEventListener("DOMContentLoaded", function() {
  var sections = document.querySelectorAll('[data-rapid="marko-sec"]');
  window.HUFFPOST.rapidSecs = Array.prototype.map.call(sections, function(el) { return el.id });
  window.RapidInstance.addModules(window.HUFFPOST.rapidSecs, false, { useViewability: true });
}, { once: true });
</script><script type="text/javascript">
(function() {
  var match = window.location.hash.match(/initial-font-size=(\d+)/);
  if (match && match[1]) {
    var fontSize = parseInt(match[1], 10);
    var remBase = 16;
    if (!isNaN(fontSize)) {
      window.document.documentElement.style.fontSize = (fontSize / remBase) + 'rem';
    }
  }
})();
</script><meta name="description" content="Le spécialiste du plein air est dans une situation financière «difficile»."></meta><meta name="keywords" content="mode affaires travail finances Détail plein air vivre la cordée"></meta><meta property="og:title" content="La Cordée en difficulté financière"></meta><meta property="og:type" content="article"></meta><meta property="og:image" content="https://img.huffingtonpost.com/asset/5e4c060e2600008902b5ec5f.jpeg?cache=3qgwYaptoY&amp;ops=1778_1000"></meta><meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5e4c060e2600008902b5ec5f.jpeg?cache=3qgwYaptoY&amp;ops=1778_1000"></meta><meta property="og:image:type" content="image/jpeg"></meta><meta property="og:image:width" content=1778></meta><meta property="og:image:height" content=1000></meta><meta property="og:url" content="https://quebec.huffingtonpost.ca/entry/la-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073"></meta><meta property="og:site_name" content="HuffPost Québec"></meta><meta property="og:locale" content="fr_CA"></meta><meta property="og:description" content="Le spécialiste du plein air est dans une situation financière «difficile»."></meta><meta property="article:tag" content="mode affaires travail finances Détail plein air vivre la cordée"></meta><meta property="article:section" content="Vivre"></meta><meta name="twitter:card" content="summary_large_image"></meta><meta name="twitter:site" content="@huffpostqcvivre"></meta><meta name="twitter:title" content="La Cordée en difficulté financière"></meta><meta name="twitter:image" content="https://img.huffingtonpost.com/asset/5e4c060e2600008902b5ec5f.jpeg?cache=3qgwYaptoY&amp;ops=1778_1000"></meta><meta name="twitter:image:width" content=1778></meta><meta name="twitter:image:height" content=1000></meta><meta name="twitter:description" content="Le spécialiste du plein air est dans une situation financière «difficile»."></meta><meta property="article:published_time" content="2020-02-18T15:46:55Z"></meta><meta property="article:modified_time" content="2020-02-18T16:41:18Z"></meta><meta property="al:ios:url" content="huffpostnews:///?editionID=qc&amp;entryID=qc_5e4c04b2c5b65f25da4f8073"></meta><meta property="al:ios:app_store_id" content="306621789"></meta><meta property="al:ios:app_name" content="HuffPost"></meta><meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1"></meta><link rel="canonical" href="https://quebec.huffingtonpost.ca/entry/la-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073"></link><link rel="amphtml" href="https://quebec.huffingtonpost.ca/amp/entry/la-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073/"></link><script type="application/ld+json">{"@context":"http://schema.org","author":{"@type":"Organization","name":"La Presse Canadienne"},"creator":{"@type":"Organization","name":"La Presse Canadienne"},"dateCreated":"2020-02-18T15:46:55Z","dateModified":"2020-02-18T16:41:18Z","datePublished":"2020-02-18T15:46:55Z","description":"Le spécialiste du plein air est dans une situation financière «difficile».","headline":"La Cordée se place à l'abri de ses créanciers","image":{"@type":"ImageObject","url":"https://img.huffingtonpost.com/asset/5e4c060e2600008902b5ec5f.jpeg?cache=3qgwYaptoY&ops=1778_1000","width":1778,"height":1000},"inLanguage":"en_US","keywords":["mode","affaires","travail","finances","detail","plein-air","vivre","la-cordee","@chubwidget","@team_qc_edit","type: news"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://quebec.huffingtonpost.ca/entry/la-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073"},"publisher":{"@type":"NewsMediaOrganization","name":"HuffPost Québec","url":"https://quebec.huffingtonpost.ca","logo":{"@type":"ImageObject","url":"https://cambria.assets.huffpost.com/images/hp-amp.hash-6c7239bcd81bd3a1fa7757c26b1d723a.gif","width":600,"height":60}},"thumbnailUrl":"https://img.huffingtonpost.com/asset/5e4c060e2600008902b5ec5f.jpeg?cache=3qgwYaptoY&ops=200_150","url":"https://quebec.huffingtonpost.ca/entry/la-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073","@type":"NewsArticle","articleSection":"Vivre","speakable":{"@type":"SpeakableSpecification","cssSelector":[".entry__header .headline",".entry__header .dek",".entry__content-list"]}}</script><style type="text/css">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</style><script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvcategory=vivre;kvpagetype=bpage:slideshow;kventryid=5e4c04b2c5b65f25da4f8073;kvpubmarket=qc;kvcmsid=hpo:5e4c04b2c5b65f25da4f8073;kveditags=plein-air:finances:@chubwidget:vivre:la-cordee:travail:affaires:mode:detail;kvpublisher=huffpost;kvvert=vivre;kvblogger=philippe-lpine"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  //window.tacProp.tags += ";kvrefd="+document.referrer;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
  try {
    window.adsEnableSandbox();
    console.info('adsEnableSandbox on');
  } catch (_) {
    console.warn('adsEnableSandbox not supported');
  }
};
</script>

<script src="https://s.aolcdn.com/ads/adsWrapper.js" ></script>
<script type="text/javascript">

  
  
  
    window.adTechCallback();
  
</script>

<meta name="taboola.category" content="vivre" />
<script type="text/javascript">
window.adSetSyncCalled = false;
waitForGlobal('adSetSyncDelay', function() {
  adSetSyncDelay('50');
  window.adSetSyncCalled = true;
});
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>

<script type="text/javascript">
(function(w){
  w.geminiApiKey = null;
  
  
  
  

  

  

  
  w.geminiApiKey = "6FSPZJZP8Y2RRNKDK38V";
  

  

  
  
})(window);
</script>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script></head><body class="entry standard life qc" data-locale="fr_CA"><div id="fb-root"></div><div class="body-wrap"><div class="js-react-hydrator" data-component-name="Modal" data-component-id="3909" data-component-props="{}"><div id="modal" class="modal" role="presentation" data-rapid="marko-sec"><div class="modal__inner"><button class="modal__close yr-no-track">×</button><div class="modal__title"></div><div class="modal__subtitle"></div></div></div></div><div data-rapid="marko-sec" aria-hidden="true" id="left-nav"><div class="js-react-hydrator" data-component-name="LeftNav" data-component-id="2614" data-component-props="{&quot;editionInfo&quot;:{&quot;id&quot;:&quot;qc&quot;,&quot;name&quot;:&quot;Quebec&quot;,&quot;link&quot;:&quot;https://quebec.huffingtonpost.ca&quot;,&quot;locale&quot;:&quot;fr_CA&quot;},&quot;isMobile&quot;:false,&quot;theme&quot;:&quot;life&quot;,&quot;socialItems&quot;:[{&quot;type&quot;:&quot;facebook&quot;,&quot;label&quot;:&quot;Follow us on facebook&quot;,&quot;url&quot;:&quot;https://www.facebook.com/HuffPostQuebec&quot;},{&quot;type&quot;:&quot;twitter&quot;,&quot;label&quot;:&quot;Follow us on twitter&quot;,&quot;url&quot;:&quot;https://www.twitter.com/HuffPostQuebec&quot;},{&quot;type&quot;:&quot;instagram&quot;,&quot;label&quot;:&quot;Follow us on instagram&quot;,&quot;url&quot;:&quot;https://www.instagram.com/HuffPostQuebec&quot;},{&quot;type&quot;:&quot;flipboard&quot;,&quot;label&quot;:&quot;Follow us on flipboard&quot;,&quot;url&quot;:&quot;https://www.flipboard.com/@HuffPostQuebec&quot;}],&quot;menuItems&quot;:[[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Nouvelles&quot;,&quot;slug&quot;:&quot;nouvelles&quot;,&quot;link&quot;:&quot;/nouvelles/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Éducation&quot;,&quot;slug&quot;:&quot;education&quot;,&quot;link&quot;:&quot;/news/education/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Environnement&quot;,&quot;slug&quot;:&quot;environnement&quot;,&quot;link&quot;:&quot;/news/environnement/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Économie&quot;,&quot;slug&quot;:&quot;economie&quot;,&quot;link&quot;:&quot;/news/economie/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;International&quot;,&quot;slug&quot;:&quot;International&quot;,&quot;link&quot;:&quot;/news/International/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Techno&quot;,&quot;slug&quot;:&quot;techno&quot;,&quot;link&quot;:&quot;/news/techno/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Ville de Montréal&quot;,&quot;slug&quot;:&quot;ville-de-montreal&quot;,&quot;link&quot;:&quot;/news/ville-de-montreal/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Ville de Québec&quot;,&quot;slug&quot;:&quot;ville-de-quebec&quot;,&quot;link&quot;:&quot;/news/ville-de-quebec/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;La question à 1000 $&quot;,&quot;slug&quot;:&quot;la-question-a-1000&quot;,&quot;link&quot;:&quot;/news/la-question-a-1000/&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Politique&quot;,&quot;slug&quot;:&quot;politique&quot;,&quot;link&quot;:&quot;/politique/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Politique québécoise&quot;,&quot;slug&quot;:&quot;politique-quebecoise&quot;,&quot;link&quot;:&quot;/news/politique-quebecoise/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Politique fédérale&quot;,&quot;slug&quot;:&quot;politique-federale&quot;,&quot;link&quot;:&quot;/news/politique-federale/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Justin Trudeau&quot;,&quot;slug&quot;:&quot;justin-trudeau&quot;,&quot;link&quot;:&quot;/news/justin-trudeau/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;François Legault&quot;,&quot;slug&quot;:&quot;francois-legault&quot;,&quot;link&quot;:&quot;/news/francois-legault/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Élections fédérales 2019&quot;,&quot;slug&quot;:&quot;elections-federales-2019&quot;,&quot;link&quot;:&quot;/news/elections-federales-2019/&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Divertissement&quot;,&quot;slug&quot;:&quot;divertissement&quot;,&quot;link&quot;:&quot;/divertissement/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Cinéma &quot;,&quot;slug&quot;:&quot;cinema&quot;,&quot;link&quot;:&quot;/news/cinema/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Humour&quot;,&quot;slug&quot;:&quot;humour&quot;,&quot;link&quot;:&quot;/news/humour/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Musique &quot;,&quot;slug&quot;:&quot;musique&quot;,&quot;link&quot;:&quot;/news/musique/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Potins&quot;,&quot;slug&quot;:&quot;potins&quot;,&quot;link&quot;:&quot;/news/potins/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Télévision&quot;,&quot;slug&quot;:&quot;television&quot;,&quot;link&quot;:&quot;/news/television/&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Vivre&quot;,&quot;slug&quot;:&quot;vivre&quot;,&quot;link&quot;:&quot;/vivre/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Bouffe&quot;,&quot;slug&quot;:&quot;bouffe&quot;,&quot;link&quot;:&quot;/news/bouffe/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Santé&quot;,&quot;slug&quot;:&quot;sante&quot;,&quot;link&quot;:&quot;/news/sante/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Famille&quot;,&quot;slug&quot;:&quot;famille&quot;,&quot;link&quot;:&quot;/news/famille/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Maison&quot;,&quot;slug&quot;:&quot;MAISON&quot;,&quot;link&quot;:&quot;/news/MAISON/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Mode&quot;,&quot;slug&quot;:&quot;mode&quot;,&quot;link&quot;:&quot;/news/mode/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Beauté&quot;,&quot;slug&quot;:&quot;beaute&quot;,&quot;link&quot;:&quot;/news/beaute/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Sortir&quot;,&quot;slug&quot;:&quot;sortir&quot;,&quot;link&quot;:&quot;/news/sortir/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Vie de stars&quot;,&quot;slug&quot;:&quot;vie-de-stars&quot;,&quot;link&quot;:&quot;/news/vie-de-stars/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Belle Gueule&quot;,&quot;slug&quot;:&quot;belle-gueule&quot;,&quot;link&quot;:&quot;/news/belle-gueule/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Dans la lumière&quot;,&quot;slug&quot;:&quot;dans-la-lumiere&quot;,&quot;link&quot;:&quot;/news/dans-la-lumiere/&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Perspectives&quot;,&quot;slug&quot;:&quot;perspectives&quot;,&quot;link&quot;:&quot;/news/perspectives/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Témoignages&quot;,&quot;slug&quot;:&quot;temoignages&quot;,&quot;link&quot;:&quot;/news/temoignages/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Opinion&quot;,&quot;slug&quot;:&quot;/opinion/&quot;,&quot;link&quot;:&quot;/opinion/&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Comment proposer un sujet?&quot;,&quot;slug&quot;:null,&quot;link&quot;:&quot;/2019/05/01/comment-proposer-un-sujet-pour-les-sections-opinion-et-temoignages-du-huffpost-quebec_a_23720073/&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Vidéos&quot;,&quot;slug&quot;:&quot;videos&quot;,&quot;link&quot;:&quot;/video/&quot;}]],&quot;comscoreFooterText&quot;:&quot;HuffPost News&quot;,&quot;hasYahooSearch&quot;:true,&quot;yahooSearchParams&quot;:{&quot;saBE&quot;:{&quot;params&quot;:{&quot;appid&quot;:&quot;search.quebec.huffingtonpost.ca&quot;},&quot;host&quot;:&quot;//search.quebec.huffingtonpost.ca&quot;,&quot;base&quot;:&quot;/sugg/gossip/gossip-ca_fr-huffpost/&quot;},&quot;plugins&quot;:{&quot;saFr&quot;:{&quot;def&quot;:&quot;huffpost&quot;,&quot;fr&quot;:&quot;huffpost-s&quot;}}},&quot;searchAction&quot;:&quot;https://search.quebec.huffingtonpost.ca/search&quot;}"><div class="left-nav left-nav--life" role="menu"><div class="left-nav__body"><div class="left-nav__top"><button aria-label="Close Menu" class="left-nav__close" data-ylk="slk:hamburger-close;itc:1"></button><button class="left-nav__editions-menu__toggle yr-track" aria-expanded="false" data-ylk="slk:open-all-editions;subsec:edition;itc:1;elm:link">Quebec</button></div><div class="left-nav__menu"><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/nouvelles/" data-ylk="itc:0;elm:navcat">Nouvelles</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/education/" data-ylk="itc:0;elm:navcat">Éducation</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/environnement/" data-ylk="itc:0;elm:navcat">Environnement</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/economie/" data-ylk="itc:0;elm:navcat">Économie</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/International/" data-ylk="itc:0;elm:navcat">International</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/techno/" data-ylk="itc:0;elm:navcat">Techno</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/ville-de-montreal/" data-ylk="itc:0;elm:navcat">Ville de Montréal</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/ville-de-quebec/" data-ylk="itc:0;elm:navcat">Ville de Québec</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/la-question-a-1000/" data-ylk="itc:0;elm:navcat">La question à 1000 $</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/politique/" data-ylk="itc:0;elm:navcat">Politique</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/politique-quebecoise/" data-ylk="itc:0;elm:navcat">Politique québécoise</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/politique-federale/" data-ylk="itc:0;elm:navcat">Politique fédérale</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/justin-trudeau/" data-ylk="itc:0;elm:navcat">Justin Trudeau</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/francois-legault/" data-ylk="itc:0;elm:navcat">François Legault</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/elections-federales-2019/" data-ylk="itc:0;elm:navcat">Élections fédérales 2019</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/divertissement/" data-ylk="itc:0;elm:navcat">Divertissement</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/cinema/" data-ylk="itc:0;elm:navcat">Cinéma </a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/humour/" data-ylk="itc:0;elm:navcat">Humour</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/musique/" data-ylk="itc:0;elm:navcat">Musique </a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/potins/" data-ylk="itc:0;elm:navcat">Potins</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/television/" data-ylk="itc:0;elm:navcat">Télévision</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/vivre/" data-ylk="itc:0;elm:navcat">Vivre</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/bouffe/" data-ylk="itc:0;elm:navcat">Bouffe</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/sante/" data-ylk="itc:0;elm:navcat">Santé</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/famille/" data-ylk="itc:0;elm:navcat">Famille</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/MAISON/" data-ylk="itc:0;elm:navcat">Maison</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/mode/" data-ylk="itc:0;elm:navcat">Mode</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/beaute/" data-ylk="itc:0;elm:navcat">Beauté</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/sortir/" data-ylk="itc:0;elm:navcat">Sortir</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/vie-de-stars/" data-ylk="itc:0;elm:navcat">Vie de stars</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/belle-gueule/" data-ylk="itc:0;elm:navcat">Belle Gueule</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/dans-la-lumiere/" data-ylk="itc:0;elm:navcat">Dans la lumière</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/news/perspectives/" data-ylk="itc:0;elm:navcat">Perspectives</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/temoignages/" data-ylk="itc:0;elm:navcat">Témoignages</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/opinion/" data-ylk="itc:0;elm:navcat">Opinion</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/2019/05/01/comment-proposer-un-sujet-pour-les-sections-opinion-et-temoignages-du-huffpost-quebec_a_23720073/" data-ylk="itc:0;elm:navcat">Comment proposer un sujet?</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/video/" data-ylk="itc:0;elm:navcat">Vidéos</a><span></span></div></div><div class="left-nav__social"><div class="social-buttons social-buttons--left-nav social-buttons--qc"><div class="social-buttons__title">Suivez-nous</div><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:social-buttons;itc:0;cpos:1" aria-label="Follow us on facebook" href="https://www.facebook.com/HuffPostQuebec"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:social-buttons;itc:0;cpos:2" aria-label="Follow us on twitter" href="https://www.twitter.com/HuffPostQuebec"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--instagram" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:instagram;subsec:social-buttons;itc:0;cpos:3" aria-label="Follow us on instagram" href="https://www.instagram.com/HuffPostQuebec"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="19px" viewBox="0 0 19 19" version="1.1"><title>icon_instagram_solid</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-22.000000, -304.000000)"><g id="icon_instagram_solid" transform="translate(22.000000, 304.000000)"><path d="M8.58821833,0.731001927 C8.88033566,0.730538704 9.20628191,0.731001927 9.57245715,0.731001927 C12.5018591,0.731001927 12.8490627,0.741656038 14.0058748,0.794926596 C15.0756002,0.844491376 15.6561777,1.02561127 16.0429246,1.17777978 C16.5549299,1.37928145 16.9199623,1.62015702 17.3037377,2.0092637 C17.6877417,2.39837038 17.9254584,2.76894818 18.1247748,3.28775709 C18.2749478,3.67917988 18.4539211,4.26747213 18.5026073,5.35141217 C18.5551793,6.52336444 18.566608,6.87541334 18.566608,9.8423518 C18.566608,12.8092903 18.5551793,13.1613392 18.5026073,14.3332914 C18.4536925,15.4172315 18.2749478,16.0055237 18.1247748,16.3969465 C17.9259156,16.9157554 17.6877417,17.2851752 17.3037377,17.6740502 C16.9197337,18.0631569 16.5551585,18.3040325 16.0429246,18.5055342 C15.6566348,18.6583975 15.0756002,18.8390542 14.0058748,18.8886189 C12.8492913,18.9418895 12.5018591,18.9534701 9.57245715,18.9534701 C6.64282664,18.9534701 6.29562302,18.9418895 5.13903954,18.8886189 C4.06931411,18.8385909 3.48873664,18.657471 3.10176118,18.5053025 C2.58975585,18.3038009 2.22403775,18.0629253 1.84003375,17.6738186 C1.45602975,17.2847119 1.21831299,16.9150606 1.01899663,16.3960201 C0.868823634,16.0045973 0.689850341,15.416305 0.641164119,14.332365 C0.588592143,13.1604127 0.578077748,12.8083638 0.578077748,9.83957246 C0.578077748,6.87078112 0.588592143,6.52058511 0.641164119,5.34863284 C0.690078915,4.26469279 0.868823634,3.67640055 1.01899663,3.28451453 C1.21785584,2.76570562 1.45602975,2.39512783 1.84003375,2.00602115 C2.22403775,1.61691446 2.58975585,1.3760389 3.10176118,1.174074 C3.48850806,1.02121066 4.06931411,0.840553987 5.13903954,0.790757596 C6.15116437,0.744435372 6.54339703,0.730538704 8.58821833,0.728222593 L8.58821833,0.731001927 Z M15.4289753,2.57694256 C14.7021106,2.57694256 14.1123902,3.17380442 14.1123902,3.91055939 C14.1123902,4.64708275 14.7021106,5.24463944 15.4289753,5.24463944 C16.15584,5.24463944 16.7455604,4.64708275 16.7455604,3.91055939 C16.7455604,3.17403603 16.15584,2.57647934 15.4289753,2.57647934 L15.4289753,2.57694256 Z M9.57245715,4.1356854 C6.46088188,4.1356854 3.93811275,6.69197734 3.93811275,9.84489952 C3.93811275,12.9978217 6.46088188,15.5529556 9.57245715,15.5529556 C12.6840324,15.5529556 15.2058873,12.9978217 15.2058873,9.84489952 C15.2058873,6.69197734 12.6838038,4.1356854 9.57222858,4.1356854 L9.57245715,4.1356854 Z" id="Combined-Shape"></path><path d="M9.57245715,6.13912159 C11.5921353,6.13912159 13.2296381,7.79815205 13.2296381,9.84489952 C13.2296381,11.8914154 11.5921353,13.5506774 9.57245715,13.5506774 C7.5525504,13.5506774 5.9152762,11.8914154 5.9152762,9.84489952 C5.9152762,7.79815205 7.5525504,6.13912159 9.57245715,6.13912159 L9.57245715,6.13912159 Z" id="Shape"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:flipboard;subsec:social-buttons;itc:0;cpos:4" aria-label="Follow us on flipboard" href="https://www.flipboard.com/@HuffPostQuebec"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><title>icon_flipboard</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a></div></div></div><div class="left-nav__footer-links"><a class="left-nav__footer__link" href="https://www.huffingtonpost.co.uk/p/contributor-terms-of-use-and-agreement">Termes</a><span> | </span><a class="left-nav__footer__link" href="http://privacy.aol.co.uk/">Politique de confidentialité</a></div><div class="left-nav__copyright">Fait partie de HuffPost News. ©2020 Verizon Media. Tous droits réservés.</div></div></div></div></div><div class="main" id="main"><div data-rapid="marko-sec" id="masthead"><div class="js-react-hydrator" data-component-name="UniversalNav" data-component-id="23" data-component-props="{&quot;theme&quot;:&quot;life&quot;,&quot;editionInfo&quot;:{&quot;id&quot;:&quot;qc&quot;,&quot;name&quot;:&quot;Quebec&quot;,&quot;link&quot;:&quot;https://quebec.huffingtonpost.ca&quot;,&quot;locale&quot;:&quot;fr_CA&quot;,&quot;socialNetworks&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;flipboard&quot;,&quot;linkedin&quot;,&quot;tumblr&quot;,&quot;pinterest&quot;,&quot;email&quot;],&quot;membershipEnabled&quot;:false},&quot;isMobile&quot;:false,&quot;type&quot;:&quot;entry&quot;,&quot;isSearchEnabled&quot;:true,&quot;hasYahooSearch&quot;:true,&quot;searchAction&quot;:&quot;https://search.quebec.huffingtonpost.ca/search&quot;,&quot;subnavLinks&quot;:[{&quot;name&quot;:&quot;Nouvelles&quot;,&quot;slug&quot;:&quot;nouvelles&quot;,&quot;link&quot;:&quot;/nouvelles/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Politique&quot;,&quot;slug&quot;:&quot;politique&quot;,&quot;link&quot;:&quot;/politique/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Divertissement&quot;,&quot;slug&quot;:&quot;divertissement&quot;,&quot;link&quot;:&quot;/divertissement/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Vivre&quot;,&quot;slug&quot;:&quot;vivre&quot;,&quot;link&quot;:&quot;/vivre/&quot;,&quot;current&quot;:true},{&quot;name&quot;:&quot;Perspectives&quot;,&quot;slug&quot;:&quot;perspectives&quot;,&quot;link&quot;:&quot;/news/perspectives/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Vidéos&quot;,&quot;slug&quot;:&quot;videos&quot;,&quot;link&quot;:&quot;/video/&quot;,&quot;current&quot;:false}],&quot;yahooSearchParams&quot;:{&quot;saBE&quot;:{&quot;params&quot;:{&quot;appid&quot;:&quot;search.quebec.huffingtonpost.ca&quot;},&quot;host&quot;:&quot;//search.quebec.huffingtonpost.ca&quot;,&quot;base&quot;:&quot;/sugg/gossip/gossip-ca_fr-huffpost/&quot;},&quot;plugins&quot;:{&quot;saFr&quot;:{&quot;def&quot;:&quot;huffpost&quot;,&quot;fr&quot;:&quot;huffpost-s&quot;}}}}"><nav class="nav nav--life nav--entry search-closed"><header class="nav__header"><div class="nav__content"><div class="nav__left"><button id="hamburger" class="hamburger" aria-expanded="false" aria-controls="left-nav" aria-label="Main Menu" data-ylk="slk:hamburger-open;itc:1;elm:btn"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="menu"><g id="Page-1" transform="translate(1.000000, 6.000000)"><g id="Group-3" transform="translate(0.000000, 0.335443)"><path d="M29.8136571,1.58382857 C29.8136571,0.760542857 29.1463714,0.0932571429 28.3230857,0.0932571429 L1.49065714,0.0932571429 C0.667371429,0.0932571429 8.57142857e-05,0.760542857 8.57142857e-05,1.58382857 C8.57142857e-05,2.40711429 0.667371429,3.0744 1.49065714,3.0744 L28.3230857,3.0744 C29.1463714,3.0744 29.8136571,2.40711429 29.8136571,1.58382857" id="Fill-1" fill="#000000"></path></g><g id="Group-6" transform="translate(0.000000, 8.478300)"><path d="M29.8136571,1.54654286 C29.8136571,0.723257143 29.1463714,0.0559714286 28.3230857,0.0559714286 L1.49065714,0.0559714286 C0.667371429,0.0559714286 8.57142857e-05,0.723257143 8.57142857e-05,1.54654286 C8.57142857e-05,2.36982857 0.667371429,3.03711429 1.49065714,3.03711429 L28.3230857,3.03711429 C29.1463714,3.03711429 29.8136571,2.36982857 29.8136571,1.54654286" id="Fill-4" fill="#000000"></path></g><g id="Group-9" transform="translate(0.000000, 16.621157)"><path d="M29.8136571,1.5093 C29.8136571,0.686014286 29.1463714,0.0187285714 28.3230857,0.0187285714 L1.49065714,0.0187285714 C0.667371429,0.0187285714 8.57142857e-05,0.686014286 8.57142857e-05,1.5093 C8.57142857e-05,2.33258571 0.667371429,2.99987143 1.49065714,2.99987143 L28.3230857,2.99987143 C29.1463714,2.99987143 29.8136571,2.33258571 29.8136571,1.5093" id="Fill-7" fill="#000000"></path></g></g></g></g></svg></button><div class="nav__search nav__search--closed"><a class="nav__search__link" aria-label="Search" tabindex="0" data-ylk="slk:Open Search;itc:1;elm:btn"><svg class="nav__search__link__svg" width="22px" height="22px" viewBox="0 0 22 22" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="top/LI/1280" transform="translate(-83.000000, -27.000000)" fill="#666666" fill-rule="nonzero"><g id="menu/1280"><g id="Black-header"><g id="hamburger" transform="translate(30.000000, 26.000000)"><g id="search" transform="translate(53.000000, 1.000000)"><path d="M16.255144,14.3097431 L21.5912043,19.6364017 C22.1293442,20.1735935 22.1377216,21.042939 21.6100338,21.5904016 C21.6025599,21.5981556 21.5949926,21.605819 21.5873335,21.6133901 C21.0621555,22.1325398 20.2155606,22.1276529 19.6964108,21.6024749 L14.3678719,16.2120618 C12.8666192,17.3340015 11.0073094,18 9,18 C4.05,18 6.03961325e-14,13.95 6.03961325e-14,9 C6.03961325e-14,4.05 4.05,2.66453526e-14 9,2.66453526e-14 C14.04,2.66453526e-14 18,4.05 18,9 C18,10.9814807 17.3510304,12.818746 16.255144,14.3097431 Z M9,2.57142857 C5.51020408,2.57142857 2.57142857,5.41836735 2.57142857,9 C2.57142857,12.5816327 5.41836735,15.4285714 9,15.4285714 C12.5816327,15.4285714 15.4285714,12.5816327 15.4285714,9 C15.4285714,5.41836735 12.5816327,2.57142857 9,2.57142857 Z"></path></g></g></g></g></g></g></svg></a><form id="header-search" class="nav__search__form" action="https://search.quebec.huffingtonpost.ca/search" method="get" accept-charset="UTF-8"><svg class="nav__search__form__svg" width="22px" height="22px" viewBox="0 0 22 22" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="top/LI/1280" transform="translate(-83.000000, -27.000000)" fill="#666666" fill-rule="nonzero"><g id="menu/1280"><g id="Black-header"><g id="hamburger" transform="translate(30.000000, 26.000000)"><g id="search" transform="translate(53.000000, 1.000000)"><path d="M16.255144,14.3097431 L21.5912043,19.6364017 C22.1293442,20.1735935 22.1377216,21.042939 21.6100338,21.5904016 C21.6025599,21.5981556 21.5949926,21.605819 21.5873335,21.6133901 C21.0621555,22.1325398 20.2155606,22.1276529 19.6964108,21.6024749 L14.3678719,16.2120618 C12.8666192,17.3340015 11.0073094,18 9,18 C4.05,18 6.03961325e-14,13.95 6.03961325e-14,9 C6.03961325e-14,4.05 4.05,2.66453526e-14 9,2.66453526e-14 C14.04,2.66453526e-14 18,4.05 18,9 C18,10.9814807 17.3510304,12.818746 16.255144,14.3097431 Z M9,2.57142857 C5.51020408,2.57142857 2.57142857,5.41836735 2.57142857,9 C2.57142857,12.5816327 5.41836735,15.4285714 9,15.4285714 C12.5816327,15.4285714 15.4285714,12.5816327 15.4285714,9 C15.4285714,5.41836735 12.5816327,2.57142857 9,2.57142857 Z"></path></g></g></g></g></g></g></svg><input type="text" name="p" autoComplete="off" placeholder="Rechercher sur Le HuffPost" class="nav__search__form__input" id="header-search-input"/><div id="header-search-results" class="search-results"></div><button id="header-search-close-button" class="nav__search__form__close" type="reset" aria-label="Close search" data-ylk="slk:Close Search;itc:1;elm:btn">×</button></form></div></div><a aria-label="Go to HuffPost News" role="button" class="nav__logo" href="/" data-ylk="slk:HuffPost;itc:0;elm:img"><svg class="nav__logo__svg" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" xml:space="preserve"><g id="Layer_1"><g><g><path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z" fill="#ffffff"></path></g><g><path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3
				h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z" fill="#ffffff"></path></g><g><path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z
				 M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z" fill="#ffffff"></path></g><g><path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6
				C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3
				c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z" fill="#ffffff"></path></g><g><path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z" fill="#ffffff"></path></g><path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3
			c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7
			c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28
			C596.5,46.8,589.6,38.8,575.5,34.5z" fill="#ffffff"></path><g><path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z" fill="#0dbe98"></path></g><g><path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z" fill="#0dbe98"></path></g><polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3
			295.3,4.6 		" fill="#ffffff"></polygon><polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3
			364.3,4.6 		" fill="#ffffff"></polygon></g></g></svg></a></div></header></nav></div></div><div class="js-react-hydrator" data-component-name="SubNav" data-component-id="7014" data-component-props="{&quot;links&quot;:[{&quot;name&quot;:&quot;Nouvelles&quot;,&quot;slug&quot;:&quot;nouvelles&quot;,&quot;link&quot;:&quot;/nouvelles/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Politique&quot;,&quot;slug&quot;:&quot;politique&quot;,&quot;link&quot;:&quot;/politique/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Divertissement&quot;,&quot;slug&quot;:&quot;divertissement&quot;,&quot;link&quot;:&quot;/divertissement/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Vivre&quot;,&quot;slug&quot;:&quot;vivre&quot;,&quot;link&quot;:&quot;/vivre/&quot;,&quot;current&quot;:true},{&quot;name&quot;:&quot;Perspectives&quot;,&quot;slug&quot;:&quot;perspectives&quot;,&quot;link&quot;:&quot;/news/perspectives/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Vidéos&quot;,&quot;slug&quot;:&quot;videos&quot;,&quot;link&quot;:&quot;/video/&quot;,&quot;current&quot;:false}],&quot;editionInfo&quot;:{&quot;id&quot;:&quot;qc&quot;,&quot;name&quot;:&quot;Quebec&quot;,&quot;link&quot;:&quot;https://quebec.huffingtonpost.ca&quot;,&quot;locale&quot;:&quot;fr_CA&quot;,&quot;socialNetworks&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;flipboard&quot;,&quot;linkedin&quot;,&quot;tumblr&quot;,&quot;pinterest&quot;,&quot;email&quot;],&quot;membershipEnabled&quot;:false},&quot;theme&quot;:&quot;life&quot;,&quot;title&quot;:&quot;La Cordée se place à l&#x27;abri de ses créanciers&quot;,&quot;isSticky&quot;:true,&quot;isEntry&quot;:true,&quot;sharebar&quot;:{&quot;position&quot;:&quot;header&quot;,&quot;commentPlatform&quot;:&quot;spotim&quot;,&quot;entryURL&quot;:&quot;https://quebec.huffingtonpost.ca/entry/la-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073&quot;,&quot;entryId&quot;:&quot;5e4c04b2c5b65f25da4f8073&quot;,&quot;twitterAccount&quot;:&quot;huffpostqcvivre&quot;,&quot;shareText&quot;:{&quot;facebook&quot;:&quot;La Cordée en difficulté financière&quot;,&quot;twitter&quot;:&quot;La Cordée en difficulté financière&quot;,&quot;email&quot;:&quot;La Cordée en difficulté financière&quot;,&quot;linkedin&quot;:&quot;La Cordée en difficulté financière&quot;,&quot;line&quot;:&quot;La Cordée en difficulté financière&quot;}}}"><div><nav id="nav" class="subnav" data-rapid="marko-sec"><div class="subnav__content "><div class="subnav__left "><button id="hamburger" class="hamburger hamburger--sticky" aria-expanded="false" aria-controls="left-nav" aria-label="Main Menu" data-ylk="slk:hamburger-open;itc:1;elm:btn"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="menu"><g id="Page-1" transform="translate(1.000000, 6.000000)"><g id="Group-3" transform="translate(0.000000, 0.335443)"><path d="M29.8136571,1.58382857 C29.8136571,0.760542857 29.1463714,0.0932571429 28.3230857,0.0932571429 L1.49065714,0.0932571429 C0.667371429,0.0932571429 8.57142857e-05,0.760542857 8.57142857e-05,1.58382857 C8.57142857e-05,2.40711429 0.667371429,3.0744 1.49065714,3.0744 L28.3230857,3.0744 C29.1463714,3.0744 29.8136571,2.40711429 29.8136571,1.58382857" id="Fill-1" fill="#000000"></path></g><g id="Group-6" transform="translate(0.000000, 8.478300)"><path d="M29.8136571,1.54654286 C29.8136571,0.723257143 29.1463714,0.0559714286 28.3230857,0.0559714286 L1.49065714,0.0559714286 C0.667371429,0.0559714286 8.57142857e-05,0.723257143 8.57142857e-05,1.54654286 C8.57142857e-05,2.36982857 0.667371429,3.03711429 1.49065714,3.03711429 L28.3230857,3.03711429 C29.1463714,3.03711429 29.8136571,2.36982857 29.8136571,1.54654286" id="Fill-4" fill="#000000"></path></g><g id="Group-9" transform="translate(0.000000, 16.621157)"><path d="M29.8136571,1.5093 C29.8136571,0.686014286 29.1463714,0.0187285714 28.3230857,0.0187285714 L1.49065714,0.0187285714 C0.667371429,0.0187285714 8.57142857e-05,0.686014286 8.57142857e-05,1.5093 C8.57142857e-05,2.33258571 0.667371429,2.99987143 1.49065714,2.99987143 L28.3230857,2.99987143 C29.1463714,2.99987143 29.8136571,2.33258571 29.8136571,1.5093" id="Fill-7" fill="#000000"></path></g></g></g></g></svg></button><a class="subnav__logo__link" href="https://quebec.huffingtonpost.ca" data-ylk="itc:0;elm:img"><svg class="subnav__logo--big" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" xml:space="preserve"><g id="Layer_1"><g><g><path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z" fill="#ffffff"></path></g><g><path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3
				h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z" fill="#ffffff"></path></g><g><path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z
				 M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z" fill="#ffffff"></path></g><g><path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6
				C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3
				c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z" fill="#ffffff"></path></g><g><path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z" fill="#ffffff"></path></g><path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3
			c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7
			c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28
			C596.5,46.8,589.6,38.8,575.5,34.5z" fill="#ffffff"></path><g><path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z" fill="#0dbe98"></path></g><g><path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z" fill="#0dbe98"></path></g><polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3
			295.3,4.6 		" fill="#ffffff"></polygon><polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3
			364.3,4.6 		" fill="#ffffff"></polygon></g></g></svg><svg class="subnav__logo--small" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 30 30" xml:space="preserve"><g><g><path class="st0" d="M10.9,30l5.2-30H0v30L10.9,30z"></path></g><g><path class="st0" d="M19.1,0l-5.2,30L30,30l0-30L19.1,0z"></path></g></g></svg></a></div><div class="subnav__items"><a class="subnav__item" href="/nouvelles/" data-ylk="slk:Nouvelles;itc:0;cpos:0;elm:navcat">Nouvelles</a><a class="subnav__item" href="/politique/" data-ylk="slk:Politique;itc:0;cpos:1;elm:navcat">Politique</a><a class="subnav__item" href="/divertissement/" data-ylk="slk:Divertissement;itc:0;cpos:2;elm:navcat">Divertissement</a><a class="subnav__item subnav__item--current" href="/vivre/" data-ylk="slk:Vivre;itc:0;cpos:3;elm:navcat">Vivre</a><a class="subnav__item" href="/news/perspectives/" data-ylk="slk:Perspectives;itc:0;cpos:4;elm:navcat">Perspectives</a><a class="subnav__item" href="/video/" data-ylk="slk:Vidéos;itc:0;cpos:5;elm:navcat">Vidéos</a></div><button class="subnav__editions-menu__toggle yr-track closed" aria-expanded="false" data-ylk="slk:open-all-editions;subsec:edition;itc:1;elm:link">Quebec</button></div></nav></div></div><div class="leaderboard-flex-placeholder"></div><div class="advertisement ad-leaderboard-flex"><style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_">
<div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>

<script>
(function() {
  var disableAdRotation = "0" === "1";
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');

  var defaultDelivery = "f";
  

  
  
  // enableQueue: "0"
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93320126';
          // try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = defaultDelivery; break;
          }

          
          
          
          var args = ['lb', 'lb'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            console.log('calling MN ' + adId.toString());
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          if ( !window.__adtechForceInView ) {
            console.log('adSetInView(0)');
            adSetInView('0');
          }

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div><div data-rapid="marko-sec" class="entry-head-container shift-up" id="entry-header"><header class="entry__header"><a class="label" href="/vivre/" data-ylk="itc:0">Vivre</a><h1 class="headline">La Cordée se place à l&#x27;abri de ses créanciers</h1><div class="dek">Le spécialiste du plein air est dans une situation financière «difficile».</div><div class="entry__wirepartner entry-wirepartner"><span class="entry-wirepartner__byline"> Julien Arsenault, La Presse Canadienne</span></div><div class="timestamp"><time dateTime="2020-02-18T10:46:55-0500" aria-label="Published on February 18, 2020 10:46AM EST"><span aria-hidden="true">02/18/2020 10:46am EST</span></time><time dateTime="1582044078000" aria-label="Updated on 2020-02-18T11:41:18-0500"><span aria-hidden="true"> | Actualisé il y a une heure</span></time></div><div class="share-bar share-bar--header"><div class="js-react-hydrator" data-component-name="SocialButtons" data-component-id="2419" data-component-props="{&quot;isAmp&quot;:false,&quot;modifiers&quot;:[&quot;header&quot;],&quot;items&quot;:[{&quot;type&quot;:&quot;facebook&quot;,&quot;label&quot;:&quot;Share on facebook&quot;,&quot;url&quot;:&quot;https://facebook.com/share.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003&quot;},{&quot;type&quot;:&quot;twitter&quot;,&quot;label&quot;:&quot;Share on twitter&quot;,&quot;url&quot;:&quot;https://twitter.com/share?text=La%20Cord%C3%A9e%20en%20difficult%C3%A9%20financi%C3%A8re&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags=&amp;via=huffpostqcvivre&quot;},{&quot;type&quot;:&quot;flipboard&quot;,&quot;label&quot;:&quot;Share on flipboard&quot;,&quot;url&quot;:&quot;https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_flipboard%26ncid%3Dother_flipboard_loanehh4xwc&quot;},{&quot;type&quot;:&quot;linkedin&quot;,&quot;label&quot;:&quot;Share on linkedin&quot;,&quot;url&quot;:&quot;https://www.linkedin.com/shareArticle?mini=true&amp;title=La%20Cord%C3%A9e%20en%20difficult%C3%A9%20financi%C3%A8re&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_linkedin%26ncid%3Dother_linkedin_b9q1zhzz9ee&quot;},{&quot;type&quot;:&quot;tumblr&quot;,&quot;label&quot;:&quot;Share on tumblr&quot;,&quot;url&quot;:&quot;https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&amp;posttype=link&amp;title=&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_tumblr%26ncid%3Dother_tumblr_e5pvwjig3j0&quot;},{&quot;type&quot;:&quot;pinterest&quot;,&quot;label&quot;:&quot;Share on pinterest&quot;,&quot;url&quot;:&quot;https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_pinterest%26ncid%3Dengmodushpmg00000005&amp;media=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e4c060e2600008902b5ec5f.jpeg%3Fcache%3D3qgwYaptoY%26ops%3D1778_1000&amp;description=&quot;},{&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Email this article&quot;,&quot;url&quot;:&quot;mailto:?subject=La%20Cord%C3%A9e%20en%20difficult%C3%A9%20financi%C3%A8re&amp;body=Article%3A%20https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4&quot;},{&quot;type&quot;:&quot;comments&quot;,&quot;label&quot;:&quot;Comments&quot;,&quot;event&quot;:{&quot;name&quot;:&quot;open-comments&quot;}}],&quot;name&quot;:&quot;share&quot;,&quot;bookmarkStatus&quot;:&quot;logged-out&quot;,&quot;bookmarkEnabled&quot;:false,&quot;entryId&quot;:&quot;5e4c04b2c5b65f25da4f8073&quot;}"><div class="social-buttons social-buttons--header"><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:share;itc:0;cpos:1" aria-label="Share on facebook" href="https://facebook.com/share.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:share;itc:0;cpos:2" aria-label="Share on twitter" href="https://twitter.com/share?text=La%20Cord%C3%A9e%20en%20difficult%C3%A9%20financi%C3%A8re&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags=&amp;via=huffpostqcvivre"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:flipboard;subsec:share;itc:0;cpos:3" aria-label="Share on flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_flipboard%26ncid%3Dother_flipboard_loanehh4xwc"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><title>icon_flipboard</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--linkedin" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:linkedin;subsec:share;itc:0;cpos:4" aria-label="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=La%20Cord%C3%A9e%20en%20difficult%C3%A9%20financi%C3%A8re&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_linkedin%26ncid%3Dother_linkedin_b9q1zhzz9ee"><div class="social-buttons__icons__item__svg-wrapper"><svg width="17px" height="16px" viewBox="0 0 17 16" version="1.1"><title>icon_linkedin</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-23.000000, -347.000000)"><g id="icon_linkedin" transform="translate(23.000000, 347.000000)"><path d="M16.7035728,9.78582524 L16.7035728,15.9612427 L13.1234563,15.9612427 L13.1234563,10.1994175 C13.1234563,8.752 12.6056311,7.76419417 11.3097476,7.76419417 C10.3205049,7.76419417 9.73180583,8.42990291 9.47281553,9.07386408 C9.37836893,9.30407767 9.35405825,9.62450485 9.35405825,9.94675728 L9.35405825,15.9612427 L5.77273786,15.9612427 C5.77273786,15.9612427 5.82097087,6.20260194 5.77273786,5.19153398 L9.35370874,5.19153398 L9.35370874,6.71809709 C9.3464466,6.72951456 9.33700971,6.74182524 9.33017476,6.7528932 L9.35370874,6.7528932 L9.35370874,6.71809709 C9.82947573,5.98532039 10.6791456,4.93852427 12.5809709,4.93852427 C14.9372039,4.93852427 16.7035728,6.47778641 16.7035728,9.78582524 Z M2.02652427,4.31654712e-13 C0.801359223,4.31654712e-13 1.77635684e-14,0.80361165 1.77635684e-14,1.86038835 C1.77635684e-14,2.89413592 0.778174757,3.72213592 1.97899029,3.72213592 L2.00291262,3.72213592 C3.25180583,3.72213592 4.02850485,2.89429126 4.02850485,1.86038835 C4.00497087,0.80361165 3.25180583,4.31654712e-13 2.02652427,4.31654712e-13 Z M0.212699029,15.9612427 L3.79266019,15.9612427 L3.79266019,5.19153398 L0.212699029,5.19153398 L0.212699029,15.9612427 Z" id="LinkedIn"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--tumblr" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:tumblr;subsec:share;itc:0;cpos:5" aria-label="Share on tumblr" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&amp;posttype=link&amp;title=&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_tumblr%26ncid%3Dother_tumblr_e5pvwjig3j0"><div class="social-buttons__icons__item__svg-wrapper"><svg viewBox="0 0 512 512"><path d="M411.812 484.086c-21.606 10.301-41.205 17.551-58.716 21.709-17.49 4.116-36.475 6.205-56.812 6.205-23.143 0-43.581-2.97-61.379-8.868-17.756-5.938-32.911-14.336-45.465-25.252-12.555-10.956-21.259-22.589-26.112-34.918s-7.229-30.167-7.229-53.596v-179.569h-55.91v-72.438c19.824-6.554 36.884-15.913 51.057-28.14 14.172-12.185 25.538-26.85 34.099-43.95s14.479-38.851 17.716-65.269h71.926v129.434h120.074v80.343h-120.074v131.318c0 29.654 1.576 48.701 4.71 57.18 3.072 8.396 8.868 15.114 17.306 20.173 11.223 6.8 24.003 10.179 38.4 10.179 25.641 0 51.098-8.438 76.431-25.293v80.753h-.021z"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--pinterest" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:pinterest;subsec:share;itc:0;cpos:6" aria-label="Share on pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_pinterest%26ncid%3Dengmodushpmg00000005&amp;media=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e4c060e2600008902b5ec5f.jpeg%3Fcache%3D3qgwYaptoY%26ops%3D1778_1000&amp;description="><div class="social-buttons__icons__item__svg-wrapper"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1"><title>icon_pinterest</title><desc>Created with Sketch.</desc><defs><polygon id="path-1" points="4.47761199e-05 19.8723881 19.8723881 19.8723881 19.8723881 1.49253731e-05 4.47761199e-05 1.49253731e-05"></polygon></defs><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -103.000000)"><g id="icon_pinterest" transform="translate(22.000000, 103.000000)"><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><g id="Clip-2"></g><path d="M9.93616418,1.49253731e-05 C4.44855224,1.49253731e-05 4.47761199e-05,4.44867164 4.47761199e-05,9.93613433 C4.47761199e-05,14.1455373 2.61885075,17.7410597 6.3151194,19.1888209 C6.22825373,18.4025522 6.14989552,17.1967313 6.34959701,16.3385224 C6.53019403,15.563 7.5148209,11.3995672 7.5148209,11.3995672 C7.5148209,11.3995672 7.21750746,10.8043433 7.21750746,9.92434328 C7.21750746,8.54270149 8.01840299,7.51120896 9.01541791,7.51120896 C9.8631791,7.51120896 10.2727313,8.14777612 10.2727313,8.91091045 C10.2727313,9.76344776 9.72989552,11.0379254 9.44974627,12.2192687 C9.21556716,13.2082239 9.94571642,14.0146418 10.9210896,14.0146418 C12.687209,14.0146418 14.0446716,12.1525522 14.0446716,9.46464179 C14.0446716,7.08568657 12.3351194,5.42225373 9.89422388,5.42225373 C7.0670597,5.42225373 5.40765672,7.54285075 5.40765672,9.73434328 C5.40765672,10.5882239 5.73661194,11.5040448 6.1470597,12.001806 C6.22825373,12.1001642 6.24019403,12.1864328 6.21601493,12.2867313 C6.14049254,12.6006119 5.9728806,13.2755373 5.94004478,13.413597 C5.89661194,13.5955373 5.79601493,13.6340448 5.60780597,13.5465821 C4.36661194,12.9688209 3.59079104,11.1544925 3.59079104,9.6971791 C3.59079104,6.56285075 5.86810448,3.68434328 10.1560149,3.68434328 C13.6028806,3.68434328 16.2815373,6.14061194 16.2815373,9.423 C16.2815373,12.8474776 14.1224328,15.6032985 11.1255672,15.6032985 C10.1187015,15.6032985 9.17213433,15.0803134 8.84810448,14.462403 C8.84810448,14.462403 8.35004478,16.3595672 8.22914925,16.8244925 C8.0048209,17.6874776 7.39929851,18.7694179 6.99422388,19.4292687 C7.92392537,19.7170299 8.91183582,19.872403 9.93616418,19.872403 C15.4237761,19.872403 19.8724328,15.4237463 19.8724328,9.93613433 C19.8724328,4.44867164 15.4237761,1.49253731e-05 9.93616418,1.49253731e-05" id="Fill-1" fill="#171D67" mask="url(#mask-2)"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--email" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:email;subsec:share;itc:0;cpos:7" aria-label="Email this article" href="mailto:?subject=La%20Cord%C3%A9e%20en%20difficult%C3%A9%20financi%C3%A8re&amp;body=Article%3A%20https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4"><div class="social-buttons__icons__item__svg-wrapper"><svg version="1.1" id="Layer_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" xml:space="preserve"><path d="M318.031,254.969L490.531,448H21.453l172.5-193.031L256,309.25L318.031,254.969z M487.688,64H24.297L256,266.75L487.688,64z
	 M342.125,233.906L512,424V85.25L342.125,233.906z M0,85.25V424l169.859-190.125L0,85.25z"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--comments" target="_self" role="button" rel="noopener noreferrer" data-ylk="slk:comments;subsec:share;itc:1;cpos:8" aria-label="Comments"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1"><title>icon_comment</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-23.000000, -185.000000)" fill="#171D67"><g id="icon_comment" transform="translate(23.000000, 185.000000)"><path d="M15.5268571,12.985525 C15.5778462,12.731775 15.4758681,12.4614 15.255033,12.326125 C14.8472967,12.055575 14.5415385,11.7005 14.3207033,11.22695 C15.357011,10.00965 15.9345934,8.521625 15.9345934,7 C15.9345934,3.12795 12.3671209,0 7.9672967,0 C3.56747253,0 0,3.12795 0,7 C0,10.871875 3.56747253,14 7.9672967,14 C9.41134066,14 10.8212747,13.661725 12.0613626,13.002325 C12.706989,13.3406 13.4373626,13.50965 14.2357802,13.50965 C14.5076044,13.50965 14.7623736,13.492675 15.0002637,13.4589 C15.255033,13.425125 15.4758681,13.2391 15.5268571,12.985525 Z" id="Fill-1"></path></g></g></g></svg></div></a></div></div></div></div></header></div><article mt-import="5e4c04b2c5b65f25da4f8073" class="entry__content js-page-content-top"><aside data-rapid="marko-sec" class="entry__left-rail rail rail--left" id="left-rail"><div class="share-bar share-bar--side hidden"><div class="js-react-hydrator" data-component-name="SocialButtons" data-component-id="1786" data-component-props="{&quot;isAmp&quot;:false,&quot;modifiers&quot;:[&quot;side&quot;],&quot;items&quot;:[{&quot;type&quot;:&quot;facebook&quot;,&quot;label&quot;:&quot;Share on facebook&quot;,&quot;url&quot;:&quot;https://facebook.com/share.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003&quot;},{&quot;type&quot;:&quot;twitter&quot;,&quot;label&quot;:&quot;Share on twitter&quot;,&quot;url&quot;:&quot;https://twitter.com/share?text=La%20Cord%C3%A9e%20en%20difficult%C3%A9%20financi%C3%A8re&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags=&amp;via=huffpostqcvivre&quot;},{&quot;type&quot;:&quot;flipboard&quot;,&quot;label&quot;:&quot;Share on flipboard&quot;,&quot;url&quot;:&quot;https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_flipboard%26ncid%3Dother_flipboard_loanehh4xwc&quot;},{&quot;type&quot;:&quot;linkedin&quot;,&quot;label&quot;:&quot;Share on linkedin&quot;,&quot;url&quot;:&quot;https://www.linkedin.com/shareArticle?mini=true&amp;title=La%20Cord%C3%A9e%20en%20difficult%C3%A9%20financi%C3%A8re&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_linkedin%26ncid%3Dother_linkedin_b9q1zhzz9ee&quot;},{&quot;type&quot;:&quot;tumblr&quot;,&quot;label&quot;:&quot;Share on tumblr&quot;,&quot;url&quot;:&quot;https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&amp;posttype=link&amp;title=&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_tumblr%26ncid%3Dother_tumblr_e5pvwjig3j0&quot;},{&quot;type&quot;:&quot;pinterest&quot;,&quot;label&quot;:&quot;Share on pinterest&quot;,&quot;url&quot;:&quot;https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_pinterest%26ncid%3Dengmodushpmg00000005&amp;media=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e4c060e2600008902b5ec5f.jpeg%3Fcache%3D3qgwYaptoY%26ops%3D1778_1000&amp;description=&quot;},{&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Email this article&quot;,&quot;url&quot;:&quot;mailto:?subject=La%20Cord%C3%A9e%20en%20difficult%C3%A9%20financi%C3%A8re&amp;body=Article%3A%20https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4&quot;},{&quot;type&quot;:&quot;comments&quot;,&quot;label&quot;:&quot;Comments&quot;,&quot;event&quot;:{&quot;name&quot;:&quot;open-comments&quot;}}],&quot;name&quot;:&quot;share&quot;,&quot;bookmarkStatus&quot;:&quot;logged-out&quot;,&quot;bookmarkEnabled&quot;:false,&quot;entryId&quot;:&quot;5e4c04b2c5b65f25da4f8073&quot;}"><div class="social-buttons social-buttons--side"><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:share;itc:0;cpos:1" aria-label="Share on facebook" href="https://facebook.com/share.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:share;itc:0;cpos:2" aria-label="Share on twitter" href="https://twitter.com/share?text=La%20Cord%C3%A9e%20en%20difficult%C3%A9%20financi%C3%A8re&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags=&amp;via=huffpostqcvivre"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:flipboard;subsec:share;itc:0;cpos:3" aria-label="Share on flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_flipboard%26ncid%3Dother_flipboard_loanehh4xwc"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><title>icon_flipboard</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--linkedin" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:linkedin;subsec:share;itc:0;cpos:4" aria-label="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=La%20Cord%C3%A9e%20en%20difficult%C3%A9%20financi%C3%A8re&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_linkedin%26ncid%3Dother_linkedin_b9q1zhzz9ee"><div class="social-buttons__icons__item__svg-wrapper"><svg width="17px" height="16px" viewBox="0 0 17 16" version="1.1"><title>icon_linkedin</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-23.000000, -347.000000)"><g id="icon_linkedin" transform="translate(23.000000, 347.000000)"><path d="M16.7035728,9.78582524 L16.7035728,15.9612427 L13.1234563,15.9612427 L13.1234563,10.1994175 C13.1234563,8.752 12.6056311,7.76419417 11.3097476,7.76419417 C10.3205049,7.76419417 9.73180583,8.42990291 9.47281553,9.07386408 C9.37836893,9.30407767 9.35405825,9.62450485 9.35405825,9.94675728 L9.35405825,15.9612427 L5.77273786,15.9612427 C5.77273786,15.9612427 5.82097087,6.20260194 5.77273786,5.19153398 L9.35370874,5.19153398 L9.35370874,6.71809709 C9.3464466,6.72951456 9.33700971,6.74182524 9.33017476,6.7528932 L9.35370874,6.7528932 L9.35370874,6.71809709 C9.82947573,5.98532039 10.6791456,4.93852427 12.5809709,4.93852427 C14.9372039,4.93852427 16.7035728,6.47778641 16.7035728,9.78582524 Z M2.02652427,4.31654712e-13 C0.801359223,4.31654712e-13 1.77635684e-14,0.80361165 1.77635684e-14,1.86038835 C1.77635684e-14,2.89413592 0.778174757,3.72213592 1.97899029,3.72213592 L2.00291262,3.72213592 C3.25180583,3.72213592 4.02850485,2.89429126 4.02850485,1.86038835 C4.00497087,0.80361165 3.25180583,4.31654712e-13 2.02652427,4.31654712e-13 Z M0.212699029,15.9612427 L3.79266019,15.9612427 L3.79266019,5.19153398 L0.212699029,5.19153398 L0.212699029,15.9612427 Z" id="LinkedIn"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--tumblr" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:tumblr;subsec:share;itc:0;cpos:5" aria-label="Share on tumblr" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&amp;posttype=link&amp;title=&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_tumblr%26ncid%3Dother_tumblr_e5pvwjig3j0"><div class="social-buttons__icons__item__svg-wrapper"><svg viewBox="0 0 512 512"><path d="M411.812 484.086c-21.606 10.301-41.205 17.551-58.716 21.709-17.49 4.116-36.475 6.205-56.812 6.205-23.143 0-43.581-2.97-61.379-8.868-17.756-5.938-32.911-14.336-45.465-25.252-12.555-10.956-21.259-22.589-26.112-34.918s-7.229-30.167-7.229-53.596v-179.569h-55.91v-72.438c19.824-6.554 36.884-15.913 51.057-28.14 14.172-12.185 25.538-26.85 34.099-43.95s14.479-38.851 17.716-65.269h71.926v129.434h120.074v80.343h-120.074v131.318c0 29.654 1.576 48.701 4.71 57.18 3.072 8.396 8.868 15.114 17.306 20.173 11.223 6.8 24.003 10.179 38.4 10.179 25.641 0 51.098-8.438 76.431-25.293v80.753h-.021z"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--pinterest" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:pinterest;subsec:share;itc:0;cpos:6" aria-label="Share on pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_pinterest%26ncid%3Dengmodushpmg00000005&amp;media=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e4c060e2600008902b5ec5f.jpeg%3Fcache%3D3qgwYaptoY%26ops%3D1778_1000&amp;description="><div class="social-buttons__icons__item__svg-wrapper"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1"><title>icon_pinterest</title><desc>Created with Sketch.</desc><defs><polygon id="path-1" points="4.47761199e-05 19.8723881 19.8723881 19.8723881 19.8723881 1.49253731e-05 4.47761199e-05 1.49253731e-05"></polygon></defs><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -103.000000)"><g id="icon_pinterest" transform="translate(22.000000, 103.000000)"><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><g id="Clip-2"></g><path d="M9.93616418,1.49253731e-05 C4.44855224,1.49253731e-05 4.47761199e-05,4.44867164 4.47761199e-05,9.93613433 C4.47761199e-05,14.1455373 2.61885075,17.7410597 6.3151194,19.1888209 C6.22825373,18.4025522 6.14989552,17.1967313 6.34959701,16.3385224 C6.53019403,15.563 7.5148209,11.3995672 7.5148209,11.3995672 C7.5148209,11.3995672 7.21750746,10.8043433 7.21750746,9.92434328 C7.21750746,8.54270149 8.01840299,7.51120896 9.01541791,7.51120896 C9.8631791,7.51120896 10.2727313,8.14777612 10.2727313,8.91091045 C10.2727313,9.76344776 9.72989552,11.0379254 9.44974627,12.2192687 C9.21556716,13.2082239 9.94571642,14.0146418 10.9210896,14.0146418 C12.687209,14.0146418 14.0446716,12.1525522 14.0446716,9.46464179 C14.0446716,7.08568657 12.3351194,5.42225373 9.89422388,5.42225373 C7.0670597,5.42225373 5.40765672,7.54285075 5.40765672,9.73434328 C5.40765672,10.5882239 5.73661194,11.5040448 6.1470597,12.001806 C6.22825373,12.1001642 6.24019403,12.1864328 6.21601493,12.2867313 C6.14049254,12.6006119 5.9728806,13.2755373 5.94004478,13.413597 C5.89661194,13.5955373 5.79601493,13.6340448 5.60780597,13.5465821 C4.36661194,12.9688209 3.59079104,11.1544925 3.59079104,9.6971791 C3.59079104,6.56285075 5.86810448,3.68434328 10.1560149,3.68434328 C13.6028806,3.68434328 16.2815373,6.14061194 16.2815373,9.423 C16.2815373,12.8474776 14.1224328,15.6032985 11.1255672,15.6032985 C10.1187015,15.6032985 9.17213433,15.0803134 8.84810448,14.462403 C8.84810448,14.462403 8.35004478,16.3595672 8.22914925,16.8244925 C8.0048209,17.6874776 7.39929851,18.7694179 6.99422388,19.4292687 C7.92392537,19.7170299 8.91183582,19.872403 9.93616418,19.872403 C15.4237761,19.872403 19.8724328,15.4237463 19.8724328,9.93613433 C19.8724328,4.44867164 15.4237761,1.49253731e-05 9.93616418,1.49253731e-05" id="Fill-1" fill="#171D67" mask="url(#mask-2)"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--email" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:email;subsec:share;itc:0;cpos:7" aria-label="Email this article" href="mailto:?subject=La%20Cord%C3%A9e%20en%20difficult%C3%A9%20financi%C3%A8re&amp;body=Article%3A%20https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fla-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4"><div class="social-buttons__icons__item__svg-wrapper"><svg version="1.1" id="Layer_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" xml:space="preserve"><path d="M318.031,254.969L490.531,448H21.453l172.5-193.031L256,309.25L318.031,254.969z M487.688,64H24.297L256,266.75L487.688,64z
	 M342.125,233.906L512,424V85.25L342.125,233.906z M0,85.25V424l169.859-190.125L0,85.25z"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--comments" target="_self" role="button" rel="noopener noreferrer" data-ylk="slk:comments;subsec:share;itc:1;cpos:8" aria-label="Comments"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1"><title>icon_comment</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-23.000000, -185.000000)" fill="#171D67"><g id="icon_comment" transform="translate(23.000000, 185.000000)"><path d="M15.5268571,12.985525 C15.5778462,12.731775 15.4758681,12.4614 15.255033,12.326125 C14.8472967,12.055575 14.5415385,11.7005 14.3207033,11.22695 C15.357011,10.00965 15.9345934,8.521625 15.9345934,7 C15.9345934,3.12795 12.3671209,0 7.9672967,0 C3.56747253,0 0,3.12795 0,7 C0,10.871875 3.56747253,14 7.9672967,14 C9.41134066,14 10.8212747,13.661725 12.0613626,13.002325 C12.706989,13.3406 13.4373626,13.50965 14.2357802,13.50965 C14.5076044,13.50965 14.7623736,13.492675 15.0002637,13.4589 C15.255033,13.425125 15.4758681,13.2391 15.5268571,12.985525 Z" id="Fill-1"></path></g></g></g></svg></div></a></div></div></div></div></aside><div class="entry__content-and-right-rail-container"><div class="entry__content-list-container"><section data-rapid="marko-sec" class="entry__content-list js-main-content-list" id="entry-body"><section class="entry__content-list js-entry-content"><figure class="cli cli-image js-no-inject cli-image--header-media"><div class="img-sized"><div class="img-sized__placeholder" style="width:720px"><div style="padding-top:66.66666666666666%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5e4c060e2600008902b5ec5f.jpeg?cache=3qgwYaptoY&amp;ops=scalefit_720_noupscale&amp;format=webp"/><img class="img-sized__img landscape" alt="" width="720" height="480" src="https://img.huffingtonpost.com/asset/5e4c060e2600008902b5ec5f.jpeg?cache=3qgwYaptoY&amp;ops=scalefit_720_noupscale"/></picture></div><div class="cli-image__spacer"></div><div class="cli-image__credit" aria-label="Image Credit: La Cordée Plein Air/Facebook"><span aria-hidden="true">La Cordée Plein Air/Facebook</span></div></figure><div class="cli cli-text"><p>Confronté à des difficultés financières persistantes, le détaillant d’articles de sport et de plein air La Cordée a décidé de se placer à l’abri de ses créanciers dans l’espoir de se restructurer et poursuivre ses activités.</p></div><div class="cli cli-advertisement"><div id="teads-entry_paragraph_1" class="hp-teads-adspot ad-entry_paragraph_1"></div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112895/tag"></script>
</div><div class="cli cli-text"><p>Parallèlement, l’entreprise a nommé Emmanuelle Ouimet, qui était directrice du marketing depuis août 2019, au poste de présidente-directrice générale de cette entreprise fondée en 1953 sous forme de coopérative.</p></div><div class="cli cli-text"><p>Ces décisions ont été annoncées aux employés l’entremise d’une note interne _ dont La Presse canadienne a obtenu copie _ signée par la présidente du conseil d’administration de l’entreprise, Louise Bernard.</p></div><div class="cli cli-text"><p>“Nous sommes forcés de constatée que La Cordée, telle qu’est est aujourd’hui, n’est plus adaptée aux attentes des consommateurs de plein air, peut-on lire. En conséquence, nous faisons face depuis quelques mois à une situation financière difficile.”</p></div><figure class="cli cli-image js-no-inject"><div class="img-sized"><div class="img-sized__placeholder" style="width:720px"><div style="padding-top:50%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5e4c05b12600008902b5ec5d.jpeg?cache=qlDidUwfSs&amp;ops=scalefit_720_noupscale&amp;format=webp"/><img class="img-sized__img landscape" alt="La Cord&amp;eacute;e compte quelque 400 employ&amp;eacute;s r&amp;eacute;partis dans cinq magasins, dont l&amp;rsquo;enseigne La Vie Sportive, &amp;agrave; Qu&amp;eacute;bec, acquise en 2018. L&amp;rsquo;entreprise exploite &amp;eacute;galement deux boutiques sur l&amp;rsquo;&amp;icirc;le de Montr&amp;eacute;al, deux autres &amp;agrave; Laval et une &amp;agrave; Saint-Hubert." width="720" height="360" src="https://img.huffingtonpost.com/asset/5e4c05b12600008902b5ec5d.jpeg?cache=qlDidUwfSs&amp;ops=scalefit_720_noupscale"/></picture></div><div class="cli-image__spacer"></div><div class="cli-image__credit" aria-label="Image Credit: La Cordée Plein Air/Facebook"><span aria-hidden="true">La Cordée Plein Air/Facebook</span></div><figcaption class="cli-image__caption">La Cord&eacute;e compte quelque 400 employ&eacute;s r&eacute;partis dans cinq magasins, dont l&rsquo;enseigne La Vie Sportive, &agrave; Qu&eacute;bec, acquise en 2018. L&rsquo;entreprise exploite &eacute;galement deux boutiques sur l&rsquo;&icirc;le de Montr&eacute;al, deux autres &agrave; Laval et une &agrave; Saint-Hubert.</figcaption></figure><div class="cli cli-text"><p>Mme Bernard explique que la direction du détaillant a “entamé un processus de transformation stratégique avec le soutien d’experts”, sans toutefois indiquer si cela pourrait se traduire, par exemple, par des pertes d’emplois et des fermetures de boutiques.</p></div><div class="cli cli-text"><p>“Nous sommes confiants que nous serons en mesure de redresser la situation et de remettre La Cordée sur le chemin de la rentabilité”, a écrit la présidente du conseil d’administration dans sa lettre aux employés.</p></div><div class="cli cli-text"><p>En avant-midi, mardi, La Presse canadienne n’avait pas été en mesure de joindre Mmes Bernard et Ouimet.</p></div><div class="cli cli-text"><p>La dernière année a semblé éprouvante pour La Cordée. Le quotidien “La Presse” avait rapporté en mai dernier que l’entreprise avait licencié quelque 40 personnes à la suite d’un hiver marqué par des conditions météorologiques difficiles.</p></div><div class="cli cli-text"><p>À ses débuts, le détaillant livrait principalement du matériel de camping aux scouts, avant de diversifier ses activités à compter des années 1960, par exemple en vendant des articles de ski et d’escalade. Le matériel de sport nautique a fait son entrée dans les boutiques au début des années 2000.</p></div><aside class="cli cli-related-articles"><div class="cli-related-articles__content-wrapper"><h2 class="cli-related-articles__title">À LIRE AUSSI :</h2><a class="cli-related-articles__link" href="https://quebec.huffingtonpost.ca/entry/ma-premiere-fois-ski-quebec_qc_5e46eef0c5b64433c616132d" data-ylk="subsec:related-stories;itc:1"><h3 class="cli-related-articles__headline">Deux initiatives pour débuter le ski en douceur</h3><div class="cli-related-articles__image img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:57.14285714285714%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5e46f6d11e00002e00989717.jpeg?cache=3WHZaQzBH4&amp;ops=210_120&amp;format=webp"/><img class="img-sized__img landscape" alt="" width="210" height="120" src="https://img.huffingtonpost.com/asset/5e46f6d11e00002e00989717.jpeg?cache=3WHZaQzBH4&amp;ops=210_120"/></picture></div></a><a class="cli-related-articles__link" href="https://quebec.huffingtonpost.ca/entry/adresses-glissades-quebec-hiver-2020_qc_5e3878fac5b687dacc715b09" data-ylk="subsec:related-stories;itc:1"><h3 class="cli-related-articles__headline">10 destinations où glisser cet hiver en famille</h3><div class="cli-related-articles__image img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:57.14285714285714%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5e387efe270000130138b1a2.jpeg?cache=VszKK6RUTO&amp;ops=210_120&amp;format=webp"/><img class="img-sized__img landscape" alt="" width="210" height="120" src="https://img.huffingtonpost.com/asset/5e387efe270000130138b1a2.jpeg?cache=VszKK6RUTO&amp;ops=210_120"/></picture></div></a><a class="cli-related-articles__link" href="https://quebec.huffingtonpost.ca/entry/voyage-top-10-destinations-quebec_qc_5e287348c5b6779e9c2bc691" data-ylk="subsec:related-stories;itc:1"><h3 class="cli-related-articles__headline">Top 10 des destinations au Québec à visiter en 2020</h3><div class="cli-related-articles__image img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:57.14285714285714%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5e287576220000ca053eb636.jpeg?cache=Jpmr1dyH3U&amp;ops=210_120&amp;format=webp"/><img class="img-sized__img landscape" alt="" width="210" height="120" src="https://img.huffingtonpost.com/asset/5e287576220000ca053eb636.jpeg?cache=Jpmr1dyH3U&amp;ops=210_120"/></picture></div></a></div></aside></section></section><section data-rapid="marko-sec" class="entry__extra js-extra-content-list" id="entry-extra"><section class="entry__content-list js-entry-content"><div class="js-react-hydrator" data-component-name="Slideshow" data-component-id="9035" data-component-props="{&quot;index&quot;:0,&quot;contentListType&quot;:&quot;slideshow&quot;,&quot;id&quot;:&quot;5d6eb46ae4b09bbc9ef5ba90&quot;,&quot;title&quot;:&quot;15 articles essentiels et cool pour partir en randonnée&quot;,&quot;view&quot;:&quot;slideshow&quot;,&quot;slides&quot;:[{&quot;embedData&quot;:{&quot;type&quot;:&quot;hector&quot;,&quot;url&quot;:&quot;https://img.huffingtonpost.com/asset/5d6ecc6b3b0000e000cc0087.jpeg&quot;,&quot;queryParams&quot;:{},&quot;width&quot;:1350,&quot;height&quot;:1710,&quot;credit&quot;:&quot;Arc’teryx&quot;},&quot;type&quot;:&quot;image&quot;,&quot;common&quot;:{&quot;id&quot;:&quot;5d6ecc73e4b0cdfe0576f69d&quot;,&quot;caption&quot;:&quot;Cette veste bomber en duvet léger de la nouvelle collection femme d’Arc’teryx promet de nous garder au chaud et au sec, tout en nous permettant de bouger librement. Le genre de par-dessus alliant confort et style qu&#x27;on traîne autant au chalet qu&#x27;en ville.&lt;a href=\&quot;https://arcteryx.com/ca/fr/shop/womens/nexis-jacket\&quot; target=\&quot;_blank\&quot; role=\&quot;link\&quot; data-ylk=\&quot;subsec:paragraph;itc:0;cpos:__RAPID_INDEX__;pos:__RAPID_SUBINDEX__;elm:context_link\&quot;&gt;300$&lt;/a&gt;&quot;,&quot;credit&quot;:&quot;Arc’teryx&quot;,&quot;creditUrl&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;,&quot;thumbnail&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;5d6ecc6b3b0000e000cc0087.jpeg&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;caption&quot;:&quot;Cette veste bomber légère de la nouvelle collection femme d’Arc’teryx promet de nous garder au chaud et au sec, tout en nous permettant de bouger librement. &quot;,&quot;credit&quot;:&quot;Arc’teryx&quot;,&quot;width&quot;:1350,&quot;height&quot;:1710,&quot;ops&quot;:&quot;&quot;},&quot;title&quot;:&quot;Veste Nexis Arc’teryx&quot;,&quot;type&quot;:&quot;image&quot;,&quot;meta&quot;:null,&quot;summary&quot;:null,&quot;badge&quot;:null},&quot;provider&quot;:null},{&quot;embedData&quot;:{&quot;type&quot;:&quot;hector&quot;,&quot;url&quot;:&quot;https://img.huffingtonpost.com/asset/5d6ec1282500007e0402188d.png&quot;,&quot;queryParams&quot;:{},&quot;width&quot;:1026,&quot;height&quot;:682,&quot;credit&quot;:&quot;Columbia&quot;},&quot;type&quot;:&quot;image&quot;,&quot;common&quot;:{&quot;id&quot;:&quot;5d6ec132e4b09bbc9ef5e462&quot;,&quot;caption&quot;:&quot;La marque de plein air Columbia s&#x27;est associée au réalisateur et DJ Zedd pour concevoir des chaussures urbaines, stylées, 100% imperméables et qui assurent une adhérence à tous les types de sols, autant en ville que sur un sentier.&lt;a href=\&quot;https://www.columbiasportswear.ca/fr/shft/\&quot; target=\&quot;_blank\&quot; role=\&quot;link\&quot; data-ylk=\&quot;subsec:paragraph;itc:0;cpos:__RAPID_INDEX__;pos:__RAPID_SUBINDEX__;elm:context_link\&quot;&gt;180$&lt;/a&gt;&quot;,&quot;credit&quot;:&quot;Columbia&quot;,&quot;creditUrl&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;,&quot;thumbnail&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;5d6ec1282500007e0402188d.png&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;caption&quot;:&quot;Columbia&quot;,&quot;credit&quot;:&quot;Columbia&quot;,&quot;width&quot;:1026,&quot;height&quot;:682,&quot;ops&quot;:&quot;&quot;},&quot;title&quot;:&quot;Chaussures de randonnée urbaine SH/FT - Columbia&quot;,&quot;type&quot;:&quot;image&quot;,&quot;meta&quot;:null,&quot;summary&quot;:null,&quot;badge&quot;:null},&quot;provider&quot;:null},{&quot;embedData&quot;:{&quot;type&quot;:&quot;hector&quot;,&quot;url&quot;:&quot;https://img.huffingtonpost.com/asset/5d6ed2cb3b00009605cc0465.jpeg&quot;,&quot;queryParams&quot;:{},&quot;width&quot;:1500,&quot;height&quot;:1500,&quot;credit&quot;:&quot;Sports Experts&quot;},&quot;type&quot;:&quot;image&quot;,&quot;common&quot;:{&quot;id&quot;:&quot;5d6ed2d8e4b0110804561411&quot;,&quot;caption&quot;:&quot;C’est la Cadillac des bouteilles réutilisables. Faite en stainless et munie d’une double paroi d’isolation, elle permet de garder les breuvages au froid ou au chaud jusqu’à 24h. Sa ganse pratique permet en plus de l’attacher facilement à un sac.&lt;a href=\&quot;https://www.sportsexperts.ca/fr-CA/p-hydration-w32ts-wide-mouth-188-pro-grade-stainless-steel-bottle-946-ml/252099/252099-1\&quot; target=\&quot;_blank\&quot; role=\&quot;link\&quot; data-ylk=\&quot;subsec:paragraph;itc:0;cpos:__RAPID_INDEX__;pos:__RAPID_SUBINDEX__;elm:context_link\&quot;&gt;47,99$ chez Sports Experts&lt;/a&gt;&quot;,&quot;credit&quot;:&quot;Sports Experts&quot;,&quot;creditUrl&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;,&quot;thumbnail&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;5d6ed2cb3b00009605cc0465.jpeg&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;caption&quot;:&quot;\n\n\nC’est la Cadillac des bouteilles réutilisables. Faite en stainless et munie d’une double paroi d’isolation, elle permet de garder les breuvages au froid ou au chaud jusqu’à 24h. Sa ganse pratique permet en plus de l’attacher facilement à un sac.&quot;,&quot;credit&quot;:&quot;Sports Experts&quot;,&quot;width&quot;:1500,&quot;height&quot;:1500,&quot;ops&quot;:&quot;&quot;},&quot;title&quot;:&quot;Bouteille d&#x27;eau Hydroflask&quot;,&quot;type&quot;:&quot;image&quot;,&quot;meta&quot;:null,&quot;summary&quot;:null,&quot;badge&quot;:null},&quot;provider&quot;:null},{&quot;embedData&quot;:{&quot;type&quot;:&quot;hector&quot;,&quot;url&quot;:&quot;https://img.huffingtonpost.com/asset/5d6ec0642500007e0402181f.jpeg&quot;,&quot;queryParams&quot;:{},&quot;width&quot;:580,&quot;height&quot;:580,&quot;credit&quot;:&quot;Sports Experts&quot;},&quot;type&quot;:&quot;image&quot;,&quot;common&quot;:{&quot;id&quot;:&quot;5d6ec072e4b0cdfe0576e089&quot;,&quot;caption&quot;:&quot;Pour vous aider à atteindre le sommet de la montagne sans vous blesser, ces bâtons de marche ajustables sont super pratiques. &lt;a href=\&quot;https://www.sportsexperts.ca/en-CA/p-migra-4-trekking-poles/838721/838721-1\&quot; target=\&quot;_blank\&quot; role=\&quot;link\&quot; data-ylk=\&quot;subsec:paragraph;itc:0;cpos:__RAPID_INDEX__;pos:__RAPID_SUBINDEX__;elm:context_link\&quot;&gt;&lt;br&gt;&lt;br&gt;69,99$ chez Sports Experts&lt;/a&gt;&quot;,&quot;credit&quot;:&quot;Sports Experts&quot;,&quot;creditUrl&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;,&quot;thumbnail&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;5d6ec0642500007e0402181f.jpeg&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;caption&quot;:&quot;38,49$ https://www.sportsexperts.ca/en-CA/p-migra-4-adult-trekking-poles/189838/189838-1&quot;,&quot;credit&quot;:&quot;Sports Experts&quot;,&quot;width&quot;:580,&quot;height&quot;:580,&quot;ops&quot;:&quot;&quot;},&quot;title&quot;:&quot;Bâtons de marche McKinley&quot;,&quot;type&quot;:&quot;image&quot;,&quot;meta&quot;:null,&quot;summary&quot;:null,&quot;badge&quot;:null},&quot;provider&quot;:null},{&quot;embedData&quot;:{&quot;type&quot;:&quot;hector&quot;,&quot;url&quot;:&quot;https://img.huffingtonpost.com/asset/5d6ebed93b0000e000cbf7c1.jpeg&quot;,&quot;queryParams&quot;:{},&quot;width&quot;:800,&quot;height&quot;:450,&quot;credit&quot;:&quot;Ulysse&quot;},&quot;type&quot;:&quot;image&quot;,&quot;common&quot;:{&quot;id&quot;:&quot;5d6ebee0e4b09bbc9ef5dd37&quot;,&quot;caption&quot;:&quot;Pour repérer les meilleurs endroits.&lt;a href=\&quot;https://www.guidesulysse.com/panier/AjouterPanier.aspx?isbn=9782765860327&amp;RedirigerAuPanier=1&amp;url=www.guidesulysse.com/catalogue/ficheproduit.aspx?isbn=9782765860327\&quot; role=\&quot;link\&quot; data-ylk=\&quot;subsec:paragraph;itc:0;cpos:__RAPID_INDEX__;pos:__RAPID_SUBINDEX__;elm:context_link\&quot;&gt;34,95 $&lt;/a&gt; - Parution à venir&quot;,&quot;credit&quot;:&quot;Ulysse&quot;,&quot;creditUrl&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;,&quot;thumbnail&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;5d6ebed93b0000e000cbf7c1.jpeg&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;caption&quot;:&quot;Randonnées en Amérique du Nord - 50 itinéraires de rêve&quot;,&quot;credit&quot;:&quot;Ulysse&quot;,&quot;width&quot;:800,&quot;height&quot;:450,&quot;ops&quot;:&quot;&quot;},&quot;title&quot;:&quot;Randonnées en Amérique du Nord - 50 itinéraires de rêve&quot;,&quot;type&quot;:&quot;image&quot;,&quot;meta&quot;:null,&quot;summary&quot;:null,&quot;badge&quot;:null},&quot;provider&quot;:null},{&quot;embedData&quot;:{&quot;type&quot;:&quot;hector&quot;,&quot;url&quot;:&quot;https://img.huffingtonpost.com/asset/5d6ebc0a2500008d00021589.jpeg&quot;,&quot;queryParams&quot;:{},&quot;width&quot;:1000,&quot;height&quot;:1000,&quot;credit&quot;:&quot;VICHY&quot;},&quot;type&quot;:&quot;image&quot;,&quot;common&quot;:{&quot;id&quot;:&quot;5d6ebc0fe4b011080455dd6b&quot;,&quot;caption&quot;:&quot;La texture de cette formule revue et corrigée de Vichy est sublime. Malgré le FPS 60, la Idéal Soleil pénètre super aisément dans la peau, sans laisser de film gras ou collant. Elle convient donc à une application quotidienne, sport ou pas.Ses filtres protecteurs : Mexoryl, Octocrylene et Avobenzone (la formule brevetée de Vichy) nous protègent contre les rayons UVA et UVB. &lt;a href=\&quot;https://quebec.huffingtonpost.ca/\&quot; role=\&quot;link\&quot; data-ylk=\&quot;subsec:paragraph;itc:0;cpos:__RAPID_INDEX__;pos:__RAPID_SUBINDEX__;elm:context_link\&quot;&gt;&lt;br&gt;&lt;br&gt;&lt;/a&gt;&lt;em&gt;&lt;a href=\&quot;https://www.vichy.ca/fr/ideal-soleil-creme-solaire-protectrice-fps-60-3337871319472.html\&quot; role=\&quot;link\&quot; data-ylk=\&quot;subsec:paragraph;itc:0;cpos:__RAPID_INDEX__;pos:__RAPID_SUBINDEX__;elm:context_link\&quot;&gt;29,95$&lt;/a&gt; pour 150 ml&lt;/em&gt;&quot;,&quot;credit&quot;:&quot;VICHY&quot;,&quot;creditUrl&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;,&quot;thumbnail&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;5d6ebc0a2500008d00021589.jpeg&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;caption&quot;:&quot;Crème solaire VICHY&quot;,&quot;credit&quot;:&quot;VICHY&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000,&quot;ops&quot;:&quot;&quot;},&quot;title&quot;:&quot;Protection solaire&quot;,&quot;type&quot;:&quot;image&quot;,&quot;meta&quot;:null,&quot;summary&quot;:null,&quot;badge&quot;:null},&quot;provider&quot;:null},{&quot;embedData&quot;:{&quot;type&quot;:&quot;hector&quot;,&quot;url&quot;:&quot;https://img.huffingtonpost.com/asset/5d6ec53e3b00009605cbfb2e.jpeg&quot;,&quot;queryParams&quot;:{},&quot;width&quot;:768,&quot;height&quot;:960,&quot;credit&quot;:&quot;Pit Viper&quot;},&quot;type&quot;:&quot;image&quot;,&quot;common&quot;:{&quot;id&quot;:&quot;5d6ec545e4b0cdfe0576ebaf&quot;,&quot;caption&quot;:&quot;Vous allez êtres prêts à tout affronter (et surtout «flasher» dans le sentier) avec ces solaires sportives Pit Viper tout droit sorties des années 2000.&lt;a href=\&quot;https://pitvipersunglasses.com/collections/best-sellers\&quot; target=\&quot;_blank\&quot; role=\&quot;link\&quot; data-ylk=\&quot;subsec:paragraph;itc:0;cpos:__RAPID_INDEX__;pos:__RAPID_SUBINDEX__;elm:context_link\&quot;&gt;Prix variables&lt;/a&gt;&quot;,&quot;credit&quot;:&quot;Pit Viper&quot;,&quot;creditUrl&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;,&quot;thumbnail&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;5d6ec53e3b00009605cbfb2e.jpeg&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;caption&quot;:&quot;Pit Viper&quot;,&quot;credit&quot;:&quot;Pit Viper&quot;,&quot;width&quot;:768,&quot;height&quot;:960,&quot;ops&quot;:&quot;&quot;},&quot;title&quot;:&quot;Lunettes solaires&quot;,&quot;type&quot;:&quot;image&quot;,&quot;meta&quot;:null,&quot;summary&quot;:null,&quot;badge&quot;:null},&quot;provider&quot;:null},{&quot;embedData&quot;:{&quot;type&quot;:&quot;hector&quot;,&quot;url&quot;:&quot;https://img.huffingtonpost.com/asset/5d6ecf402400004f007306d5.jpeg&quot;,&quot;queryParams&quot;:{},&quot;width&quot;:700,&quot;height&quot;:700,&quot;credit&quot;:&quot;Ciele&quot;},&quot;type&quot;:&quot;image&quot;,&quot;common&quot;:{&quot;id&quot;:&quot;5d6ecf46e4b0cdfe0576fee3&quot;,&quot;caption&quot;:&quot;Dotez-vous d&#x27;une casquette qui vous protège, mais permet aussi à votre tête de respirer comme celles de Ciele. La marque est en plus super en vogue en ce moment.&lt;a href=\&quot;https://www.lacordee.com/fr/casquette-ciele-gocap\&quot; target=\&quot;_blank\&quot; role=\&quot;link\&quot; data-ylk=\&quot;subsec:paragraph;itc:0;cpos:__RAPID_INDEX__;pos:__RAPID_SUBINDEX__;elm:context_link\&quot;&gt;44,99$ chez La Cordée&lt;/a&gt;&quot;,&quot;credit&quot;:&quot;Ciele&quot;,&quot;creditUrl&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;,&quot;thumbnail&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;5d6ecf402400004f007306d5.jpeg&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;caption&quot;:&quot;Ciele&quot;,&quot;credit&quot;:&quot;Ciele&quot;,&quot;width&quot;:700,&quot;height&quot;:700,&quot;ops&quot;:&quot;&quot;},&quot;title&quot;:&quot;Casquette - Ciele&quot;,&quot;type&quot;:&quot;image&quot;,&quot;meta&quot;:null,&quot;summary&quot;:null,&quot;badge&quot;:null},&quot;provider&quot;:null},{&quot;embedData&quot;:{&quot;type&quot;:&quot;hector&quot;,&quot;url&quot;:&quot;https://img.huffingtonpost.com/asset/5d6ed91b240000ba02730d26.png&quot;,&quot;queryParams&quot;:{},&quot;width&quot;:807,&quot;height&quot;:496,&quot;credit&quot;:&quot;HuffPost Quebec&quot;},&quot;type&quot;:&quot;image&quot;,&quot;common&quot;:{&quot;id&quot;:&quot;5d6ed925e4b0110804562380&quot;,&quot;caption&quot;:&quot;Si vous vous perdez, pas question de manquer de batterie! Nos cellulaires sont plein de ressources pour se retrouver en forêt.&lt;a href=\&quot;https://www.bestbuy.ca/fr-ca/produit/gentek-chargeur-portatif-2200-mah-avec-porte-cles-noir/13618691\&quot; target=\&quot;_blank\&quot; role=\&quot;link\&quot; data-ylk=\&quot;subsec:paragraph;itc:0;cpos:__RAPID_INDEX__;pos:__RAPID_SUBINDEX__;elm:context_link\&quot;&gt;10$ chez BestBuy&lt;/a&gt;&quot;,&quot;credit&quot;:&quot;HuffPost Quebec&quot;,&quot;creditUrl&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;,&quot;thumbnail&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;5d6ed91b240000ba02730d26.png&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;caption&quot;:&quot;https://www.bestbuy.ca/fr-ca/produit/gentek-chargeur-portatif-2200-mah-avec-porte-cles-noir/13618691&quot;,&quot;credit&quot;:&quot;HuffPost Quebec&quot;,&quot;width&quot;:807,&quot;height&quot;:496,&quot;ops&quot;:&quot;&quot;},&quot;title&quot;:&quot;Un chargeur portatif compact pour téléphone&quot;,&quot;type&quot;:&quot;image&quot;,&quot;meta&quot;:null,&quot;summary&quot;:null,&quot;badge&quot;:null},&quot;provider&quot;:null},{&quot;embedData&quot;:{&quot;type&quot;:&quot;hector&quot;,&quot;url&quot;:&quot;https://img.huffingtonpost.com/asset/5d6eb70b240000320072f825.jpeg&quot;,&quot;queryParams&quot;:{},&quot;width&quot;:600,&quot;height&quot;:600,&quot;credit&quot;:&quot;MEC&quot;},&quot;type&quot;:&quot;image&quot;,&quot;common&quot;:{&quot;id&quot;:&quot;5d6eb711e4b011080455cf93&quot;,&quot;caption&quot;:&quot;On ne sait jamais ce qui peut arriver. &lt;a href=\&quot;https://www.mec.ca/fr/product/5028-388/Couteau-et-allume-feu-Swedish\&quot; target=\&quot;_blank\&quot; role=\&quot;link\&quot; data-ylk=\&quot;subsec:paragraph;itc:0;cpos:__RAPID_INDEX__;pos:__RAPID_SUBINDEX__;elm:context_link\&quot;&gt;44,95$ chez MEC&lt;/a&gt;&quot;,&quot;credit&quot;:&quot;MEC&quot;,&quot;creditUrl&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;,&quot;thumbnail&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;5d6eb70b240000320072f825.jpeg&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;caption&quot;:&quot;On ne sait jamais ce qui peut arriver.\n\n44,95$ https://www.mec.ca/fr/product/5028-388/Couteau-et-allume-feu-Swedish&quot;,&quot;credit&quot;:&quot;MEC&quot;,&quot;width&quot;:600,&quot;height&quot;:600,&quot;ops&quot;:&quot;&quot;},&quot;title&quot;:&quot;Couteau et allume-feu Swedish de Light My Fire&quot;,&quot;type&quot;:&quot;image&quot;,&quot;meta&quot;:null,&quot;summary&quot;:null,&quot;badge&quot;:null},&quot;provider&quot;:null},{&quot;embedData&quot;:{&quot;type&quot;:&quot;hector&quot;,&quot;url&quot;:&quot;https://img.huffingtonpost.com/asset/5d6eb5c82500007e04021276.jpeg&quot;,&quot;queryParams&quot;:{},&quot;width&quot;:5000,&quot;height&quot;:5000,&quot;credit&quot;:&quot;MEC&quot;},&quot;type&quot;:&quot;image&quot;,&quot;common&quot;:{&quot;id&quot;:&quot;5d6eb5d1e4b09bbc9ef5c287&quot;,&quot;caption&quot;:&quot;La pluie vous prend par surprise? Enfilez ce pantalon imperméable possédant un traitement permettant à l&#x27;eau de perler dessus. Muni d&#x27;un élastique à la cheville, il empêche les insectes de vous attaquer les pattes et permet qu&#x27;on le remonte au genou lorsqu&#x27;il se met à faire plus chaud.&lt;a href=\&quot;https://www.mec.ca/fr/product/5056-894/Pantalon-Mica-2\&quot; target=\&quot;_blank\&quot; role=\&quot;link\&quot; data-ylk=\&quot;subsec:paragraph;itc:0;cpos:__RAPID_INDEX__;pos:__RAPID_SUBINDEX__;elm:context_link\&quot;&gt;79,95$ - Disponible en noir, bleu et kaki&lt;/a&gt;&quot;,&quot;credit&quot;:&quot;MEC&quot;,&quot;creditUrl&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;,&quot;thumbnail&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;5d6eb5c82500007e04021276.jpeg&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;caption&quot;:&quot;https://www.mec.ca/fr/product/5056-894/Pantalon-Mica-2\n\n79,95$ - Disponible en noir, bleu et kaki.&quot;,&quot;credit&quot;:&quot;MEC&quot;,&quot;width&quot;:5000,&quot;height&quot;:5000,&quot;ops&quot;:&quot;&quot;},&quot;title&quot;:&quot;Pantalon de randonnée MEC&quot;,&quot;type&quot;:&quot;image&quot;,&quot;meta&quot;:null,&quot;summary&quot;:null,&quot;badge&quot;:null},&quot;provider&quot;:null},{&quot;embedData&quot;:{&quot;type&quot;:&quot;hector&quot;,&quot;url&quot;:&quot;https://img.huffingtonpost.com/asset/5d6ed036250000ad00022221.jpeg&quot;,&quot;queryParams&quot;:{},&quot;width&quot;:647,&quot;height&quot;:263,&quot;credit&quot;:&quot;Smartwool&quot;},&quot;type&quot;:&quot;image&quot;,&quot;common&quot;:{&quot;id&quot;:&quot;5d6ed03de4b0110804560d99&quot;,&quot;caption&quot;:&quot;Gardez vos pieds au sec malgré une activité physique bien intense grâce aux bas en laine de mérino de la marque Smartwool. Et ce n&#x27;est pas tout d&#x27;être confo, on peut aussi faire preuve de personnalité jusqu&#x27;au bout des pieds. Certains designs de la compagnie ont été élaborés en collaboration avec des artistes tels que &lt;a href=\&quot;https://chrisbenchetler.com/\&quot; target=\&quot;_blank\&quot; role=\&quot;link\&quot; data-ylk=\&quot;subsec:paragraph;itc:0;cpos:__RAPID_INDEX__;pos:__RAPID_SUBINDEX__;elm:context_link\&quot;&gt;Chris Benchetler&lt;/a&gt;, &lt;a href=\&quot;https://www.tetongravity.com/story/snowboard/bryan-iguchi-artwork\&quot; target=\&quot;_blank\&quot; role=\&quot;link\&quot; data-ylk=\&quot;subsec:paragraph;itc:0;cpos:__RAPID_INDEX__;pos:__RAPID_SUBINDEX__;elm:context_link\&quot;&gt;Bryan Iguchi&lt;/a&gt; et &lt;a href=\&quot;https://www.smartwool.com/homepage.html\&quot; target=\&quot;_blank\&quot; role=\&quot;link\&quot; data-ylk=\&quot;subsec:paragraph;itc:0;cpos:__RAPID_INDEX__;pos:__RAPID_SUBINDEX__;elm:context_link\&quot;&gt;John Fellows.&lt;br&gt;&lt;br&gt;&lt;em&gt;De 25.99 $ à 33.99 $ &lt;/em&gt;&lt;/a&gt;&quot;,&quot;credit&quot;:&quot;Smartwool&quot;,&quot;creditUrl&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;,&quot;thumbnail&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;5d6ed036250000ad00022221.jpeg&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;caption&quot;:&quot;Smartwool&quot;,&quot;credit&quot;:&quot;Smartwool&quot;,&quot;width&quot;:647,&quot;height&quot;:263,&quot;ops&quot;:&quot;&quot;},&quot;title&quot;:&quot;Bas performants en laine de mérino - Smartwool&quot;,&quot;type&quot;:&quot;image&quot;,&quot;meta&quot;:null,&quot;summary&quot;:null,&quot;badge&quot;:null},&quot;provider&quot;:null},{&quot;embedData&quot;:{&quot;type&quot;:&quot;hector&quot;,&quot;url&quot;:&quot;https://img.huffingtonpost.com/asset/5d6ec89a3b00009605cbfda0.jpeg&quot;,&quot;queryParams&quot;:{},&quot;width&quot;:1350,&quot;height&quot;:1710,&quot;credit&quot;:&quot;Arc&#x27;téryx&quot;},&quot;type&quot;:&quot;image&quot;,&quot;common&quot;:{&quot;id&quot;:&quot;5d6ec89be4b0cdfe0576ef3d&quot;,&quot;caption&quot;:&quot;Transportez eau et tout le nécessaire pour la randonnée dans ce sac à dos minimaliste, tout confort et ultra pratique.&lt;a href=\&quot;https://arcteryx.com/ca/fr/shop/norvan-14-hydration-vest\&quot; target=\&quot;_blank\&quot; role=\&quot;link\&quot; data-ylk=\&quot;subsec:paragraph;itc:0;cpos:__RAPID_INDEX__;pos:__RAPID_SUBINDEX__;elm:context_link\&quot;&gt;260$&lt;/a&gt;&quot;,&quot;credit&quot;:&quot;Arc&#x27;téryx&quot;,&quot;creditUrl&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;,&quot;thumbnail&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;5d6ec89a3b00009605cbfda0.jpeg&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;caption&quot;:&quot;Transportez eau et le nécessaire pour la randonnée dans ce sac à dos minimaliste, tout confort et ultra pratique.&quot;,&quot;credit&quot;:&quot;Arc&#x27;téryx&quot;,&quot;width&quot;:1350,&quot;height&quot;:1710,&quot;ops&quot;:&quot;&quot;},&quot;title&quot;:&quot;Gilet d&#x27;hydratation - Arc&#x27;téryx&quot;,&quot;type&quot;:&quot;image&quot;,&quot;meta&quot;:null,&quot;summary&quot;:null,&quot;badge&quot;:null},&quot;provider&quot;:null},{&quot;embedData&quot;:{&quot;type&quot;:&quot;hector&quot;,&quot;url&quot;:&quot;https://img.huffingtonpost.com/asset/5d6eb4c22500008d00021205.jpeg&quot;,&quot;queryParams&quot;:{},&quot;width&quot;:600,&quot;height&quot;:600,&quot;credit&quot;:&quot;MEC&quot;},&quot;type&quot;:&quot;image&quot;,&quot;common&quot;:{&quot;id&quot;:&quot;5d6eb4c7e4b011080455c51f&quot;,&quot;caption&quot;:&quot;L&#x27;automne, le soleil se couche de plus en plus tôt. Une bonne lampe frontale pourrait vous aider à sortir du bois. &lt;a href=\&quot;https://www.mec.ca/fr/product/6004-570/Lampe-frontale-Tikkina?colour=BK000\&quot; target=\&quot;_blank\&quot; role=\&quot;link\&quot; data-ylk=\&quot;subsec:paragraph;itc:0;cpos:__RAPID_INDEX__;pos:__RAPID_SUBINDEX__;elm:context_link\&quot;&gt;24,95$ chez MEC&lt;/a&gt;&quot;,&quot;credit&quot;:&quot;MEC&quot;,&quot;creditUrl&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;,&quot;thumbnail&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;5d6eb4c22500008d00021205.jpeg&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;caption&quot;:&quot;L&#x27;automne, le soleil se couche de plus en plus tôt. Une bonne lampe frontale pourrait vous aider à sortir du bois. \n\n24,95$ https://www.mec.ca/fr/product/6004-570/Lampe-frontale-Tikkina?colour=BK000 &quot;,&quot;credit&quot;:&quot;MEC&quot;,&quot;width&quot;:600,&quot;height&quot;:600,&quot;ops&quot;:&quot;&quot;},&quot;title&quot;:&quot;Lampe frontale Petzl&quot;,&quot;type&quot;:&quot;image&quot;,&quot;meta&quot;:null,&quot;summary&quot;:null,&quot;badge&quot;:null},&quot;provider&quot;:null},{&quot;embedData&quot;:{&quot;type&quot;:&quot;hector&quot;,&quot;url&quot;:&quot;https://img.huffingtonpost.com/asset/5d6ed30b2400003200730915.jpeg&quot;,&quot;queryParams&quot;:{},&quot;width&quot;:1500,&quot;height&quot;:1500,&quot;credit&quot;:&quot;K-Way&quot;},&quot;type&quot;:&quot;image&quot;,&quot;common&quot;:{&quot;id&quot;:&quot;5d6ed31fe4b011080456151f&quot;,&quot;caption&quot;:&quot;En cas de grisaille, on enfile un K-Way performant et plus spécialement son indémodable modèle classique dans un coloris original. Avec ce fluo, on vous repérera à coup sûr en forêt.&lt;a href=\&quot;https://www.k-way-usa.com/\&quot; role=\&quot;link\&quot; data-ylk=\&quot;subsec:paragraph;itc:0;cpos:__RAPID_INDEX__;pos:__RAPID_SUBINDEX__;elm:context_link\&quot;&gt;k-way-usa.com&lt;/a&gt;&quot;,&quot;credit&quot;:&quot;K-Way&quot;,&quot;creditUrl&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;,&quot;thumbnail&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;5d6ed30b2400003200730915.jpeg&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;caption&quot;:&quot;K-Way&quot;,&quot;credit&quot;:&quot;K-Way&quot;,&quot;width&quot;:1500,&quot;height&quot;:1500,&quot;ops&quot;:&quot;&quot;},&quot;title&quot;:&quot;Anorak imperméable K-Way&quot;,&quot;type&quot;:&quot;image&quot;,&quot;meta&quot;:null,&quot;summary&quot;:null,&quot;badge&quot;:null},&quot;provider&quot;:null}],&quot;options&quot;:{&quot;device&quot;:&quot;desktop&quot;,&quot;editionInfo&quot;:{&quot;id&quot;:&quot;qc&quot;,&quot;name&quot;:&quot;Quebec&quot;,&quot;link&quot;:&quot;https://quebec.huffingtonpost.ca&quot;,&quot;locale&quot;:&quot;fr_CA&quot;},&quot;slideshowAd&quot;:{&quot;scriptTags&quot;:[{&quot;attribs&quot;:{},&quot;scriptBody&quot;:&quot;\r\n(function() {\r\n  var disableAdRotation = \&quot;0\&quot; === \&quot;1\&quot;;\r\n  var adsDiv = document.querySelector(&#x27;#adtech_slideshow_300x250_req&#x27;);\r\n  adsDiv.removeAttribute(&#x27;id&#x27;);\r\n\r\n  var defaultDelivery = \&quot;f\&quot;;\r\n  \r\n\r\n  \r\n  \r\n  // enableQueue: \&quot;0\&quot;\r\n \r\n    \r\n      \r\n        waitForGlobal(function() {\r\n          return window.htmlAdWH &amp;&amp; window.adSetSyncCalled;\r\n        }, function() {\r\n          // override adsPl in template\r\n          if (&#x27;function&#x27; === typeof window.adSetPlId) {\r\n            if (&#x27;undefined&#x27; === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }\r\n            if (&#x27;undefined&#x27; !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }\r\n            \r\n          }\r\n\r\n          // override ads NetId in template\r\n          if (&#x27;function&#x27; === typeof window.adSetNetId) {\r\n            if (&#x27;undefined&#x27; === typeof window.origNetId) { window.origNetId = window.adsNt; }\r\n            if (&#x27;undefined&#x27; !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }\r\n            \r\n          }\r\n\r\n          adsDiv.reloadCount = 0;\r\n          var recoveryId = &#x27;&#x27;;\r\n          var needsRecovery = recoveryId &amp;&amp; recoveryId.length &amp;&amp; kraken__adBlock &amp;&amp; kraken__adBlock.active;\r\n          var adId = needsRecovery ? recoveryId : &#x27;963888972&#x27;;\r\n          // try { adId = io_c3sd.ads[\&quot;slideshow_300x250_req\&quot;] || adId; } catch(e) {}\r\n\r\n          \r\n          \r\n\r\n          // Override adtech_call_type\r\n          var delivery_type = \&quot;default\&quot; || \&quot;\&quot;;\r\n          var adtech_call_type = \&quot;\&quot;;\r\n          switch (delivery_type) {\r\n            case \&quot;by_request\&quot;: adtech_call_type = \&quot;ajax\&quot;; break;\r\n            case \&quot;text\&quot;: adtech_call_type = \&quot;text\&quot;; break;\r\n            case \&quot;iframe\&quot;: adtech_call_type = \&quot;iframe\&quot;; break;\r\n            case \&quot;iframe_proxy\&quot;: adtech_call_type = \&quot;f\&quot;; break;\r\n            case \&quot;collapsed\&quot;: adtech_call_type = \&quot;fc\&quot;; break;\r\n            default: adtech_call_type = defaultDelivery; break;\r\n          }\r\n\r\n          \r\n          \r\n          \r\n          var args = [&#x27;RR&#x27;, &#x27;RR&#x27;\r\n          ];\r\n\r\n          \r\n          \r\n\r\n          \r\n          \r\n          \r\n\r\n          \r\n\r\n          if(needsRecovery) {\r\n            waitForGlobal(&#x27;readyToRecover&#x27;, function() {\r\n              adsDiv = document.querySelector(&#x27;.slideshow_300x250_req&#x27;);\r\n              //htmlAdWH(adId, args[0], args[1], \&quot;fileless\&quot;, adsDiv);\r\n            });\r\n          } else {\r\n            console.log(&#x27;calling MN &#x27; + adId.toString());\r\n            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);\r\n            if (!disableAdRotation) {\r\n              adsRotateMult(adsDiv);\r\n            }\r\n          }\r\n\r\n          if (typeof debugadcode == &#x27;function&#x27;) { debugadcode(&#x27;AdTech&#x27;, {placement: &#x27;slideshow_300x250_req&#x27;, mnid: adId}, adsDiv); }\r\n\r\n          waitForGlobal(&#x27;jQuery&#x27;, function() {\r\n            jQuery(document).on(&#x27;reloadAd&#x27;, function(ev, elem) {\r\n              if (elem &amp;&amp; !elem.contains(adsDiv)) { return; }\r\n              var refreshRate = 1;\r\n              adsDiv.reloadCount++;\r\n              if (adsDiv.reloadCount % refreshRate === 0 &amp;&amp; typeof adsReloadAd === &#x27;function&#x27;) { adsReloadAd(adsDiv); }\r\n            });\r\n          });\r\n\r\n          if ( !window.__adtechForceInView ) {\r\n            console.log(&#x27;adSetInView(0)&#x27;);\r\n            adSetInView(&#x27;0&#x27;);\r\n          }\r\n\r\n          \r\n        }); // wFG:htmlAdWH\r\n      \r\n    \r\n   //modulous queue closing\r\n}());\r\n&quot;}],&quot;otherHtml&quot;:&quot;&lt;div id=\&quot;adtech_slideshow_300x250_req\&quot; class=\&quot;adtech-adspot ad-slideshow_300x250_req\&quot;&gt;&lt;/div&gt;&quot;},&quot;slideshowEndCard&quot;:{&quot;scriptTags&quot;:[{&quot;attribs&quot;:{},&quot;scriptBody&quot;:&quot;\r\n    (function(){\r\n        var c = document.getElementById(&#x27;taboola-endslate-thumbnails&#x27;);\r\n        c.id += &#x27;-&#x27; + Math.round(Math.random()*1e16);\r\n        \r\n        var taboolaParams = {\r\n            loader: \&quot;//cdn.taboola.com/libtrc/aol-huffingtonpost/loader.js\&quot;,\r\n            mode: \&quot;thumbnails-b\&quot;,\r\n            container: c.id,\r\n            placement: \&quot;Endslate Thumbnails\&quot;,\r\n            target_type: \&quot;mix\&quot;\r\n        };\r\n        \r\n        \r\n        doTaboola(taboolaParams);\r\n        \r\n    }());\r\n&quot;}],&quot;otherHtml&quot;:&quot;&lt;div id=\&quot;taboola-endslate-thumbnails\&quot; class=\&quot;taboola hp-entry-you_may_like\&quot;&gt;&lt;/div&gt;&lt;div id=\&quot;hp-more-gravity\&quot;&gt;&lt;/div&gt;&quot;},&quot;isMapi&quot;:false,&quot;isAmp&quot;:false,&quot;entryId&quot;:&quot;5e4c04b2c5b65f25da4f8073&quot;,&quot;entrySection&quot;:&quot;vivre&quot;,&quot;isWide&quot;:false,&quot;headerOverride&quot;:null,&quot;noVideoAds&quot;:false,&quot;isNative&quot;:false,&quot;vidibleConfigValues&quot;:{&quot;overrides&quot;:{&quot;all&quot;:&quot;5b2934e94deb1a3d7dd75cb2&quot;},&quot;whitelisted&quot;:[&quot;5b2934e94deb1a3d7dd75cb2&quot;,&quot;5b2934f3e880db3df63f3896&quot;,&quot;5989dc3f83b51f221daae519&quot;,&quot;5b29763d158f8541f023a7bf&quot;,&quot;5c2e4a84f34478053029e12d&quot;,&quot;5c9911e88c3ae84e7b89097c&quot;],&quot;playlists&quot;:{&quot;default&quot;:&quot;5b7afcea40184b0001eec3ab&quot;,&quot;nouvelles&quot;:&quot;5b7afcea40184b0001eec3ab&quot;,&quot;politique&quot;:&quot;5b7afc8940184b0001eec3aa&quot;,&quot;divertissement&quot;:&quot;5b7afa7ce3362c0001ae30b7&quot;,&quot;bien-etre&quot;:&quot;5b7af95554e99100018645bd&quot;}},&quot;relatedMedia&quot;:true}}"><div class="cli cli-slideshow cover" data-slideshow-id="5d6eb46ae4b09bbc9ef5ba90"><div class="cover-image"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5d6ecc6b3b0000e000cc0087.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="cover img portrait" alt="" width="960" height="1216" src="https://img.huffingtonpost.com/asset/5d6ecc6b3b0000e000cc0087.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="cover-card"><div class="title">15 articles essentiels et cool pour partir en randonnée</div><button class="open">Voir la galerie</button></div></div></div></section><div class="cli-embed" id="vidible-before-you-go"></div></section><section data-rapid="marko-sec" id="entry-footer"><div class="js-react-hydrator" data-component-name="Corrections" data-component-id="9265" data-component-props="{&quot;isAmp&quot;:false,&quot;entryId&quot;:&quot;5e4c04b2c5b65f25da4f8073&quot;,&quot;entryTitle&quot;:&quot;La Cordée se place à l&#x27;abri de ses créanciers&quot;,&quot;entryUrl&quot;:&quot;https://quebec.huffingtonpost.ca/entry/la-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073&quot;,&quot;authors&quot;:[&quot;Philippe Lépine&quot;]}"><section class="entry__corrections"><button data-ylk="subsec:correction;itc:1;elm:link">Envoyer une correction</button></section></div><section class="entry__tags"><div class="entry__tags__more" aria-label="Read more in the following topics"><span aria-hidden="true">Plus:</span></div><a class="entry__tag" href="https://quebec.huffingtonpost.ca/news/mode-beaute/" data-ylk="subsec:topic-tag;itc:0;cpos:0">mode</a><a class="entry__tag" href="https://quebec.huffingtonpost.ca/news/affaires/" data-ylk="subsec:topic-tag;itc:0;cpos:1">affaires</a><a class="entry__tag" href="https://quebec.huffingtonpost.ca/news/travail/" data-ylk="subsec:topic-tag;itc:0;cpos:2">travail</a><a class="entry__tag" href="https://quebec.huffingtonpost.ca/news/economie/" data-ylk="subsec:topic-tag;itc:0;cpos:3">finances</a><a class="entry__tag" href="https://quebec.huffingtonpost.ca/news/detail/" data-ylk="subsec:topic-tag;itc:0;cpos:4">Détail</a></section></section><div class="below-entry-content"><div data-rapid="marko-sec" id="author-footer"></div><div id="comments"><a name="fb-comments"></a><section class="entry__fb-comments" id="fb-comments"><div class="js-react-hydrator" data-component-name="Comments" data-component-id="7908" data-component-props="{&quot;entryId&quot;:&quot;5e4c04b2c5b65f25da4f8073&quot;}"><div aria-hidden="true" id="comments" class="comments"><div class="comments__container"></div></div></div></section></div><div class="taboola-container"><div class="advertisement ad-below-entry-recirc"><div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script></div></div></div></div><aside data-rapid="marko-sec" class="entry__right-rail rail rail--right" id="right-rail"><div class="entry__right-rail-width-placeholder"></div><div class="right-rail-sticky"><div class="right-rail-sticky__ad-container"><div class="advertisement ad-right-rail-flex"><script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top">
<div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>

<script>
(function() {
  var disableAdRotation = "0" === "1";
  var adsDiv = document.querySelector('#adtech_right_rail_flex');
  adsDiv.removeAttribute('id');

  var defaultDelivery = "f";
  

  
  
  // enableQueue: "0"
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93320125';
          // try { adId = io_c3sd.ads["right_rail_flex"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = defaultDelivery; break;
          }

          
          
          
              
          
          var args = ['RR', 'RR'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            console.log('calling MN ' + adId.toString());
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          if ( !window.__adtechForceInView ) {
            console.log('adSetInView(0)');
            adSetInView('0');
          }

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div></div></div><div class="social-buttons social-buttons--follow social-buttons--qc"><div class="social-buttons__title">Suivez-nous!</div><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:follow-us;itc:0;cpos:1" aria-label="Follow us on facebook" href="https://www.facebook.com/huffpostquebecbienetre"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:follow-us;itc:0;cpos:2" aria-label="Follow us on twitter" href="https://www.twitter.com/huffpostqcvivre"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--instagram" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:instagram;subsec:follow-us;itc:0;cpos:3" aria-label="Follow us on instagram" href="https://www.instagram.com/huffpostqc_bienetre"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="19px" viewBox="0 0 19 19" version="1.1"><title>icon_instagram_solid</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-22.000000, -304.000000)"><g id="icon_instagram_solid" transform="translate(22.000000, 304.000000)"><path d="M8.58821833,0.731001927 C8.88033566,0.730538704 9.20628191,0.731001927 9.57245715,0.731001927 C12.5018591,0.731001927 12.8490627,0.741656038 14.0058748,0.794926596 C15.0756002,0.844491376 15.6561777,1.02561127 16.0429246,1.17777978 C16.5549299,1.37928145 16.9199623,1.62015702 17.3037377,2.0092637 C17.6877417,2.39837038 17.9254584,2.76894818 18.1247748,3.28775709 C18.2749478,3.67917988 18.4539211,4.26747213 18.5026073,5.35141217 C18.5551793,6.52336444 18.566608,6.87541334 18.566608,9.8423518 C18.566608,12.8092903 18.5551793,13.1613392 18.5026073,14.3332914 C18.4536925,15.4172315 18.2749478,16.0055237 18.1247748,16.3969465 C17.9259156,16.9157554 17.6877417,17.2851752 17.3037377,17.6740502 C16.9197337,18.0631569 16.5551585,18.3040325 16.0429246,18.5055342 C15.6566348,18.6583975 15.0756002,18.8390542 14.0058748,18.8886189 C12.8492913,18.9418895 12.5018591,18.9534701 9.57245715,18.9534701 C6.64282664,18.9534701 6.29562302,18.9418895 5.13903954,18.8886189 C4.06931411,18.8385909 3.48873664,18.657471 3.10176118,18.5053025 C2.58975585,18.3038009 2.22403775,18.0629253 1.84003375,17.6738186 C1.45602975,17.2847119 1.21831299,16.9150606 1.01899663,16.3960201 C0.868823634,16.0045973 0.689850341,15.416305 0.641164119,14.332365 C0.588592143,13.1604127 0.578077748,12.8083638 0.578077748,9.83957246 C0.578077748,6.87078112 0.588592143,6.52058511 0.641164119,5.34863284 C0.690078915,4.26469279 0.868823634,3.67640055 1.01899663,3.28451453 C1.21785584,2.76570562 1.45602975,2.39512783 1.84003375,2.00602115 C2.22403775,1.61691446 2.58975585,1.3760389 3.10176118,1.174074 C3.48850806,1.02121066 4.06931411,0.840553987 5.13903954,0.790757596 C6.15116437,0.744435372 6.54339703,0.730538704 8.58821833,0.728222593 L8.58821833,0.731001927 Z M15.4289753,2.57694256 C14.7021106,2.57694256 14.1123902,3.17380442 14.1123902,3.91055939 C14.1123902,4.64708275 14.7021106,5.24463944 15.4289753,5.24463944 C16.15584,5.24463944 16.7455604,4.64708275 16.7455604,3.91055939 C16.7455604,3.17403603 16.15584,2.57647934 15.4289753,2.57647934 L15.4289753,2.57694256 Z M9.57245715,4.1356854 C6.46088188,4.1356854 3.93811275,6.69197734 3.93811275,9.84489952 C3.93811275,12.9978217 6.46088188,15.5529556 9.57245715,15.5529556 C12.6840324,15.5529556 15.2058873,12.9978217 15.2058873,9.84489952 C15.2058873,6.69197734 12.6838038,4.1356854 9.57222858,4.1356854 L9.57245715,4.1356854 Z" id="Combined-Shape"></path><path d="M9.57245715,6.13912159 C11.5921353,6.13912159 13.2296381,7.79815205 13.2296381,9.84489952 C13.2296381,11.8914154 11.5921353,13.5506774 9.57245715,13.5506774 C7.5525504,13.5506774 5.9152762,11.8914154 5.9152762,9.84489952 C5.9152762,7.79815205 7.5525504,6.13912159 9.57245715,6.13912159 L9.57245715,6.13912159 Z" id="Shape"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:flipboard;subsec:follow-us;itc:0;cpos:4" aria-label="Follow us on flipboard" href="https://www.flipboard.com/@huffpostquebec/huffpost-qu-bec-bien-tre-vaklpdo9z"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><title>icon_flipboard</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a></div></div><section class="zone zone--vertical-more-in"><div class="zone__title"><div class="zone__title__text"><div class="vertical-more-in-title"><div class="vertical-more-in-title__text">Plus dans Vivre</div></div></div></div><div class="zone__content"><div class="card"><a class="card__image__link" aria-label="Les 10 meilleurs trucs pour toucher une augmentation de salaire" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/augmentation-salaire_qc_5e4abe2dc5b64d860fce5ef6" data-ylk="g:5600b2f9-b326-3f40-a15c-7937728a0bbe;itc:0;cpos:1;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5e4abf2b2600003300b5eb5b.jpeg?cache=QjJmRIMZ6S&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5e4abf2b2600003300b5eb5b.jpeg?cache=QjJmRIMZ6S&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://quebec.huffingtonpost.ca/entry/augmentation-salaire_qc_5e4abe2dc5b64d860fce5ef6" data-ylk="g:5600b2f9-b326-3f40-a15c-7937728a0bbe;itc:0;cpos:1;pos:2;elm:hdln"><h2 class="card__headline__text">Les 10 meilleurs trucs pour toucher une augmentation de salaire</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="La question à 1000$: un antispéciste, ça mange quoi en hiver?" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/antispecisme-veganisme_qc_5e443b7ec5b61f8ad4e2df64" data-ylk="g:a0907b87-c440-3f4c-9c25-63b0beadbd80;itc:0;cpos:2;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5e45b32b2500000403080da1.jpeg?cache=y8IQik3e2o&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5e45b32b2500000403080da1.jpeg?cache=y8IQik3e2o&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://quebec.huffingtonpost.ca/entry/antispecisme-veganisme_qc_5e443b7ec5b61f8ad4e2df64" data-ylk="g:a0907b87-c440-3f4c-9c25-63b0beadbd80;itc:0;cpos:2;pos:2;elm:hdln"><h2 class="card__headline__text">La question à 1000$: un antispéciste, ça mange quoi en hiver?</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Un week-end consacré au vélo au Stade olympique" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/salon-velo-montreal_qc_5e4b0e3dc5b65f25da4dd09c" data-ylk="g:83d60deb-4c98-3d5b-af42-81265de3d729;itc:0;cpos:3;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5e4b0fd72600008902b5eba8.jpeg?cache=dOQh7SE3IX&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5e4b0fd72600008902b5eba8.jpeg?cache=dOQh7SE3IX&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline" href="https://quebec.huffingtonpost.ca/entry/salon-velo-montreal_qc_5e4b0e3dc5b65f25da4dd09c" data-ylk="g:83d60deb-4c98-3d5b-af42-81265de3d729;itc:0;cpos:3;pos:2;elm:hdln"><h2 class="card__headline__text">Un week-end consacré au vélo au Stade olympique</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Avec #MonPostPartum, les femmes témoignent des difficultés après l’accouchement" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/avec-monpostpartum-femmes-temoignent-difficultes-accouchement_qc_5e4ae5bdc5b64ba297537444" data-ylk="g:0b322aff-b5ad-3389-9af3-ee2bd0f1d6c4;itc:0;cpos:4;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5e4aa0a22600004001b5eb33.png?cache=dL39LMdeMh&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5e4aa0a22600004001b5eb33.png?cache=dL39LMdeMh&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://quebec.huffingtonpost.ca/entry/avec-monpostpartum-femmes-temoignent-difficultes-accouchement_qc_5e4ae5bdc5b64ba297537444" data-ylk="g:0b322aff-b5ad-3389-9af3-ee2bd0f1d6c4;itc:0;cpos:4;pos:2;elm:hdln"><h2 class="card__headline__text">Avec #MonPostPartum, les femmes témoignent des difficultés après l’accouchement</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Marina Bastarache lance 6 lunettes de soleil exclusives" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/marina-bastarache-lance-6-lunettes-de-soleil_qc_5e471422c5b64ba2974f7514" data-ylk="g:f52bffb6-aee6-3e5f-8969-3fb524ff6b21;itc:0;cpos:5;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5e4710cd250000550047593e.jpeg?cache=hcySjTtb2g&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5e4710cd250000550047593e.jpeg?cache=hcySjTtb2g&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://quebec.huffingtonpost.ca/entry/marina-bastarache-lance-6-lunettes-de-soleil_qc_5e471422c5b64ba2974f7514" data-ylk="g:f52bffb6-aee6-3e5f-8969-3fb524ff6b21;itc:0;cpos:5;pos:2;elm:hdln"><h2 class="card__headline__text">Marina Bastarache lance 6 lunettes de soleil exclusives</h2></a></div></div></div></div></section><div class="js-newsletter-container" id="newsletter-right-rail"><div class="js-react-hydrator" data-component-name="Newsletter" data-component-id="8463" data-component-props="{&quot;newsletter&quot;:{&quot;id&quot;:&quot;5dc41e6ee4b0d8eb3c90b101&quot;,&quot;cmId&quot;:&quot;af023d21-2ccc-4ab2-ac01-3f577f0e4b86&quot;,&quot;cmName&quot;:&quot;QC_BIEN_ENTRE&quot;,&quot;epsilonId&quot;:&quot;af023d21-2ccc-4ab2-ac01-3f577f0e4b86&quot;,&quot;epsilonName&quot;:&quot;QC_BIEN_ENTRE&quot;,&quot;slug&quot;:&quot;vivre&quot;,&quot;name&quot;:&quot;VIVRE&quot;,&quot;description&quot;:&quot;Avec l&#x27;infolettre, recevez par courriel les nouvelles les plus pertinentes et les articles les plus populaires du jour.&quot;,&quot;hub&quot;:false,&quot;appleHub&quot;:false,&quot;modal&quot;:false,&quot;meta&quot;:{&quot;title&quot;:&quot;VIVRE&quot;,&quot;description&quot;:&quot;Avec l&#x27;infolettre, recevez par courriel les nouvelles les plus pertinentes et les articles les plus populaires du jour.&quot;,&quot;keywords&quot;:[],&quot;image&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;default-newsletter.jpg&quot;,&quot;type&quot;:&quot;hectorUrl&quot;}}},&quot;customFields&quot;:[],&quot;subscribeText&quot;:{&quot;submitLabel&quot;:&quot;S&#x27;inscrire&quot;,&quot;successTitle&quot;:&quot;Successfully Subscribed!&quot;,&quot;successDescription&quot;:&quot;Realness delivered to your inbox&quot;},&quot;moduleOverrides&quot;:{},&quot;added&quot;:1573133934864,&quot;createdBy&quot;:{&quot;displayName&quot;:&quot;indra-tjhai&quot;,&quot;id&quot;:&quot;59b7a274e4b09be41657b665&quot;},&quot;updatedAt&quot;:1573625167395},&quot;isLoggedIn&quot;:false,&quot;source&quot;:&quot;Cambria Entry Page&quot;,&quot;modifiers&quot;:[],&quot;edition&quot;:&quot;qc&quot;}"><section class="newsletter newsletter--initial newsletter--logged-out"><div class="newsletter__contents"><div class="newsletter__prompts"><div class="newsletter__info">Inscrivez-vous à notre newsletter</div><div class="newsletter__cta">VIVRE</div><div class="newsletter__description">Avec l&#x27;infolettre, recevez par courriel les nouvelles les plus pertinentes et les articles les plus populaires du jour.</div></div><form class="newsletter__input"><input type="email" class="newsletter__input__text" name="email_address" aria-label="Entrez votre adresse email" placeholder="adresse@courriel.com" value=""/><input type="submit" class="newsletter__input__submit" aria-label="S&#x27;inscrire" value="S&#x27;inscrire" data-ylk="subsec:newsletter;itc:1"/><div class="newsletter__error"></div></form><div class="newsletter__success" aria-hidden="true"><div class="newsletter__success__1">Merci!</div><div class="newsletter__success__2">Vous êtes bien inscrit à notre newsletter.</div></div></div></section></div></div><section class="zone zone--trending"><div class="zone__title"><div class="zone__title__text"><div class="trending-title"><div class="trending-title__text">Populaires</div></div></div></div><div class="zone__content"><div class="card"><a class="card__image__link" aria-label="Je songe à quitter l’enseignement parce que je ne reconnais plus ma profession" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/quitter-enseignement-profession_qc_5e4b0492c5b6eb8e95b13bb7" data-ylk="g:16c3e40a-0d45-301c-a8c4-4ecd678e8303;itc:0;cpos:1;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5e4b076023000001010be22e.jpeg?cache=ZlnFWhNaPs&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5e4b076023000001010be22e.jpeg?cache=ZlnFWhNaPs&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://quebec.huffingtonpost.ca/entry/quitter-enseignement-profession_qc_5e4b0492c5b6eb8e95b13bb7" data-ylk="g:16c3e40a-0d45-301c-a8c4-4ecd678e8303;itc:0;cpos:1;pos:2;elm:hdln"><h2 class="card__headline__text">Je songe à quitter l’enseignement parce que je ne reconnais plus ma profession</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Deux morts dans un écrasement d&#x27;avion en Montérégie" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/ecrasement-avion-monteregie_qc_5e4bd0cfc5b6eb8e95b262f2" data-ylk="g:2da6710c-b01b-3d02-bf1c-0df4f4065435;itc:0;cpos:2;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5e4bd12923000001010be2c6.jpeg?cache=tkIDryslFl&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5e4bd12923000001010be2c6.jpeg?cache=tkIDryslFl&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://quebec.huffingtonpost.ca/entry/ecrasement-avion-monteregie_qc_5e4bd0cfc5b6eb8e95b262f2" data-ylk="g:2da6710c-b01b-3d02-bf1c-0df4f4065435;itc:0;cpos:2;pos:2;elm:hdln"><h2 class="card__headline__text">Deux morts dans un écrasement d&#x27;avion en Montérégie</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Justin Trudeau sous pression" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/justin-trudeau-gouvernement_qc_5e4bc878c5b65f25da4ee29c" data-ylk="g:fa01ddf9-351a-321d-98d4-4c812d08751b;itc:0;cpos:3;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5e4bca9a230000390239b4a4.jpeg?cache=1qzTN3PVvB&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5e4bca9a230000390239b4a4.jpeg?cache=1qzTN3PVvB&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline" href="https://quebec.huffingtonpost.ca/entry/justin-trudeau-gouvernement_qc_5e4bc878c5b65f25da4ee29c" data-ylk="g:fa01ddf9-351a-321d-98d4-4c812d08751b;itc:0;cpos:3;pos:2;elm:hdln"><h2 class="card__headline__text">Justin Trudeau sous pression</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Adele épate en chantant au mariage de sa meilleure amie" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/adele-epate-galerie-mariage-meilleure-amie-rare-prestation_qc_5e4aea2dc5b64433c61a607a" data-ylk="g:03835126-71a9-33a6-9959-8af41a86c5c3;itc:0;cpos:4;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5e4aa1b62300002f000be1bf.png?cache=1WbFBP2gAc&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5e4aa1b62300002f000be1bf.png?cache=1WbFBP2gAc&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://quebec.huffingtonpost.ca/entry/adele-epate-galerie-mariage-meilleure-amie-rare-prestation_qc_5e4aea2dc5b64433c61a607a" data-ylk="g:03835126-71a9-33a6-9959-8af41a86c5c3;itc:0;cpos:4;pos:2;elm:hdln"><h2 class="card__headline__text">Adele épate en chantant au mariage de sa meilleure amie</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="La question à 1000$: un antispéciste, ça mange quoi en hiver?" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/antispecisme-veganisme_qc_5e443b7ec5b61f8ad4e2df64" data-ylk="g:a0907b87-c440-3f4c-9c25-63b0beadbd80;itc:0;cpos:5;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5e45b32b2500000403080da1.jpeg?cache=y8IQik3e2o&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5e45b32b2500000403080da1.jpeg?cache=y8IQik3e2o&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://quebec.huffingtonpost.ca/entry/antispecisme-veganisme_qc_5e443b7ec5b61f8ad4e2df64" data-ylk="g:a0907b87-c440-3f4c-9c25-63b0beadbd80;itc:0;cpos:5;pos:2;elm:hdln"><h2 class="card__headline__text">La question à 1000$: un antispéciste, ça mange quoi en hiver?</h2></a></div></div></div></div></section><section class="zone zone--vertical-more-in"><div class="zone__title"><div class="zone__title__text"><div class="vertical-more-in-title"><div class="vertical-more-in-title__text">Vidéos</div></div></div></div><div class="zone__content"><div class="card"><a class="card__image__link" aria-label="Une oeuvre de Rembrandt authentifiée" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/rembrandt-toile_qc_5e4be851c5b6eb8e95b2848e" data-ylk="g:fdce6c24-612a-31c5-bc88-e04753af07e6;itc:0;cpos:1;pos:1;elm:img"><div class="card__image" role="presentation"><div><div class="sigil"></div></div><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5e4bec9c230000e8000be2d6.png?cache=f41irIm4pc&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5e4bec9c230000e8000be2d6.png?cache=f41irIm4pc&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline" href="https://quebec.huffingtonpost.ca/entry/rembrandt-toile_qc_5e4be851c5b6eb8e95b2848e" data-ylk="g:fdce6c24-612a-31c5-bc88-e04753af07e6;itc:0;cpos:1;pos:2;elm:hdln"><h2 class="card__headline__text">Une oeuvre de Rembrandt authentifiée</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Pourquoi la Saint-Valentin est-elle la fête des amoureux?" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/saint-valentin-amour_qc_5e46d255c5b64ba2974ee146" data-ylk="g:759454ff-a5dd-3aa7-9f9a-b4accc66c0b3;itc:0;cpos:2;pos:1;elm:img"><div class="card__image" role="presentation"><div><div class="sigil"></div></div><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5e46e82c2200003200d1cf10.jpeg?cache=8w4eCFVqls&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5e46e82c2200003200d1cf10.jpeg?cache=8w4eCFVqls&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://quebec.huffingtonpost.ca/entry/saint-valentin-amour_qc_5e46d255c5b64ba2974ee146" data-ylk="g:759454ff-a5dd-3aa7-9f9a-b4accc66c0b3;itc:0;cpos:2;pos:2;elm:hdln"><h2 class="card__headline__text">Pourquoi la Saint-Valentin est-elle la fête des amoureux?</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Voici pourquoi Margot Robbie a laissé tomber sa «carrière» de tatoueuse" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/margot-robbie-tatouages_qc_5e40864bc5b6f1f57f132c56" data-ylk="g:385971ac-e18e-3c80-ad75-76de1caa567e;itc:0;cpos:3;pos:1;elm:img"><div class="card__image" role="presentation"><div><div class="sigil"></div></div><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5e4087392100003300b201e9.jpeg?cache=2P5bJiG47Y&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5e4087392100003300b201e9.jpeg?cache=2P5bJiG47Y&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://quebec.huffingtonpost.ca/entry/margot-robbie-tatouages_qc_5e40864bc5b6f1f57f132c56" data-ylk="g:385971ac-e18e-3c80-ad75-76de1caa567e;itc:0;cpos:3;pos:2;elm:hdln"><h2 class="card__headline__text">Voici pourquoi Margot Robbie a laissé tomber sa «carrière» de tatoueuse</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Le message derrière la prestation surprise d’Eminem aux Oscars" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/oscars-2020-eminem_qc_5e416844c5b6b7088704bdbe" data-ylk="g:97e36a1b-2a7f-3ece-a8bf-f12c1c21c031;itc:0;cpos:4;pos:1;elm:img"><div class="card__image" role="presentation"><div><div class="sigil"></div></div><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5e4174c0210000560016dc4e.jpeg?cache=SqqhXCTFcC&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5e4174c0210000560016dc4e.jpeg?cache=SqqhXCTFcC&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://quebec.huffingtonpost.ca/entry/oscars-2020-eminem_qc_5e416844c5b6b7088704bdbe" data-ylk="g:97e36a1b-2a7f-3ece-a8bf-f12c1c21c031;itc:0;cpos:4;pos:2;elm:hdln"><h2 class="card__headline__text">Le message derrière la prestation surprise d’Eminem aux Oscars</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Afrique du Sud: des planches en bois pour un surf plus vert" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/surf-bois-environnement-afrique-sud_qc_5e3c594cc5b6b70886fc31fd" data-ylk="g:887137eb-9f80-3cd7-93a7-53c81ca2df06;itc:0;cpos:5;pos:1;elm:img"><div class="card__image" role="presentation"><div><div class="sigil"></div></div><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5e3c5b6f2700007b0338b6ab.jpeg?cache=xDlmLEUnzq&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5e3c5b6f2700007b0338b6ab.jpeg?cache=xDlmLEUnzq&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://quebec.huffingtonpost.ca/entry/surf-bois-environnement-afrique-sud_qc_5e3c594cc5b6b70886fc31fd" data-ylk="g:887137eb-9f80-3cd7-93a7-53c81ca2df06;itc:0;cpos:5;pos:2;elm:hdln"><h2 class="card__headline__text">Afrique du Sud: des planches en bois pour un surf plus vert</h2></a></div></div></div></div></section><div class="advertisement ad-right-rail-lower"><div id="hp-gemini-rr-lower" class="gemini-ad-e0cb107d-6d14-404a-b5e8-0cf4f9d40a4b"></div>
<script type="text/javascript">
(function(w){
  w.adUnitCode = w.adUnitCode || [];
  w.adUnitCode.push("e0cb107d-6d14-404a-b5e8-0cf4f9d40a4b");
})(window);
</script><style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "organic-thumbnails-rr2",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script></div></div></aside></div></article><div data-rapid="marko-sec" class="footer-wrapper" id="footer"><div class="advertisement ad-leaderboard-footer"></div><footer id="site-footer" class="site-footer life"><div class="site-footer__wrapper"><div class="site-footer__content"><a aria-label="HuffPost homepage" class="site-footer__logo" href="/" data-ylk="slk:HuffPost;itc:0;elm:img"><svg class="site-footer__logo__svg large" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" xml:space="preserve"><g id="Layer_1"><g><g><path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z" fill="#ffffff"></path></g><g><path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3
				h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z" fill="#ffffff"></path></g><g><path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z
				 M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z" fill="#ffffff"></path></g><g><path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6
				C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3
				c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z" fill="#ffffff"></path></g><g><path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z" fill="#ffffff"></path></g><path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3
			c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7
			c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28
			C596.5,46.8,589.6,38.8,575.5,34.5z" fill="#ffffff"></path><g><path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z" fill="#0dbe98"></path></g><g><path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z" fill="#0dbe98"></path></g><polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3
			295.3,4.6 		" fill="#ffffff"></polygon><polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3
			364.3,4.6 		" fill="#ffffff"></polygon></g></g></svg><svg class="site-footer__logo__svg small" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 30 30" xml:space="preserve"><g><g><path class="st0" d="M10.9,30l5.2-30H0v30L10.9,30z"></path></g><g><path class="st0" d="M19.1,0l-5.2,30L30,30l0-30L19.1,0z"></path></g></g></svg></a><div class="site-footer__links sections"><a href="/nouvelles/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:0">Nouvelles</a><a href="/politique/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:1">Politique</a><a href="/divertissement/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:2">Divertissement</a><a href="/vivre/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:3">Vivre</a><a href="/news/perspectives/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:4">Perspectives</a><a href="/video/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:5">Vidéos</a></div><div class="site-footer__links corp-links"><a href="/p/faq-fr-ca" class="site-footer__link site-footer__corp-link" data-ylk="subsec:corp-links;itc:0;cpos:0">FAQ</a><a href="/2019/05/01/comment-proposer-un-sujet-pour-les-sections-opinion-et-temoignages-du-huffpost-quebec_a_23720073" class="site-footer__link site-footer__corp-link" data-ylk="subsec:corp-links;itc:0;cpos:1">FAQ - Opinion et témoignages</a><a href="/p/a-notre-sujet-ca" class="site-footer__link site-footer__corp-link" data-ylk="subsec:corp-links;itc:0;cpos:2">À notre sujet</a><a href="/p/nous-joindre-ca" class="site-footer__link site-footer__corp-link" data-ylk="subsec:corp-links;itc:0;cpos:3">Nous joindre</a><a href="/p/modalites-quebec" class="site-footer__link site-footer__corp-link" data-ylk="subsec:corp-links;itc:0;cpos:4">Contrat d&#x27;utilisation (Actualisée)</a><a href="/p/confidentialite-ca-fr" class="site-footer__link site-footer__corp-link" data-ylk="subsec:corp-links;itc:0;cpos:5">Confidentialité (Actualisée)</a><a href="/p/politique-commentaires-cafr" class="site-footer__link site-footer__corp-link" data-ylk="subsec:corp-links;itc:0;cpos:6">Politique sur les commentaires</a><a href="/p/tierces-partie-cafr" class="site-footer__link site-footer__corp-link" data-ylk="subsec:corp-links;itc:0;cpos:7">À propos des annonces publicitaires</a></div></div><div class="site-footer__branding"><a id="ccpa-data" href="https://guce.huffpost.com/privacy-dashboard?locale=en-US">Tableau de bord de confidentialité</a>Fait partie de HuffPost News. ©2020 Verizon Media. Tous droits réservés.</div></div></footer></div><script id="intl-messages" type="application/json">{"locale":"en","messages":{"AND":"et","BLOCKQUOTE":"«{quote}»","BROUGHT_TO_YOU_BY_HUFFPOST_FINDS":"Offert par HuffPost Finds","BY":"Par","CANCEL":"Annuler","CLICK_TO_SUGGEST_A_CORRECTION":"Cliquez pour envoyer une correction","CLOSE":"Fermer","CLOSE_EDITIONS_MENU":"Fermer","COLUMNIST":"Chroniqueur","CONTRIBUTOR":"Contributeur","CONTRIBUTOR_DISCLAIMER":"Cette publication a été publiée sur la plateforme des contributeurs au HuffPost, maintenant retirée du Web. Les contributeurs avaient plein contrôle sur leurs publications et le faisaient librement sur notre site. Si vous voulez signaler cette publication comme étant abusive, <a>envoyez-nous un courriel.</a>","COPYRIGHT":"Fait partie de {comscoreFooterText}. ©{year} Verizon Media. Tous droits réservés.","EDITIONS_MENU_LABEL":"{editionName}","FIND_HUFFPOST_ARTICLES":"Rechercher sur Le HuffPost","FOLLOW_US":"Suivez-nous","FOLLOW_US_EXCLAMATION":"Suivez-nous!","GOT_A_TIP":"Got a tip?","GOT_A_TIP_DESCRIPTION":"Do you have info to share with HuffPost reporters? <a>Here’s how.</a>","GUEST_WRITER":"Guest Writer","LATEST_IN":"Latest In","LOAD_MORE_ARTICLES":"Load More Articles","MORE":"Plus","MORE_IN":"Plus dans {section}","NEWSLETTER_SIGN_UP":"Inscrivez-vous à notre newsletter","NEWSLETTER_SIGNUP_EMAIL_PLACEHOLDER":"adresse@courriel.com","NEWSLETTER_SIGNUP_ENTER_EMAIL":"Entrez votre adresse email","NEWSLETTER_SIGNUP_SUBSCRIBE":"S'inscrire","NEWSLETTER_SIGNUP_SUCCESS":"Vous êtes bien inscrit à notre newsletter.","NEWSLETTER_SIGNUP_THANKYOU":"Merci!","PRIVACY_POLICY":"Politique de confidentialité","SEE_GALLERY":"Voir la galerie","SEE_MORE":"Plus d'articles","SEND":"Envoyer","SENDING":"Envoi en cours...","SUGGEST_A_CORRECTION":"Envoyer une correction","SUGGEST_CORRECTION_FORM_EMAIL_FIELD_LABEL":"Votre courriel","SUGGEST_CORRECTION_FORM_EMAIL_FIELD_PLACEHOLDER":"pat@example.com","SUGGEST_CORRECTION_FORM_MESSAGE_FIELD_LABEL":"Quelle est la correction? Décrivez l’erreur ici.","SUGGEST_CORRECTION_FORM_MESSAGE_FIELD_PLACEHOLDER":"ex.: Un nom est incorrect dans cet article.","SUGGEST_CORRECTION_FORM_NAME_FIELD_LABEL":"Votre nom","SUGGEST_CORRECTION_FORM_NAME_FIELD_PLACEHOLDER":"Pat Smith","SUGGEST_CORRECTION_FORM_SUBMISSION_ERROR_TEXT":"There was an error in processing your submission.  Please close this form and try again","SUGGEST_CORRECTION_FORM_SUBMISSION_ERROR_TITLE":"ERROR!","SUGGEST_CORRECTION_FORM_SUBMISSION_SUCCESS_TEXT":"Your correction has been submitted successfully","SUGGEST_CORRECTION_FORM_SUBMISSION_SUCCESS_TITLE":"SUCCESS!","TERMS":"Termes","THE_BLOG":"Les blogues","TEXTAREA_CHARACTERS_REMAINING":"{charsRemaining} {charsRemaining, plural, one {caractère} other {caractères}} disponibles","TRENDING":"Populaires","UPDATED":"Actualisé","CONTENT_REMOVED":"Contenu supprimé","NOT_FOUND":"Introuvable","THIS_CONTENT_HAS_BEEN_REMOVED":"Ce contenu a été supprimé.","PAGE_NOT_FOUND":"Page introuvable!","INTERNAL_SERVER_ERROR":"Erreur de serveur interne","TAKE_ME_TO_THE_FRONT_PAGE":"AMENEZ-MOI À LA PAGE D’ACCUEIL"}}</script><script src="https://cambria.assets.huffpost.com/life.398705a324c231041668.js"></script><link rel="stylesheet" href="https://cambria.assets.huffpost.com/life.c2332408ee4af0f2e2d4.css" /><div id="vanitydiv" style="visibility:hidden;height:0px;"></div><script type="text/javascript">
  window.comscore_data = {"c1":2,"c2":6723616,"c3":"","c4":"https://quebec.huffingtonpost.ca/entry/la-cordee-difficultes-financieres_qc_5e4c04b2c5b65f25da4f8073","c5":"CANADA-QUEBEC-BIEN-ETRE","c6":"","c15":"","options":{"url_append":"comscorekw=CANADA-QUEBEC-BIEN-ETRE"}};

  var script = document.createElement("script");
  script.src = "https://sb.scorecardresearch.com/beacon.js";
  script.async = true;
  script.onload = function() {
    if (window.__cmp) {
      window.waitForGlobal('__uspapi', function() {
        window.__uspapi( 'getDoNotSell', 1, ( data, success ) => {
          if ( success && data.hasOwnProperty( 'doNotSell' ) ) {
            // "doNotSell === true" => user has opted out of letting us sell their info
            // "doNotSell === false" => user hasn't opted out
            window.comscore_data.cs_ucfr = data.doNotSell ? 0 : 1;
          }
          if (window.COMSCORE) {
            window.COMSCORE.beacon(window.comscore_data);
          }
        });
      });
    } else {
      if (window.COMSCORE) {
        window.COMSCORE.beacon(window.comscore_data);
      }
    }
  };
  document.body.appendChild(script);
</script><noscript><img alt="" width="1" height="1" src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1"></noscript><script src="https://connect.facebook.net/fr_CA/sdk.js#xfbml=1&amp;version=v3.3&amp;appId=230496993701186&amp;autoLogAppEvents=1" async="async" defer="defer" crossorigin="anonymous"></script><script async defer type="application/javascript" src="https://cdn.vidible.tv/prod/max-suite/evergreen/quebec.huffpost.ca.js"></script><style type="text/css">
.col--body-right .ad_spot { overflow: visible !important; }
</style>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script type="text/javascript">
(function(w){
  w = (w.top == w.self) ? w : w.top, d = w.document;
  
  if (!w.geminiApiKey) {
    return w.console && w.console.console.log('[Gemini] apiKey not defined.');
  }

  if ( /ads-debug-gemini/.test(w.location.search) ) {
    w.yapDebug = true;
  }
  
  w.apiKey = w.geminiApiKey;
  
  var script = d.createElement("script");
  script.async = true;
  script.src = "https://s.yimg.com/av/yap/ga/yap.js";
  d.body.appendChild(script);

  if (!w.top == w.self) {
    w.frameElement.style.display = "none"; 
  }
})(window);
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script></div></div></body></html>