

<!DOCTYPE html>
<html lang="fr">
    <head>
        


<meta charset="utf-8">
<title>Les fonctionnaires veulent participer à la grève pour la planète sans être sanctionnés | HuffPost Québec</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="Le Syndicat de la fonction publique et parapublique du Québec demande une journée sans solde pour ses membres qui désireraient manifester, le 27 septembre." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5cffd7792500004e12dc237a.jpeg?cache=QAXbB8a8dW&amp;ops=1200_630" />
		<meta property="og:site_name" content="HuffPost Québec" />
		<meta property="og:title" content="Les fonctionnaires veulent participer à la grève pour la planète sans être sanctionnés" />
		<meta property="og:description" content="Le Syndicat de la fonction publique et parapublique du Québec demande une journée sans solde pour ses membres qui désireraient manifester, le 27 septembre." />
		<meta property="og:url" content="https://quebec.huffingtonpost.ca/entry/fonctionnaires-greve-pour-la-planete-sans-sanction_qc_5cffd506e4b02c23d2d265a0" />
		<meta property="og:app_id" content="230496993701186" />
		<meta property="fb:app_id" content="230496993701186" />
		<meta property="twitter:site" content="HuffPost Québec" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="Les fonctionnaires veulent participer à la grève pour la planète sans être sanctionnés" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5cffd7792500004e12dc237a.jpeg?cache=QAXbB8a8dW&amp;ops=1200_630" />
		<meta name="twitter:description" content="Le Syndicat de la fonction publique et parapublique du Québec demande une journée sans solde pour ses membres qui désireraient manifester, le 27 septembre." />
		<meta property="fb:pages" content="230496993701186" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="politique, environnement,travail,climat" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5cffd7792500004e12dc237a.jpeg?cache=QAXbB8a8dW&amp;ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="fr_CA" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Nouvelles" />
		<meta property="article:tag" content="politique, environnement,travail,climat" />
		<meta property="article:published_time" content="2019-06-11T12:41:09-04:00" />
		<meta property="article:modified_time" content="2019-06-11T12:41:09-04:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://quebec.huffingtonpost.ca/entry/fonctionnaires-greve-pour-la-planete-sans-sanction_qc_5cffd506e4b02c23d2d265a0">


                            
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://quebec.huffingtonpost.ca/entry/fonctionnaires-greve-pour-la-planete-sans-sanction_qc_5cffd506e4b02c23d2d265a0"
    },
    "headline": "Les fonctionnaires veulent participer \u00e0 la gr\u00e8ve pour la plan\u00e8te sans \u00eatre sanctionn\u00e9s",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5cffd7792500004e12dc237a.jpeg?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2019-06-11T12:41:09-04:00",
    "datePublished": "2019-06-11T12:41:09-04:00",
    "dateModified": "2019-06-11T12:41:09-04:00",
    "author": {
        "@type": "Person",
        "name": "Camille Laurin-Desjardins"
    },
    "creator": {
        "@type": "Person",
        "name": "Camille Laurin-Desjardins"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://quebec.huffingtonpost.ca",
        "name": "HuffPost Qu\u00e9bec",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-6288906c650b9f6c33159f15eebb8d7e/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "Le Syndicat de la fonction publique et parapublique du Qu\u00e9bec demande une journ\u00e9e sans solde pour ses membres qui d\u00e9sireraient manifester, le 27 septembre.",
    "articleSection": "Nouvelles",
    "keywords": [
        "politique",
        " environnement",
        "travail",
        "climat",
        "@chubwidget",
        "@vert_nouvelles",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "fr_CA",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5cffd7792500004e12dc237a.jpeg?ops=200_150",
    "url": "https://quebec.huffingtonpost.ca/entry/fonctionnaires-greve-pour-la-planete-sans-sanction_qc_5cffd506e4b02c23d2d265a0"
}
    </script>

    <link rel="amphtml" href="https://m.quebec.huffingtonpost.ca/amp/entry/fonctionnaires-greve-pour-la-planete-sans-sanction_qc_5cffd506e4b02c23d2d265a0/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://quebec.huffingtonpost.ca/entry/fonctionnaires-greve-pour-la-planete-sans-sanction_qc_5cffd506e4b02c23d2d265a0" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-6288906c650b9f6c33159f15eebb8d7e/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-6288906c650b9f6c33159f15eebb8d7e/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-6288906c650b9f6c33159f15eebb8d7e/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-6288906c650b9f6c33159f15eebb8d7e/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-6288906c650b9f6c33159f15eebb8d7e/js/promise.min.js"></script>
<![endif]-->

    
    
    


    <meta name="oath:guce:product-eu" content="false"/>
    <meta name="oath:guce:consent-host" content="guce.huffingtonpost.ca"/>
    <meta name="oath:guce:locale" content="fr-ca"/>
    <meta name="oath:guce:inline-consent" content="true"/>

                <!-- guce.js script -->
        <script async src="https://s.yimg.com/oa/guce.js"></script>
    
            <!--/*! CMP 2.8.0 Copyright 2018 Oath Holdings, Inc. */ -->
        <script type="text/javascript">
        !function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:r})},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=2)}({2:function(e,t){!function(){var e=!1;function t(e){var t="string"==typeof e.data,n=e.data;if(t)try{n=JSON.parse(e.data)}catch(e){}if(n&&n.__cmpCall){var r=n.__cmpCall;window.__cmp(r.command,r.parameter,function(n,o){var a={__cmpReturn:{returnValue:n,success:o,callId:r.callId}};e&&e.source&&e.source.postMessage(t?JSON.stringify(a):a,"*")})}}"function"==typeof __cmp||(window.__cmp=function(){var t=arguments;if(__cmp.a=__cmp.a||[],!t.length)return __cmp.a;"ping"===t[0]?t[2]({gdprAppliesGlobally:e,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(t))},function e(){if(document.body&&document.body.firstChild){var t=document.body,n=document.createElement("iframe");n.style.display="none",n.height=n.width=0,n.name="__cmpLocator",t.insertBefore(n,t.firstChild)}else setTimeout(e,5)}(),window.addEventListener?window.addEventListener("message",t,!1):window.attachEvent("onmessage",t))}()}});
        </script>
        <!-- End Consent Manager Tag : Stubbed (minified) -->
        <!-- Consent Manager Tag : Script -->
        <script type="text/javascript" src="https://consent.cmp.oath.com/cmp.js" async></script>
    

<script src="https://amp.assets.huffpost.com/assets-6288906c650b9f6c33159f15eebb8d7e/js/common.min.js"></script>


                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=qc_5cffd506e4b02c23d2d265a0" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvcategory=nouvelles;kvpagetype=bpage:listicle:news:slideshow;kventryid=5cffd506e4b02c23d2d265a0;kvpubmarket=qc;kvcmsid=hpo:5cffd506e4b02c23d2d265a0;kveditags=environnement:@chubwidget:politique:@gamp:travail:climat:@vert-nouvelles;kvpublisher=huffpost;kvvert=nouvelles;kvblogger=lia-levesque"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  //window.tacProp.tags += ";kvrefd="+document.referrer;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
  try {
    window.adsEnableSandbox();
    console.info('adsEnableSandbox on');
  } catch (_) {
    console.warn('adsEnableSandbox not supported');
  }
};
</script>

<script src="https://s.aolcdn.com/ads/adsWrapper.js" ></script>
<script type="text/javascript">

  
  
  
    window.adTechCallback();
  
</script>

<meta name="taboola.category" content="nouvelles" />
<script type="text/javascript">
window.adSetSyncCalled = false;
waitForGlobal('adSetSyncDelay', function() {
  adSetSyncDelay('50');
  window.adSetSyncCalled = true;
});
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>

<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script type="text/javascript">
(function(w){
  w.geminiApiKey = null;
  
  
  
  

  

  

  
  w.geminiApiKey = "6FSPZJZP8Y2RRNKDK38V";
  

  

  
  
})(window);
</script>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION --><script type="text/javascript" src="https://s.yimg.com/ss/rapid3.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197805126,"keys":{"ver":"huffpostcms","st_sec":"qc.hpmgnews","pt":"content","pct":"story","paid":"huffpost_qu_bec_18=hpo:5cffd506e4b02c23d2d265a0","p_sec":"nouvelles"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  var guce_referrer = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
                    
                        
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-qc locale-fr_CA entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.10&appId=230496993701186";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
        <script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
  window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
  mediaconductor("init", "96f8e6ae1cb24f16a194fcc21a0ff8de");
  mediaconductor("exec");
</script>
    </div>
        
        
        
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">
                                        


<header id="desktop__main_header" class="header js-header desktop-only" role="banner">
    <div class="header__content yr-masthead">

                    <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">QC</div>
        </div>

                                                                                                                                                                                                                                                                                            
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                                </ul>
            </div>
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>
        
                <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-6288906c650b9f6c33159f15eebb8d7e/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
                    <div class="header__item header__social-list yr-social-list">
                <div class="social-list">
                    <a class= "social-list__item social-list__item--facebook icon-Social_Facebook yr-social-list-item"
           href="https://www.facebook.com/HuffPostQuebec"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="Suivez-nous sur facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter yr-social-list-item"
           href="https://twitter.com/HuffPostQuebec"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="Suivez-nous sur twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram yr-social-list-item"
           href="https://www.instagram.com/HuffPostQuebec"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="Suivez-nous sur instagram"
           target="_blank"></a><a class= "social-list__item social-list__item--flipboard icon-Social_Flipboard yr-social-list-item"
           href="https://flipboard.com/@HuffPostQuebec"
           data-social-overlay="top-nav__flipboard-overlay"
           data-social-name="flipboard"
           aria-label="Suivez-nous sur flipboard"
           target="_blank"></a>
                </div>
            </div>
            </div>

            <nav class="front-page js-nav nav yr-nav">
            
<div class="nav__inner">
                            
                            
                <style type="text/css">
            .nav__item--nouvelles::after,
            .nav__item--nouvelles .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--nouvelles .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--nouvelles  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="nouvelles"
        >
            <a class="nav__item__link" href="/nouvelles/">Nouvelles</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/education/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Éducation</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/environnement/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Environnement</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/economie/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Économie</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/faits-divers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Faits divers</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/insolite/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Insolite</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/International/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">International</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sante/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Santé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/techno/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Techno</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/ville-de-montreal/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Montréal</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/ville-de-quebec/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Québec</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/meteorite-cratere-ecosse_qc_5cffdb7ee4b0a39a4e95cbe2?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Le cratère d&#039;une météorite géante localisé en Écosse</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/prison-pierre-dion-incitation-haine_qc_5cffd9a6e4b0a39a4e95c3ca?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Incitation à la haine: 30 jours de prison pour Pierre Dion</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/fonctionnaires-greve-pour-la-planete-sans-sanction_qc_5cffd506e4b02c23d2d265a0?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Les fonctionnaires veulent participer à la grève pour la planète sans être sanctionnés</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/lune-face-cachee-nasa_qc_5cffbcd2e4b02c23d2d1ee80?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Une étrange masse d&#039;origine inconnue découverte sous la face cachée de la Lune</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--politique::after,
            .nav__item--politique .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politique .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--politique  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="politique"
        >
            <a class="nav__item__link" href="/politique/">Politique</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-quebecoise/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique québécoise</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-federale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique fédérale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/francois-legault/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">François Legault</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/justin-trudeau/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Justin Trudeau</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-municipale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique municipale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/immigration-et-emploi-lheure-juste/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Dossier immigration et emploi</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/identite-au-quebec"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">L&#039;identité au Québec</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/fonctionnaires-greve-pour-la-planete-sans-sanction_qc_5cffd506e4b02c23d2d265a0?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Les fonctionnaires veulent participer à la grève pour la planète sans être sanctionnés</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/parti-quebecois-sondage_qc_5cffb225e4b02c23d2d1c0d6?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Vous pourrez donner votre opinion sur le PQ dans un sondage en ligne</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/reforme-mode-scrutin-veritable-position-caq_qc_5cffac68e4b0a39a4e94e28b?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Parité dans la réforme du mode de scrutin : quelle est la véritable position de la CAQ?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/captivite-baleine-dauphin-canada_qc_5cff9779e4b0da64c537cf59?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Ottawa interdit la captivité de baleines et de dauphins au Canada</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--divertissement::after,
            .nav__item--divertissement .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--divertissement .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--divertissement  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="divertissement"
        >
            <a class="nav__item__link" href="/divertissement/">Divertissement</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/cinema/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Cinéma</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/humour/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Humour</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/jeux-video/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Jeux vidéo</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/livres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Livres</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/musique/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Musique</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/potins/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Potins</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tele/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Télé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/theatre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Théâtre</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/alexandre-champagne-fondation-jean-lapointe_qc_5cffcbf2e4b02c23d2d23c11?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Alexandre Champagne tient parole et remet 25 000$ à la Fondation Jean Lapointe</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/videoclip-rook-detour_qc_5cffbbede4b02c23d2d1ea69?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Découvrez en primeur le nouveau clip de ROOK</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/radiohead-musique-volee-pirate_qc_5cffb4dfe4b0a39a4e951b3e?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Radiohead met 18 heures de musique inédite en ligne plutôt que de payer des pirates</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/kylie-jenner-soiree-handmaids-tale_qc_5cff0819e4b06d839dc3d15b?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Kylie Jenner organise une soirée «The Handmaid&#039;s Tale», et ça ne passe pas</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--bien-etre::after,
            .nav__item--bien-etre .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--bien-etre .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--bien-etre  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="bien-etre"
        >
            <a class="nav__item__link" href="/bien-etre/">Bien-Être</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/animaux/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Animaux</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/a-table/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">À table</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/carrieres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Carrières</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/famille/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Famille</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/maison/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Maison</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mieux-etre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mieux-être</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mode-beaute/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mode et beauté</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/vie-de-couple/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Vie de couple</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/voyage/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Voyage</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/styles-de-soiree/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Styles de soirée</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/alexandre-champagne-fondation-jean-lapointe_qc_5cffcbf2e4b02c23d2d23c11?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Alexandre Champagne tient parole et remet 25 000$ à la Fondation Jean Lapointe</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/crise-epilepsie-sante_qc_5cffc8bfe4b02c23d2d22b6d?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Provoquer des crises d&#039;épilepsie... pour les faire disparaître</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/etre-grosse-et-grossophobe_qc_5cffb524e4b00a4c6abef7e6?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Être grosse et grossophobe, ça se peut?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/amour-guerre-france_qc_5cffb5d1e4b0a39a4e951ed4?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">75 ans après la guerre, cet Américain retrouve l&#039;amour de sa vie</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--perspectives::after,
            .nav__item--perspectives .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--perspectives .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--perspectives  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="perspectives"
        >
            <a class="nav__item__link" href="/news/perspectives/">Perspectives</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/temoignages/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Témoignages</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/opinion/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Opinion</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/2019/05/01/comment-proposer-un-sujet-pour-les-sections-opinion-et-temoignages-du-huffpost-quebec_a_23720073/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Comment proposer un sujet pour la section Perspectives?</div>
                                        </a>
                                                                    </div>
                                                        
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--videos::after,
            .nav__item--videos .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--videos .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--videos  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="videos"
        >
            <a class="nav__item__link" href="/video/">Vidéos</a>

                            
                
                                    </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">PLUS</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/" aria-label="Recherche"></a>
</div>

    


    
                        
                        
                        
                    
    
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
        
        
    
        


    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="Plus">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/news/la-dpj-a-40-ans-voici-mon-histoire/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    La DPJ a 40 ans: voici mon histoire
                                </a>
                                                                                                                <a href="/news/dans-la-lumiere/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Dans la lumière
                                </a>
                                                                                                                <a href="/news/la-question-a-1000/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    La question à 1000 $
                                </a>
                                                                                                                <a href="/news/gamers-la-rage-de-jouer" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Gamers, la rage de jouer
                                </a>
                                                                                                                <a href="/news/avenir-du-travail/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    L&#039;avenir du travail
                                </a>
                                                                                                                <a href="/news/crise-du-fentanyl/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Crise du fentanyl
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="https://projects.huffingtonpost.ca/le-livre-qui-a-transforme-ma-vie/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Le livre qui a transformé ma vie
                                </a>
                                                                                                                <a href="https://projects.huffingtonpost.ca/trans-com/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Trans.com
                                </a>
                                                                                                                <a href="https://projects.huffingtonpost.ca/rudy-ducreux-le-suicide-du-gaulois-de-portneuf/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Quand l&#039;agriculture tue
                                </a>
                                                                                                                <a href="/news/sur-le-divan/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Vidéos: Sur le divan
                                </a>
                                                                                                                <a href="/news/belle-gueule/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Vidéos: Belle gueule
                                </a>
                                                                                                                <a href="/news/la-vieille-province/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    La Vieille Province
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/cest-mon-histoire/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Podcast: C&#039;est mon histoire
                                </a>
                                                                                                                <a href="/news/autos" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Autos
                                </a>
                                                                                                                <a href="/news/le-montreal-oublie" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Le Montréal oublié
                                </a>
                                                                                                                <a href="/news/donald-trump/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Donald Trump
                                </a>
                                                                                                                <a href="/news/lgbt/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    LGBT
                                </a>
                                                                                                                <a href="/news/podcast-entrepreneurs-conscients/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Podcast: Entrepreneurs conscients
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/rever-le-metro/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Rêver le métro
                                </a>
                                                                                                                <a href="/news/ton-art-ta-job/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Ton art/Ta job
                                </a>
                                                                                                                <a href="/news/ma-maladie-mentale" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Ma maladie mentale
                                </a>
                                                                                                                <a href="/news/femmes-d-action/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Femmes d&#039;action
                                </a>
                                                                                                                <a href="/news/la-dpj-a-40-ans-voici-mon-histoire/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    La DPJ a 40 ans: voici mon histoire
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                    </div> <!-- /.more-menu__content -->
            </div> <!-- /.more-menu -->
        </nav>
    </header>

<div class="header header--mobile mobile-only " role="banner">
    <nav class="mobile yr-masthead-responsive">
        <ul>
                            <li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
                    <a href="#">
                    </a>
                </li>
                        <li class="title">
                <a href="/" class="yr-logo">
                    <img onerror="this.src='https://amp.assets.huffpost.com/assets-6288906c650b9f6c33159f15eebb8d7e/logos/hp_mobile.png';this.onerror=null;" src="https://amp.assets.huffpost.com/assets-6288906c650b9f6c33159f15eebb8d7e/logos/hp_mobile.svg">
                </a>
            </li>
                            <li class="editions-nav-menu">
                    <a href="#" class="editions-mobile-open icon-Globe_USA">
                    </a>
                </li>
                    </ul>
    </nav>
    
            <div class="mobile-menu pane yr-nav-responsive">
            <div class="pane-navigation-container">
                <a href="#mobile-topNav">
                    <div class="pane-navigation-item pane-navigation-item-current">Toutes les sections</div>
                </a>
            </div>

            <div class="pane-list-container">
                <div class="pane-window pane-window-current hamburger-panel">
                                                            
                    
                                                                
                    <div id="mobile-topNav" class="hamburger-panel__block yr-hamburger-menu">
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="nouvelles">
                                <a class="hamburger-panel__block__title" href="/nouvelles/">
                                    Nouvelles
                                </a>

                                                                    <div class="hamburger-panel__block__content">
                                        <ul class="hamburger-panel__list">
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/education/">
                                                        Éducation
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/environnement/">
                                                        Environnement
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/economie/">
                                                        Économie
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/faits-divers/">
                                                        Faits divers
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/insolite/">
                                                        Insolite
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/International/">
                                                        International
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/sante/">
                                                        Santé
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/techno/">
                                                        Techno
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/ville-de-montreal/">
                                                        Ville de Montréal
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/ville-de-quebec/">
                                                        Ville de Québec
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="politique">
                                <a class="hamburger-panel__block__title" href="/politique/">
                                    Politique
                                </a>

                                                                    <div class="hamburger-panel__block__content">
                                        <ul class="hamburger-panel__list">
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/politique-quebecoise/">
                                                        Politique québécoise
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/politique-federale/">
                                                        Politique fédérale
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/francois-legault/">
                                                        François Legault
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/justin-trudeau/">
                                                        Justin Trudeau
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/politique-municipale/">
                                                        Politique municipale
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/immigration-et-emploi-lheure-juste/">
                                                        Dossier immigration et emploi
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/identite-au-quebec">
                                                        L&#039;identité au Québec
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="divertissement">
                                <a class="hamburger-panel__block__title" href="/divertissement/">
                                    Divertissement
                                </a>

                                                                    <div class="hamburger-panel__block__content">
                                        <ul class="hamburger-panel__list">
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/cinema/">
                                                        Cinéma
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/humour/">
                                                        Humour
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/jeux-video/">
                                                        Jeux vidéo
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/livres/">
                                                        Livres
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/musique/">
                                                        Musique
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/potins/">
                                                        Potins
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/tele/">
                                                        Télé
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/theatre/">
                                                        Théâtre
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="bien-etre">
                                <a class="hamburger-panel__block__title" href="/bien-etre/">
                                    Bien-Être
                                </a>

                                                                    <div class="hamburger-panel__block__content">
                                        <ul class="hamburger-panel__list">
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/animaux/">
                                                        Animaux
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/a-table/">
                                                        À table
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/carrieres/">
                                                        Carrières
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/famille/">
                                                        Famille
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/maison/">
                                                        Maison
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/mieux-etre/">
                                                        Mieux-être
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/mode-beaute/">
                                                        Mode et beauté
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/vie-de-couple/">
                                                        Vie de couple
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/voyage/">
                                                        Voyage
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/styles-de-soiree/">
                                                        Styles de soirée
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="perspectives">
                                <a class="hamburger-panel__block__title" href="/news/perspectives/">
                                    Perspectives
                                </a>

                                                                    <div class="hamburger-panel__block__content">
                                        <ul class="hamburger-panel__list">
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/temoignages/">
                                                        Témoignages
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/opinion/">
                                                        Opinion
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/2019/05/01/comment-proposer-un-sujet-pour-les-sections-opinion-et-temoignages-du-huffpost-quebec_a_23720073/">
                                                        Comment proposer un sujet pour la section Perspectives?
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="videos">
                                <a class="hamburger-panel__block__title" href="/video/">
                                    Vidéos
                                </a>

                                                            </div>
                                                    <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="plus">
                                <a class="hamburger-panel__block__title" href="#">
                                    PLUS
                                </a>

                                                                    <div class="hamburger-panel__block__content">
                                        <ul class="hamburger-panel__list">
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/la-dpj-a-40-ans-voici-mon-histoire/">
                                                        La DPJ a 40 ans: voici mon histoire
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/dans-la-lumiere/">
                                                        Dans la lumière
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/la-question-a-1000/">
                                                        La question à 1000 $
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/gamers-la-rage-de-jouer">
                                                        Gamers, la rage de jouer
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/avenir-du-travail/">
                                                        L&#039;avenir du travail
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/crise-du-fentanyl/">
                                                        Crise du fentanyl
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="https://projects.huffingtonpost.ca/le-livre-qui-a-transforme-ma-vie/">
                                                        Le livre qui a transformé ma vie
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="https://projects.huffingtonpost.ca/trans-com/">
                                                        Trans.com
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="https://projects.huffingtonpost.ca/rudy-ducreux-le-suicide-du-gaulois-de-portneuf/">
                                                        Quand l&#039;agriculture tue
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/sur-le-divan/">
                                                        Vidéos: Sur le divan
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/belle-gueule/">
                                                        Vidéos: Belle gueule
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/la-vieille-province/">
                                                        La Vieille Province
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/cest-mon-histoire/">
                                                        Podcast: C&#039;est mon histoire
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/autos">
                                                        Autos
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/le-montreal-oublie">
                                                        Le Montréal oublié
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/donald-trump/">
                                                        Donald Trump
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/lgbt/">
                                                        LGBT
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/podcast-entrepreneurs-conscients/">
                                                        Podcast: Entrepreneurs conscients
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/rever-le-metro/">
                                                        Rêver le métro
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/ton-art-ta-job/">
                                                        Ton art/Ta job
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/ma-maladie-mentale">
                                                        Ma maladie mentale
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/femmes-d-action/">
                                                        Femmes d&#039;action
                                                    </a>
                                                </li>
                                                                                            <li class="hamburger-panel__list-item">
                                                                                                                                                            
                                                    <a class="hamburger-panel__list-item__link" href="/news/la-dpj-a-40-ans-voici-mon-histoire/">
                                                        La DPJ a 40 ans: voici mon histoire
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                        
                        <div class="hamburger-panel__block">
                            <div class="hamburger-panel__block__content">
                                <ul class="hamburger-panel__list">
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                    <!-- end Top Nav -->
                                    </div>

                <!-- Mobile Nav Footer -->
                <div class="pane-window__footer yr-pane-footer">
                    <ul class="pane-window__footer-list">
                        <li class="pane-window__footer-item">
                            <a class="pane-window__footer-link yr-pane-link" href="mailto:mwfeedback@huffingtonpost.com">Commentaires</a>
                        </li>
                    </ul>
                    <div class="pane-window__footer-info">
                        <a class="pane-window__footer-info-link yr-pane-link" href="https://quebec.huffingtonpost.ca/p/modalites-quebec">Termes</a>
                        |
                        <a class="pane-window__footer-info-link yr-pane-link" href="https://quebec.huffingtonpost.ca/p/confidentialite-ca-fr">Politique de confidentialité</a>

                        <p class="pane-window__footer-info-copy">© 2019 TheHuffingtonPost.com Inc.| Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.</p>
                    </div>
                </div>
                <!-- end Mobile Nav Footer -->
            </div>
        </div>
        <div class="editions-mobile yr-edition-links">
            <ul class="unstyled">
                                    <li>
                                                    <a href="https://m.huffingtonpost.com.au/" data-edition="au" class="yr-edition-link">
                                Australia
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffpostbrasil.com/" data-edition="br" class="yr-edition-link">
                                Brasil
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.ca/" data-edition="ca" class="yr-edition-link">
                                Canada
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.es/" data-edition="es" class="yr-edition-link">
                                España
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.fr/" data-edition="fr" class="yr-edition-link">
                                France
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.gr/" data-edition="gr" class="yr-edition-link">
                                Ελλάδα (Greece)
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.in/" data-edition="in" class="yr-edition-link">
                                India
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.it/" data-edition="it" class="yr-edition-link">
                                Italia
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.jp/" data-edition="jp" class="yr-edition-link">
                                日本 (Japan)
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.kr/" data-edition="kr" class="yr-edition-link">
                                한국 (Korea)
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffpostmaghreb.com/" data-edition="mg" class="yr-edition-link">
                                Maghreb
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.quebec.huffingtonpost.ca/" data-edition="qc" class="yr-edition-link">
                                Québec (en français)
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffingtonpost.co.uk/" data-edition="uk" class="yr-edition-link">
                                United Kingdom
                            </a>
                                            </li>
                                    <li>
                                                    <a href="https://m.huffpost.com/us" data-edition="us" class="yr-edition-link">
                                United States
                            </a>
                                            </li>
                            </ul>
        </div>
    </div>
            
            <div class="inner-container row" role="main">

                                    
                                <div class="body-splash">
                                                                                    <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_">
<div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>

<script>
(function() {
  var disableAdRotation = "0" === "1";
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');
  
  
  // enableQueue: "0"
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93320126';
          // try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "fc"; break;
          }

          
          
          
          var args = ['lb', 'lb'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                    
                        <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                    </div>
                
    
                    
                
                <div class="page__content">
                        
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	        <span class="entry-eyebrow">NOUVELLES</span>
    
            <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        11/06/2019 12:41 EDT
    </span>

    
    </div>    
    <div class="headline">
        <h1 class="headline__title">Les fonctionnaires veulent participer à la grève pour la planète sans être sanctionnés</h1>

                    <h2 class="headline__subtitle">Le Syndicat de la fonction publique et parapublique du Québec demande une journée sans solde pour ses membres qui désireraient manifester, le 27 septembre.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

        

<div class="share-bar share-bar--sticky desktop-only yr-share">
    <script id="share-bar__social-mob" type="text/template">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</script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Ffonctionnaires-greve-pour-la-planete-sans-sanction_qc_5cffd506e4b02c23d2d265a0%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Ffonctionnaires-greve-pour-la-planete-sans-sanction_qc_5cffd506e4b02c23d2d265a0%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=Les%20fonctionnaires%20veulent%20participer%20%C3%A0%20la%20gr%C3%A8ve%20pour%20la%20plan%C3%A8te%20sans%20%C3%AAtre%20sanctionn%C3%A9s" target="_blank"></a></li><li class="flipboard share-bar__item"><a class="share-bar__item-link icon-Social_Flipboard yr-share-item" data-social-name="flipboard" aria-label="Share on Flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Ffonctionnaires-greve-pour-la-planete-sans-sanction_qc_5cffd506e4b02c23d2d265a0%3Fncid%3Dother_flipboard_loanehh4xwc%26utm_campaign%3Dshare_flipboard" target="_blank"></a></li><li class="linkedin share-bar__item"><a class="share-bar__item-link icon-Social_Linkedin yr-share-item" data-social-name="linkedin" aria-label="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Ffonctionnaires-greve-pour-la-planete-sans-sanction_qc_5cffd506e4b02c23d2d265a0" target="_blank"></a></li><li class="tumblr share-bar__item"><a class="share-bar__item-link icon-Social_Tumblr yr-share-item" data-social-name="tumblr" aria-label="Share on Tumblr" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Ffonctionnaires-greve-pour-la-planete-sans-sanction_qc_5cffd506e4b02c23d2d265a0%3Fncid%3Dother_tumblr_e5pvwjig3j0%26utm_campaign%3Dshare_tumblr&name=Les%20fonctionnaires%20veulent%20participer%20%C3%A0%20la%20gr%C3%A8ve%20pour%20la%20plan%C3%A8te%20sans%20%C3%AAtre%20sanctionn%C3%A9s%20%7C%20HuffPost%20Qu%C3%A9bec" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5cffd7792500004e12dc237a.jpeg%3Fcache%3DQAXbB8a8dW&client=cbc79c14efcebee57402&signature=db2bdda56759eaf8fdc7a3f032481250639a744c" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Ffonctionnaires-greve-pour-la-planete-sans-sanction_qc_5cffd506e4b02c23d2d265a0%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=Les%20fonctionnaires%20veulent%20participer%20%C3%A0%20la%20gr%C3%A8ve%20pour%20la%20plan%C3%A8te%20sans%20%C3%AAtre%20sanctionn%C3%A9s%20%7C%20HuffPost%20Qu%C3%A9bec&body=Article: https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Ffonctionnaires-greve-pour-la-planete-sans-sanction_qc_5cffd506e4b02c23d2d265a0%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Ffonctionnaires-greve-pour-la-planete-sans-sanction_qc_5cffd506e4b02c23d2d265a0" target="_blank"></a></li></ul></div>

            <div class="author-byline yr-byline">
            
    <ul class="author-list">
        <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                    <span class="author-card__details-container">
                <a class="author-card__details__name">Lia Lévesque</a>
            </span>
                            <span class="author-card__microbio">La Presse Canadienne</span>
            </div>
</li>
    </ul>
    </div>
    </header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                                                                                                                                                    
        
        
        
                                
            
        
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class="advertisement sharebox_260x60 ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5cffd7792500004e12dc237a.jpeg?cache=QAXbB8a8dW&amp;ops=scalefit_630_noupscale" aria-label="Le 15 mars dernier, des dizaines de milliers de jeunes ont march&eacute; dans les rues de Montr&eacute;al pour sensibiliser les &eacute;lus et la population..." alt="Le 15 mars dernier, des dizaines de milliers de jeunes ont march&eacute; dans les rues de Montr&eacute;al...">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">MARTIN OUELLET-DIOTTE/AFP/Getty Images</span><figcaption class="image__caption">Le 15 mars dernier, des dizaines de milliers de jeunes ont march&eacute; dans les rues de Montr&eacute;al pour sensibiliser les &eacute;lus et la population &agrave; la crise climatique.</figcaption></div></figure><div class="content-list-component text"><p>MONTR&Eacute;AL &mdash; Des fonctionnaires &agrave; l&rsquo;emploi du gouvernement du Qu&eacute;bec aimeraient pouvoir manifester sans &ecirc;tre p&eacute;nalis&eacute;s, lors de la gr&egrave;ve mondiale pour la plan&egrave;te, le 27 septembre. Ils sont pr&ecirc;ts &agrave; ne pas &ecirc;tre pay&eacute;s pour toute la journ&eacute;e et demandent au gouvernement Legault de verser plut&ocirc;t l&rsquo;&eacute;quivalent de leur salaire &agrave; un projet &eacute;cologique.</p><p>C&rsquo;est le Syndicat de la fonction publique et parapublique du Qu&eacute;bec (SFPQ), qui compte 40 000 membres,&nbsp;qui est le premier syndicat au Qu&eacute;bec &agrave; formuler cette demande au gouvernement Legault. Il a adopt&eacute; une proposition &agrave; cet effet lors de son conseil syndical, samedi dernier.</p><p>Au cours d&rsquo;une entrevue avec La Presse canadienne, mardi, le pr&eacute;sident g&eacute;n&eacute;ral du SFPQ, Christian Daigle, a expliqu&eacute; que c&rsquo;est en fait un cong&eacute; sans solde d&rsquo;une journ&eacute;e que ses membres aimeraient pouvoir prendre, cette journ&eacute;e-l&agrave;, afin de participer &agrave; la gr&egrave;ve mondiale pour la plan&egrave;te. Pour ce faire, il demande donc au gouvernement Legault de s&rsquo;engager &agrave; ne pas imposer de sanction, ni au syndicat ni&nbsp;&agrave; ses membres qui voudraient y participer sur une base volontaire.</p></div><blockquote class="content-list-component pull-quote">Et les sommes que le gouvernement économiserait avec nos salaires, il pourrait les verser à l’environnement.<span class="attribution">Christian Daigle, président général du SFPQ</span></blockquote><div class="content-list-component text"><p>&nbsp;&laquo;On ne peut pas faire la gr&egrave;ve comme on veut; on a une convention collective pr&eacute;sentement&raquo;, explique M. Daigle. Il s&rsquo;agirait donc d&rsquo;une journ&eacute;e de cong&eacute; sans solde prise par des centaines, voire des milliers de fonctionnaires en m&ecirc;me temps. &laquo;Sur une base volontaire, nous pourrions participer &agrave; cette journ&eacute;e du 27 septembre, en &eacute;tant lib&eacute;r&eacute;s de notre travail pour aller l&agrave;, pas pay&eacute;s, sans solde&raquo;, explique M. Daigle.</p><p>&laquo;Et les sommes que le gouvernement &eacute;conomiserait avec nos salaires, il pourrait les verser &agrave; l&rsquo;environnement. Nous serions de concert, partenaires avec le gouvernement du Qu&eacute;bec pour mettre de l&rsquo;argent l&agrave;-dedans, en faisant un arr&ecirc;t de travail volontaire, qui n&rsquo;est pas une gr&egrave;ve. Et le gouvernement, lui, &ccedil;a lui donnerait le lift, la pouss&eacute;e qui est n&eacute;cessaire pour partir quelque chose en environnement, parce que pr&eacute;sentement, il n&rsquo;y a pas assez de choses qui se font au Qu&eacute;bec pour prot&eacute;ger l&rsquo;environnement&raquo;, a opin&eacute; M. Daigle.</p><p>M.&nbsp;Daigle esp&egrave;re que les autres organisations syndicales emboiteront le pas. &laquo;On esp&egrave;re que les autres syndicats qui vont voir notre id&eacute;e vont la trouver int&eacute;ressante et la partager avec leurs instances aussi pour qu&rsquo;on soit le plus de syndicats possibles l&agrave;-dedans.&raquo;</p><p>Le SFPQ a des membres dans tous les minist&egrave;res: Transports, Environnement, Revenu, sans compter Recyc-Qu&eacute;bec et la Soci&eacute;t&eacute; des &eacute;tablissements de plein air du Qu&eacute;bec (SEPAQ).<!-- Byline, Source --></p></div>                
                                
                <div class="related-entries related-entries--thumbs related-entries--recirc yr-related-entries"><h3 class="related-entries__head">À LIRE AUSSI:</h3><ul class="related-entries__list"><li class="related-entries__list__item yr-related-entry"><a class="related-entries__image entry__link--omit yr-card-image" href="/entry/plastique-usage-unique-canada_qc_5cfe5686e4b02ee3477a4442?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5cfe59cd250000590ddc20b7.jpeg?cache=AcnMbEH1jR&amp;ops=250_140">
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Le plastique à usage unique banni en 2021" aria-label="Les&#x20;fonctionnaires&#x20;veulent&#x20;participer&#x20;&#x00E0;&#x20;la&#x20;gr&#x00E8;ve&#x20;pour&#x20;la&#x20;plan&#x00E8;te&#x20;sans&#x20;&#x00EA;tre" /></a><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/plastique-usage-unique-canada_qc_5cfe5686e4b02ee3477a4442?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Le plastique à usage unique banni en 2021">
                Le plastique à usage unique banni en 2021
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__image entry__link--omit yr-card-image" href="/entry/remises-taxe-carbone-canada_qc_5cfba468e4b02ee34777aa29?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5cfba5092500004b0ddc1a8e.jpeg?cache=e7XncLIBOh&amp;ops=250_140">
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Taxe sur le carbone: le fédéral a remis 1,75 milliard $ à des familles canadiennes" aria-label="Les&#x20;fonctionnaires&#x20;veulent&#x20;participer&#x20;&#x00E0;&#x20;la&#x20;gr&#x00E8;ve&#x20;pour&#x20;la&#x20;plan&#x00E8;te&#x20;sans&#x20;&#x00EA;tre" /></a><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/remises-taxe-carbone-canada_qc_5cfba468e4b02ee34777aa29?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Taxe sur le carbone: le fédéral a remis 1,75 milliard $ à des familles canadiennes">
                Taxe sur le carbone: le fédéral a remis 1,75 milliard $ à des familles canadiennes
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__image entry__link--omit yr-card-image" href="/entry/plastique-etre-humain_qc_5cf7fb1ee4b0e63eda947bc6?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5cf7fd4b2500002e0adbf15c.jpeg?cache=zjpgCWI3dL&amp;ops=250_140">
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="On retrouve des particules de plastique même dans l&#039;être humain" aria-label="Les&#x20;fonctionnaires&#x20;veulent&#x20;participer&#x20;&#x00E0;&#x20;la&#x20;gr&#x00E8;ve&#x20;pour&#x20;la&#x20;plan&#x00E8;te&#x20;sans&#x20;&#x00EA;tre" /></a><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/plastique-etre-humain_qc_5cf7fb1ee4b0e63eda947bc6?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="On retrouve des particules de plastique même dans l&#039;être humain">
                On retrouve des particules de plastique même dans l&#039;être humain
            </a></li></ul></div><section class="extra-content"><h5 class="extra-content__title">À VOIR AUSSI:</h5><div class="extra-content__media"><div data-aria-label="Video" data-provider="vidible" data-published="2019-06-11T17:47:18+00:00" data-videovertical="" width="" height="" id="5c9911e88c3ae84e7b89097c" class="vdb_player vdb_5c9911e88c3ae84e7b89097c564e003d67b62214082cc703 vidible-b-page-related" vdb_params="m.paid_p=&m.responsive=1&loadingplaceholder=1&m.embeded=cms_video_plugin_qc.edit.huffpost.net&m.fwsitesection=qc.nouvelles&m.playback=click&m.onLoad=vidibleOnPlayerReady" data-placeholder="//img.vidible.tv/prod/2019-03/15/5c8c12d6e98ab5540ce63151/5c8c132ca89b64769eb89bb9_o_U_v1.jpg?w=2880&h=1800&q=60"><script type="text/javascript" src="https://delivery.vidible.tv/jsonp/bid=5b7afcea40184b0001eec3ab/pid=5c9911e88c3ae84e7b89097c/vid=5c8c12d6e98ab5540ce63151,5cb8d33627f25f29382f4c70,5c76d47ef79c4176f281faaf/564e003d67b62214082cc703.js?m.paid_p=&m.responsive=1&loadingplaceholder=1&m.embeded=cms_video_plugin_qc.edit.huffpost.net&m.fwsitesection=qc.nouvelles&m.playback=click&m.onLoad=vidibleOnPlayerReady"></script></div></div></section></div>

        <div class="yr-entry-footer">
            
            <div id="modulous_article_bottom" class="ad_spot">
    
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5cffd506e4b02c23d2d265a0"
data-edition="qc" id="suggest-corrections" data-popup-target="#corrections_container">Envoyer une correction</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                    <span class="author-card__details-container">
                <a class="author-card__details__name">Lia Lévesque</a>
            </span>
                            <span class="author-card__microbio">La Presse Canadienne</span>
            </div>
</li>
    </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">PLUS:</span>        <a class="tag" href="/news/politique/">politique</a>        <a class="tag" href="/news/environnement/"> environnement</a>        <a class="tag" href="/news/travail/">travail</a>        <a class="tag" href="/news/climat/">climat</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <div class="spotim-recirc">
	<div data-spotim-module="recirculation" data-spot-id="sp_XEMO4w7S"></div>
	<script async src="https://recirculation.spot.im/spot/sp_XEMO4w7S"></script>
</div>
                                                            <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <script async src="https://launcher.spot.im/spot/sp_XEMO4w7S"
    data-spotim-module="spotim-launcher"
    data-messages-count="3"    data-facebook-url="https://quebec.huffingtonpost.ca/entry/fonctionnaires-greve-pour-la-planete-sans-sanction_qc_5cffd506e4b02c23d2d265a0"
    data-post-url="https://quebec.huffingtonpost.ca/entry/fonctionnaires-greve-pour-la-planete-sans-sanction_qc_5cffd506e4b02c23d2d265a0"
    data-post-id="qc_5cffd506e4b02c23d2d265a0"></script>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                            <div class="col col--body-right yr-col-body-right">
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top">
<div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>

<script>
(function() {
  var disableAdRotation = "0" === "1";
  var adsDiv = document.querySelector('#adtech_right_rail_flex');
  adsDiv.removeAttribute('id');
  
  
  // enableQueue: "0"
 
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93320125';
          // try { adId = io_c3sd.ads["right_rail_flex"] || adId; } catch(e) {}

          
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          
          
          
          var args = ['RR', 'RR'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
</div>                                                                                                                                                                        <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        
    </div>
</div>                                                                                    <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "alternating-thumbnails-b",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>
                                                                                    

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        Populaires
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/sqdc-rosemont-greve_qc_5cffac60e4b0a39a4e94e245?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5cffad6f210000fd08e6cce3.jpeg?cache=9url9sPuke&amp;ops=150_150" alt="Mandat de grève illimitée pour une succursale de la">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/sqdc-rosemont-greve_qc_5cffac60e4b0a39a4e94e245?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Mandat de grève illimitée pour une succursale de la SQDC</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/kylie-jenner-soiree-handmaids-tale_qc_5cff0819e4b06d839dc3d15b?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5cff0a5b2100003711e6cbd4.png?cache=QOBGzDxRA4&amp;ops=150_150" alt="Kylie Jenner organise une soirée «The Handmaid's Tale», et ça ne passe">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/kylie-jenner-soiree-handmaids-tale_qc_5cff0819e4b06d839dc3d15b?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Kylie Jenner organise une soirée «The Handmaid&#039;s Tale», et ça ne passe pas</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/captivite-baleine-dauphin-canada_qc_5cff9779e4b0da64c537cf59?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5cff98502400002c0f85aac4.jpeg?cache=CicPzn3eWb&amp;ops=150_150" alt="Ottawa interdit la captivité de baleines et de dauphins au">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/captivite-baleine-dauphin-canada_qc_5cff9779e4b0da64c537cf59?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Ottawa interdit la captivité de baleines et de dauphins au Canada</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/nouvelle-serie-francois-letourneau_qc_5cfeb28ae4b06d839dc37438?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5cfef5b42100003711e6cbc8.jpeg?cache=o5o0MmbXLS&amp;ops=150_150" alt="Après «Les Invincibles» et «Série noire» la nouvelle série de François">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/nouvelle-serie-francois-letourneau_qc_5cfeb28ae4b06d839dc37438?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Après «Les Invincibles» et «Série noire» la nouvelle série de François Létourneau</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/radiohead-musique-volee-pirate_qc_5cffb4dfe4b0a39a4e951b3e?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5cffb6472100006e17e6ccf7.jpeg?cache=PVLHbXgh2x&amp;ops=150_150" alt="Radiohead met 18 heures de musique inédite en ligne plutôt que de payer des">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/radiohead-musique-volee-pirate_qc_5cffb4dfe4b0a39a4e951b3e?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Radiohead met 18 heures de musique inédite en ligne plutôt que de payer des pirates</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/snc-lavalin-ian-edwards-pdg_qc_5cff9c90e4b0b02180873c5a?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5cff9d4f2100006c17e6ccc6.jpeg?cache=l1yEkHdC0c&amp;ops=150_150" alt="SNC-Lavalin nomme un PDG par">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/snc-lavalin-ian-edwards-pdg_qc_5cff9c90e4b0b02180873c5a?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">SNC-Lavalin nomme un PDG par intérim</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                        
    
    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>S'INSCRIRE ET NOUS SUIVRE NOUVELLES</h3>
        </div>

                    
<div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>Avec l'infolettre, recevez par courriel les nouvelles les plus pertinentes et les articles les plus populaires du jour.
            <a href="https://quebec.huffingtonpost.ca/p/confidentialite-ca-fr" target="_blank">En savoir plus</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Infolettre</div>
                    <input name="slug" type="hidden" value="nouvelles">
        
        <input class="text" name="email" placeholder="adresse@courriel.com" type="text" aria-label="Votre courriel">

        <label class="signup_error" style="display:none;"><strong>Veuillez entrer une adresse valide</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="S'inscrire">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item "
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/HuffPostQuebec"
                       href="https://twitter.com/HuffPostQuebec"
                       data-social-name="twitter"
                       title="Suivez-nous sur Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item even"
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/HuffPostQuebec"
                       href="https://facebook.com/HuffPostQuebec"
                       data-social-name="facebook"
                       title="Suivez-nous sur Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item "
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.instagram.com/HuffPostQuebec"
                       href="https://www.instagram.com/HuffPostQuebec"
                       data-social-name="instagram"
                       title="Suivez-nous sur Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="flipboard follow-us-networks-item even"
                    data-network="flipboard"
                    data-social-overlay="follow-us__flipboard-overlay">

                    <a class="flipboard follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://flipboard.com/@HuffPostQuebec"
                       href="https://flipboard.com/@HuffPostQuebec"
                       data-social-name="flipboard"
                       title="Suivez-nous sur Flipboard"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Flipboard"></i>

                        <span class="follow-us-networks-item-link-text" style="">Flipboard</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    <div id="hp-gemini-rr-lower" class="gemini-ad-e0cb107d-6d14-404a-b5e8-0cf4f9d40a4b"></div>
<script type="text/javascript">
(function(w){
  w.adUnitCode = w.adUnitCode || [];
  w.adUnitCode.push("e0cb107d-6d14-404a-b5e8-0cf4f9d40a4b");
})(window);
</script>
</div>                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                    

    
    
    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">Vidéos</span>
                </h3>
            </div>                                
                <div id="video_1" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/lune-face-cachee-nasa_qc_5cffbcd2e4b02c23d2d1ee80?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Une étrange masse d’origine inconnue découverte sous la face cachée de la Lune</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/lune-face-cachee-nasa_qc_5cffbcd2e4b02c23d2d1ee80?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5cffbfa5250000590ddc2342.jpeg%3Fcache%3DcqXUaWHtjR&client=cbc79c14efcebee57402&signature=76a1fe2ade12210e449932a7bbde616514debe8a" class="bitmap" alt="Une étrange masse d’origine inconnue découverte sous la face cachée de la" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_2" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/amour-guerre-france_qc_5cffb5d1e4b0a39a4e951ed4?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">75 ans après la guerre, cet Américain retrouve l’amour de sa vie</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/amour-guerre-france_qc_5cffb5d1e4b0a39a4e951ed4?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5cffb7e92400002c0f85aaf6.jpeg%3Fcache%3DwJH73l2FTo&client=cbc79c14efcebee57402&signature=b001f9bfddfba8f2f4dfa067fd8ebf8720afc91e" class="bitmap" alt="75 ans après la guerre, cet Américain retrouve l’amour de sa" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_3" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/nouvelle-bande-annonce-reine-des-neiges-2_qc_5cffa37fe4b0b02180874688?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">La magie opère dans la nouvelle bande-annonce de «La Reine des neiges 2»</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/nouvelle-bande-annonce-reine-des-neiges-2_qc_5cffa37fe4b0b02180874688?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5cffa4af2100003711e6ccd1.png%3Fcache%3DahZrvnk8qW&client=cbc79c14efcebee57402&signature=2bffcdef26b8872d53f3d375aeb366ffa958b363" class="bitmap" alt="La magie opère dans la nouvelle bande-annonce de «La Reine des neiges" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_4" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/meteorite-cratere-ecosse_qc_5cffdb7ee4b0a39a4e95cbe2?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Le cratère d’une météorite géante localisé en Écosse</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/meteorite-cratere-ecosse_qc_5cffdb7ee4b0a39a4e95cbe2?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5cffdf9b240000300f85ab5d.png%3Fcache%3Dx6kozedbSg&client=cbc79c14efcebee57402&signature=91b808f19986811bacd98f68d33b8c702eefda7b" class="bitmap" alt="Le cratère d’une météorite géante localisé en" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_5" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/videoclip-rook-detour_qc_5cffbbede4b02c23d2d1ea69?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Découvrez en primeur le nouveau clip de ROOK</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/videoclip-rook-detour_qc_5cffbbede4b02c23d2d1ea69?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5cffc434240000120f85ab1a.jpeg%3Fcache%3DoroBRSyI12&client=cbc79c14efcebee57402&signature=40ff2045190dc28f6c59782d59b7e56f7616b78a" class="bitmap" alt="Découvrez en primeur le nouveau clip de" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                            </div>
                                                </div>
    </article>
                </div>
            </div>
        </div>

                                        
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-6288906c650b9f6c33159f15eebb8d7e/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                INSCRIVEZ-VOUS À L'INFOLETTRE  NOUVELLES
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="nouvelles">
                                        <input name="newsid" type="hidden" value="52571859d6fdc54d1180a1e229c7332e">

                                        <input class="newsletter-signup__input" name="email" placeholder="adresse@courriel.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="S'inscrire!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Veuillez entrer une adresse valide</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        


<footer id="desktop__main_footer" class="huffpost-footer yr-footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-6288906c650b9f6c33159f15eebb8d7e/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                                        
                            
        
        
        <ul class="footer__list bn-footer-links yr-footer-links footer__list--short">
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/faq-fr-ca">
                            FAQ
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/2019/05/01/comment-proposer-un-sujet-pour-les-sections-opinion-et-temoignages-du-huffpost-quebec_a_23720073">
                            FAQ - Opinion et témoignages
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/a-notre-sujet-ca">
                            À notre sujet
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/nous-joindre-ca">
                            Nous joindre
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/modalites-quebec">
                            Contrat d'utilisation (Actualisée)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/confidentialite-ca-fr">
                            Confidentialité (Actualisée)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/politique-commentaires-cafr">
                            Politique sur les commentaires
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/tierces-partie-cafr">
                            À propos des annonces publicitaires
                        </a>
                                    </li>
                                </ul>

            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            © 2018 TheHuffingtonPost.com Inc. Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.
                                    </div>
            
            <div class="footer__rights">Une partie de <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
            <!-- ads_bottom_1x1 -->
    <div id="modulous_bottom_1x1" class="ad_spot">
        <style type="text/css">
.col--body-right .ad_spot { overflow: visible !important; }
</style>
    </div>

                <!--modulous footer -->
        
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script type="text/javascript">
(function(w){
  w = (w.top == w.self) ? w : w.top, d = w.document;
  
  if (!w.geminiApiKey) {
    return w.console && w.console.console.log('[Gemini] apiKey not defined.');
  }

  if ( /ads-debug-gemini/.test(w.location.search) ) {
    w.yapDebug = true;
  }
  
  w.apiKey = w.geminiApiKey;
  
  var script = d.createElement("script");
  script.async = true;
  script.src = "https://s.yimg.com/av/yap/ga/yap.js";
  d.body.appendChild(script);

  if (!w.top == w.self) {
    w.frameElement.style.display = "none"; 
  }
})(window);
</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.quebec.huffingtonpost.ca/">https://m.quebec.huffingtonpost.ca/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <script>
var _comscore = _comscore || [];
_comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"canada-quebec","c6":"","c15":"","options":{"url_append":"comscorekw=canada-quebec"}});

(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=canada-quebec&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript><!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '319103368616713'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "Nouvelles",
    "tags": [
        "politique",
        "environnement",
        "travail",
        "climat"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=319103368616713&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
        
        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-6288906c650b9f6c33159f15eebb8d7e/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-6288906c650b9f6c33159f15eebb8d7e/js/scripts.min.js"></script>



        
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
        HPPOST.postOrigin = "athena";
        HPPOST.postId = "5cffd506e4b02c23d2d265a0";
        HPPOST.playListID = "5bbcfb594598240001aafd30";
        HPPOST.playerID = "5b2934e94deb1a3d7dd75cb2";
        HPPOST.companyID = "564e003d67b62214082cc703";
    </script>

    <script src="https://amp.assets.huffpost.com/assets-6288906c650b9f6c33159f15eebb8d7e/js/entry.min.js"></script>

    <script>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</script>

                <script type="text/javascript">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</script>
        
                            

        
        
    </body>
</html>

