

<!DOCTYPE html>
<html lang="fr">
    <head>
        


<meta charset="utf-8">
<title>«Bridgerton»: une première bande-annonce pour la nouvelle série Netflix de Shonda Rhimes | HuffPost Québec</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

<meta name="description" content="Voici le cadeau que le géant américain vous offrira à Noël..." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5fa16f8e240000fa1bb038ed.png?cache=Za25uGJuAG&amp;ops=1200_630" />
		<meta property="og:site_name" content="HuffPost Québec" />
		<meta property="og:title" content="«Bridgerton»: une première bande-annonce pour la nouvelle série Netflix de Shonda Rhimes" />
		<meta property="og:description" content="Voici le cadeau que le géant américain vous offrira à Noël..." />
		<meta property="og:url" content="https://quebec.huffingtonpost.ca/entry/bridgerton-shonda-rhimes-netflix_qc_5fa16e00c5b63dc9a5c0d9c0" />
		<meta property="og:app_id" content="230496993701186" />
		<meta property="fb:app_id" content="230496993701186" />
		<meta property="twitter:site" content="HuffPost Québec" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="«Bridgerton»: une première bande-annonce pour la nouvelle série Netflix de Shonda Rhimes" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5fa16f8e240000fa1bb038ed.png?cache=Za25uGJuAG&amp;ops=1200_630" />
		<meta name="twitter:description" content="Voici le cadeau que le géant américain vous offrira à Noël..." />
		<meta property="fb:pages" content="230496993701186" />
		<meta name="robots" content="noodp,noydir,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
		<meta property="keywords" content="séries télé,télévision,netflix,bande-annonce,séries américaines,bridgerton,Shonda Rhimes" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5fa16f8e240000fa1bb038ed.png?cache=Za25uGJuAG&amp;ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="fr_CA" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Divertissement" />
		<meta property="article:tag" content="séries télé,télévision,netflix,bande-annonce,séries américaines,bridgerton,Shonda Rhimes" />
		<meta property="article:published_time" content="2020-11-03T11:34:36-05:00" />
		<meta property="article:modified_time" content="2020-11-03T11:34:36-05:00" />
		<meta name="can-recommend" content="true" />
			
		
				
				
																								
	<link rel="canonical" href="https://quebec.huffingtonpost.ca/entry/bridgerton-shonda-rhimes-netflix_qc_5fa16e00c5b63dc9a5c0d9c0">


                                 
                        
    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://quebec.huffingtonpost.ca/entry/bridgerton-shonda-rhimes-netflix_qc_5fa16e00c5b63dc9a5c0d9c0"
    },
    "headline": "\u00abBridgerton\u00bb: une premi\u00e8re bande-annonce pour la nouvelle s\u00e9rie Netflix de Shonda Rhimes",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5fa16f8e240000fa1bb038ed.png?cache=Za25uGJuAG&ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2020-11-03T11:34:36-05:00",
    "datePublished": "2020-11-03T11:34:36-05:00",
    "dateModified": "2020-11-03T11:34:36-05:00",
    "author": {
        "@type": "Person",
        "name": "Jean-Fran\u00e7ois Vandeuren"
    },
    "creator": {
        "@type": "Person",
        "name": "Jean-Fran\u00e7ois Vandeuren"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://quebec.huffingtonpost.ca",
        "name": "HuffPost Qu\u00e9bec",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "keywords": [
        "s\u00e9ries t\u00e9l\u00e9",
        "t\u00e9l\u00e9vision",
        "netflix",
        "bande-annonce",
        "s\u00e9ries am\u00e9ricaines",
        "bridgerton",
        "Shonda Rhimes",
        "@instantarticle",
        "@vert_divertissement",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "fr_CA",
    "url": "https://quebec.huffingtonpost.ca/entry/bridgerton-shonda-rhimes-netflix_qc_5fa16e00c5b63dc9a5c0d9c0",
    "@type": "NewsArticle",
    "description": "Voici le cadeau que le g\u00e9ant am\u00e9ricain vous offrira \u00e0 No\u00ebl...",
    "articleSection": "Divertissement",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5fa16f8e240000fa1bb038ed.png?cache=Za25uGJuAG&ops=200_150"
}
    </script>

    <link rel="amphtml" href="https://m.quebec.huffingtonpost.ca/amp/entry/bridgerton-shonda-rhimes-netflix_qc_5fa16e00c5b63dc9a5c0d9c0/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://quebec.huffingtonpost.ca/entry/bridgerton-shonda-rhimes-netflix_qc_5fa16e00c5b63dc9a5c0d9c0" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/js/promise.min.js"></script>
<![endif]-->

    
    
    



    <meta name="oath:guce:product-eu" content="false"/>
    <meta name="oath:guce:consent-host" content="guce.huffingtonpost.ca"/>
    <meta name="oath:guce:enable-lgpd" content="false"/>
    <meta name="oath:guce:locale" content="fr-ca"/>
    <meta name="oath:guce:inline-consent" content="true"/>

    
                <!-- guce.js script -->
        <script async src="https://s.yimg.com/oa/guce.js"></script>
    
            <!-- Consent Manager Tag : Script -->
        <script async src="https://consent.cmp.oath.com/cmp.js" type="text/javascript"></script>
        <script type="text/javascript">
        /*! CMP 3.0.1 Copyright 2018 Oath Holdings, Inc. */
        !function(e){var t={};function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=16)}({16:function(e,t,n){"use strict";n.r(t),n(17),function(){function e(e){var t,n="string"==typeof e.data,r=e.data;if(n)try{r=JSON.parse(e.data)}catch(r){}r&&r.__cmpCall&&(t=r.__cmpCall,window.__cmp(t.command,t.parameter,(function(r,a){var o={__cmpReturn:{returnValue:r,success:a,callId:t.callId}};e&&e.source&&e.source.postMessage(n?JSON.stringify(o):o,"*")})))}window.document.documentMode||n(18),"function"==typeof __cmp||(window.__cmp=function(){var e=arguments;if(__cmp.a=__cmp.a||[],!e.length)return __cmp.a;"ping"===e[0]?e[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(e))},function e(){if(document.body&&document.body.firstChild){var t=document.body,n=document.createElement("iframe");n.style.display="none",n.height=n.width=0,n.name="__cmpLocator",t.insertBefore(n,t.firstChild)}else setTimeout(e,5)}(),window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e))}()},17:function(e,t){!function(){for(var e,t="__uspapiLocator",n=[],r=window;r;){try{if(r.frames[t]){e=r;break}}catch(e){}if(r===window.top)break;r=r.parent}e||(function e(){var n=r.document;if(!r.frames[t])if(n.body){var a=n.createElement("iframe");a.style.cssText="display:none",a.name=t,n.body.appendChild(a)}else setTimeout(e,5)}(),r.__uspapi=function(){for(var e=arguments.length,t=new Array(e),r=0;r<e;r++)t[r]=arguments[r];if(!t.length)return n;n.push(t)},r.addEventListener("message",(function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(n){}var r=n.__uspapiCall;r&&window.__uspapi(r.command,r.version,(function(n,a){var o={__uspapiReturn:{returnValue:n,success:a,callId:r.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}),r.parameter)}),!1))}()},18:function(e,t,n){"use strict";n.r(t);var r=n(9);n.n(r)()()},9:function(e,t,n){"use strict";e.exports=function(){for(var e,t="__tcfapiLocator",n=[],r=window;r;){try{if(r.frames[t]){e=r;break}}catch(e){}if(r===window.top)break;r=r.parent}e||(function e(){var n=r.document,a=!!r.frames[t];if(!a)if(n.body){var o=n.createElement("iframe");o.style.cssText="display:none",o.name=t,n.body.appendChild(o)}else setTimeout(e,5);return!a}(),r.__tcfapi=function(){for(var e,t=arguments.length,r=new Array(t),a=0;a<t;a++)r[a]=arguments[a];if(!r.length)return n;if("setGdprApplies"===r[0])3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0));else if("ping"===r[0]){var o={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof r[2]&&r[2](o)}else n.push(r)},r.addEventListener("message",(function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(e){}var r=n.__tcfapiCall;r&&window.__tcfapi(r.command,r.version,(function(n,a){var o={__tcfapiReturn:{returnValue:n,success:a,callId:r.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}),r.parameter)}),!1))}}});
        </script>
        <!-- End Consent Manager Tag : Stubbed (minified) -->
    
<!-- consent js -->
    <script async src="https://s.yimg.com/oa/consent.js"></script>
<script src="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/js/common.min.js"></script>


                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=qc_5fa16e00c5b63dc9a5c0d9c0" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <script type="text/javascript" id="_jacconfig">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</script>
<script type="text/javascript" src="https://jill.fc.yahoo.com/v1/client/js?tagType=async"></script>
<style type="text/css">
.hp-jac-spot-debug { position: absolute; z-index: 19; background: #85fdec; padding: 5px; font-size: 10px; margin: -5px !important; color: #444; font-family: arial, serif; }
</style>
<meta name="taboola.category" content="divertissement" />
<style type="text/css">  
.jac-ad-unit { margin: 0 auto; }
.jac-ad-unit > div { margin: 0 auto; }
body.nav-sticking div.body-wrap div.masthead { z-index: 20; }
</style>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>

<script type="text/javascript">
(function(w){
  w.geminiApiKey = null;
  
  
  
  

  

  

  
  w.geminiApiKey = "6FSPZJZP8Y2RRNKDK38V";
  

  

  
  
})(window);
</script>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvcategory=divertissement;kvpagetype=bpage:listicle:news:slideshow;kventryid=5fa16e00c5b63dc9a5c0d9c0;kvpubmarket=qc;kvcmsid=hpo:5fa16e00c5b63dc9a5c0d9c0;kveditags=bridgerton:@vert-divertissement:series-tele:bande-annonce:shonda-rhimes:television:netflix:@gamp:series-americaines:@instantarticle;kvpublisher=huffpost;kvvert=divertissement;kvblogger=jeanfrancois-vandeuren"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  //window.tacProp.tags += ";kvrefd="+document.referrer;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
  try {
    window.adsEnableSandbox();
    console.info('adsEnableSandbox on');
  } catch (_) {
    console.warn('adsEnableSandbox not supported');
  }
};
</script>

<script src="https://s.aolcdn.com/ads/adsWrapper.js" ></script>
<script type="text/javascript">

  
  
  
    window.adTechCallback();
  
</script>

<script type="text/javascript">
var hpUACLogger = (function(w){
  try {
    function _q(key) { var str = w.location.search; return decodeURIComponent(str.replace(new RegExp("^(?:.*[&\\?]" + encodeURIComponent(key).replace(/[\.\+\*]/g, "\\$&") + "(?:\\=([^&]*))?)?.*$", "i"), "$1")).replace(/(^\s+|\s+$)/g, "") || null; }
    var prefix = '[UAC] > ';
    var qkey = 'debugUAC';
    var debugEnabled = _q(qkey) == 1;
    var cs = { errors: [], logs: [], debugs: [] };
    function _f(m) { return cs[m] || []; }
    function _d(m, c) { if (debugEnabled) { m = prefix + m; if (c === true) { cs.debugs.push(m); } return w.console && w.console.debug(m); } }
    function _l(m, c) { m = prefix + m; if (c === true) { cs.logs.push(m); } return w.console && w.console.log(m); }
    function _e(m, c) { m = prefix + m; if (c === true) { cs.errors.push(m); } return w.console && w.console.error(m); }
    return { fetch: _f, debug: _d, log: _l, error: _e, debugEnabled: debugEnabled };
  } catch (err) {
    function _t(){ return; }
    return { fetch: _t, debug: _t, log: _t, error: _t, debugEnabled: false };
  }
})(window);
</script>

        
        <!-- ads_asset_insert -->
        

                
                                                    
<!-- RAPID INITIALIZATION --><script type="text/javascript" src="https://s.yimg.com/ss/rapid3.js"></script>
<script type="text/javascript">window.rapidConfig = (function(){
    var rapidJson = {"spaceid":1197805126,"keys":{"ver":"huffpostcms","st_sec":"qc.hpmgent","pt":"content","pct":"story","pstaid":"e7c1db08-6cec-3017-976c-f18f85f334db","paid":"huffpost_qu_bec_18=hpo:5fa16e00c5b63dc9a5c0d9c0","p_sec":"divertissement"},"nonanchor_track_class":"yr-track","async_all_clicks":true} || {};
    function getCookie(a) {
      var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
      return b ? b.pop() : '';
    }

    var thambaVal = getCookie('thamba');
    if (thambaVal) {
      var name = null;
      if (thambaVal === '2') {
        name = 'abp';
      } else if (thambaVal === '1') {
        name = 'other';
      }
      if (name) {
        window.console && console.log('[daTRK] set rapid config keys.abk:' + name);
        rapidJson.keys = rapidJson.keys || {};
        rapidJson.keys.abk = name;
      }
    }
    return rapidJson;
  }());

  var guce_referrer = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  (function(rapidConfig, referrerUrl) {
      var editions = ["huffingtonpost.com.au","huffpostbrasil.com","huffingtonpost.ca","huffingtonpost.de","huffingtonpost.es","huffingtonpost.fr","huffingtonpost.gr","huffingtonpost.in","huffingtonpost.it","huffingtonpost.jp","huffingtonpost.kr","huffpostmaghreb.com","huffingtonpost.com.mx","quebec.huffingtonpost.ca","huffingtonpost.co.za","huffingtonpost.co.uk","huffpost.com"]
      var isHuffpost = referrerUrl ? editions.some(function (edition) {
          return referrerUrl.indexOf(edition) >= 0;
      }) : false;

      if (isHuffpost && rapidConfig.keys && rapidConfig.keys.expn === 'readmore-content-page') {delete rapidConfig.keys.expn;
      }
  }) (window.rapidConfig, document.referrer);

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
<script type="text/javascript" src="https://www.yahoo.com/lib/metro/g/myy/advertisement_0.0.19.js"></script>
<script type="text/javascript">
(function(callback){
  var cookieName = 'thamba';
  function setCookie(name, value, opts) {
    var path    = opts.path || '/';
    var domain  = opts.domain || false;
    var secure  = opts.secure || false;
    if (typeof value === 'object') {
      if (typeof JSON === 'object') {
        value = JSON.stringify(value);
        if (typeof escape === 'function') {
          value = escape(value);
        }
      }
    }
    var expires = opts.expires;
    var cookie = name +'=' + value;
    var __tmp;
    __tmp = domain && (cookie += ';domain=' + domain);
    __tmp = path && (cookie += ';path=' + path);
    __tmp = (expires !== 0) && (cookie += ';expires=' + expires);
    __tmp = secure && (cookie += ';secure');
    document.cookie = cookie;
  }

  function getCookie(a) {
    var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function __log(m) {
    window.console && window.console.log('[daTRK]: ' + m);
  }

  function execCallback() {
    return (typeof callback === 'function') && callback(getCookie(cookieName));
  }

  var daTrk = '-1';
  var daFr = 0;
  var cExpiry = 0;
  var abSelector = document.getElementById("advertisement-thamba");

  if (null === abSelector) {
    __log('adsx');
    daTrk = '1';
    cExpiry = 10080;
  } else {
    __log('adsy');
    daTrk = '0';
  }

  if (daFr || '1' === daTrk) {
    window.thamba = 1;
  }

  var expires = new Date();
  expires.setMinutes(expires.getMinutes() + cExpiry);
  setCookie(cookieName, daTrk, { expires: expires, domain: location.hostname });
  if (typeof window.thamba != 'undefined') {
    var DPba=new function(){ this.detect=function(px,callback){var detected=false;var checksRemain=2;var error1=false;var error2=false;if(typeof callback!="function")return;px+="?ch=*&rn=*";function beforeCheck(callback,timeout){if(checksRemain==0|| timeout>1E3)callback(checksRemain==0&&detected);else setTimeout(function(){beforeCheck(callback,timeout*2)},timeout*2)}function checkImages(){if(--checksRemain)return;detected=!error1&&error2}var random=Math.random()*11;var img1=new Image;img1.onload=checkImages;img1.onerror=function(){error1=true;checkImages()};img1.src=px.replace(/\*/,1).replace(/\*/,random);var img2=new Image;img2.onload=checkImages;img2.onerror=function(){error2=true;checkImages()};img2.src=px.replace(/\*/,2).replace(/\*/,random);beforeCheck(callback,250)} };
    DPba.detect("/px.gif", function (usesABP){
      __log('usesABP: ' + usesABP);
      if (usesABP) {
        var expires = new Date();
        expires.setMinutes(expires.getMinutes() + 10080);
        setCookie(cookieName, '2', { expires: expires, domain: location.hostname });
      }
      return execCallback();
    });
  } else {
    return execCallback();
  }
}());
</script>
                    
                        
    
                    <script type="text/javascript">
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
        </head><body  class="country-qc locale-fr_CA page--skin-life entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.10&appId=230496993701186";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                    
        
        
                    
<div class="left-nav yr-life-left-nav" role="menu">
    <div class="left-nav__header yr-life-top">
        <button aria-label="Close Menu" class="hamburger-close hamburger-close-button yr-hamburger-close" type="button"></button>
        <div class="nav-editions yr-life-editions">
    <ul class="nav-editions__dropdown">
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                    Australia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                    Brasil
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                    Canada
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                    España
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                    France
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                    Ελλάδα (Greece)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                    India
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                    Italia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                    日本 (Japan)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                    한국 (Korea)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item nav-editions__dropdown__item--selected">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=QC" data-edition="qc">
                    Québec (en français)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                    United Kingdom
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                    United States
                </a>
            </li>
            </ul>

    <div class="nav-editions__buttons"><a
            class="nav-editions__buttons__current nav-editions-open-button yr-life-editions-open"
            data-s-text="Québec (en français)"
            href="#"
        >Québec (en français)</a>
        <a class="nav-editions__buttons__close nav-editions-close-button yr-life-editions-close" href="#">FERMER</a>
    </div>
</div>
    </div>
    <div class="left-nav__body"><form class="nav-search" id="left-nav-search" action="https://search.quebec.huffingtonpost.ca/search" accept-charset="UTF-8" method="get">
    <i class="icon-Nav_Search_Life"></i>
    <a href="#" class="nav-search__cancel nav-search-close-button" id="left-nav-search-close-button"></a>
    <input type="text" autoComplete="off" placeholder="Find HuffPost Articles" class="nav-search__keywords" id="left-nav-search-input" name="p" data-yahoo-search-params="{&quot;saBE&quot;:{&quot;params&quot;:{&quot;appid&quot;:&quot;search.quebec.huffingtonpost.ca&quot;},&quot;host&quot;:&quot;\/\/search.quebec.huffingtonpost.ca&quot;,&quot;base&quot;:&quot;\/sugg\/gossip\/gossip-ca_fr-huffpost\/&quot;},&quot;plugins&quot;:{&quot;saFr&quot;:{&quot;def&quot;:&quot;huffpost&quot;,&quot;fr&quot;:&quot;huffpost-s&quot;},&quot;saTray&quot;:{&quot;parent&quot;:&quot;left-nav-search-results&quot;}},&quot;elems&quot;:{&quot;sbForm&quot;:&quot;left-nav-search&quot;,&quot;sbInput&quot;:&quot;left-nav-search-input&quot;,&quot;sbClear&quot;:&quot;left-nav-search-close-button&quot;}}"><div id="left-nav-search-results" class="search-results"></div></form>
<ul class="left-nav-menu yr-life-sections">
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Nouvelles">
                    <a class="left-nav-menu__item__link" href="/nouvelles/">Nouvelles</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/education/" target="_self">
                                        Éducation
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/environnement/" target="_self">
                                        Environnement
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/economie/" target="_self">
                                        Économie
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/International/" target="_self">
                                        International
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/techno/" target="_self">
                                        Techno
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/ville-de-montreal/" target="_self">
                                        Ville de Montréal
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/ville-de-quebec/" target="_self">
                                        Ville de Québec
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/la-question-a-1000/" target="_self">
                                        La question à 1000 $
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="CORONAVIRUS">
                    <a class="left-nav-menu__item__link" href="https://quebec.huffingtonpost.ca/feature/coronavirus/">CORONAVIRUS</a>

                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Élection USA">
                    <a class="left-nav-menu__item__link" href="/news/election-presidentielle-americaine-2020/">Élection USA</a>

                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Politique">
                    <a class="left-nav-menu__item__link" href="/politique/">Politique</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/politique-quebecoise/" target="_self">
                                        Politique québécoise
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/politique-federale/" target="_self">
                                        Politique fédérale
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/justin-trudeau/" target="_self">
                                        Justin Trudeau
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/francois-legault/" target="_self">
                                        François Legault
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Divertissement">
                    <a class="left-nav-menu__item__link" href="/divertissement/">Divertissement</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/cinema/" target="_self">
                                        Cinéma 
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/humour/" target="_self">
                                        Humour
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/musique/" target="_self">
                                        Musique 
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/potins/" target="_self">
                                        Potins
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/television/" target="_self">
                                        Télévision
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Vivre">
                    <a class="left-nav-menu__item__link" href="/vivre/">Vivre</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/bouffe/" target="_self">
                                        Bouffe
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/sante/" target="_self">
                                        Santé
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/famille/" target="_self">
                                        Famille
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/MAISON/" target="_self">
                                        Maison
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/mode/" target="_self">
                                        Mode
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/beaute/" target="_self">
                                        Beauté
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/sortir/" target="_self">
                                        Sortir
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/vie-de-stars/" target="_self">
                                        Vie de stars
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/belle-gueule/" target="_self">
                                        Belle Gueule
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/lgbtq/" target="_self">
                                        LGBTQ
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Perspectives">
                    <a class="left-nav-menu__item__link" href="/news/perspectives/">Perspectives</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/temoignages/" target="_self">
                                        Témoignages
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/opinion/" target="_self">
                                        Opinion
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/2019/05/01/comment-proposer-un-sujet-pour-les-sections-opinion-et-temoignages-du-huffpost-quebec_a_23720073/" target="_self">
                                        Comment proposer un sujet?
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="Vidéos">
                    <a class="left-nav-menu__item__link" href="/video/">Vidéos</a>

                                    </li>
                    </ul>

            </div>
    <div class="left-nav__footer">
        <div class="left-nav__footer__social">
            <div class="social-buttons social-buttons--left-nav">
                <div class="social-buttons__label">
                    Follow us
                </div>
                <div class="social-buttons__icons yr-life-social-list">
                    <a class= "social-list__item social-list__item--facebook icon-Social_Facebook_Circle yr-social-list-item"
           href="https://www.facebook.com/HuffPostQuebec"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="Suivez-nous sur facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter_Circle yr-social-list-item"
           href="https://twitter.com/HuffPostQuebec"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="Suivez-nous sur twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram_Circle yr-social-list-item"
           href="https://www.instagram.com/HuffPostQuebec"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="Suivez-nous sur instagram"
           target="_blank"></a><a class= "social-list__item social-list__item--flipboard icon-Social_Flipboard_Circle yr-social-list-item"
           href="https://flipboard.com/@HuffPostQuebec"
           data-social-overlay="top-nav__flipboard-overlay"
           data-social-name="flipboard"
           aria-label="Suivez-nous sur flipboard"
           target="_blank"></a>
                </div>
            </div>
        </div>
        <div class="left-nav__footer__links">
            <a class="left-nav__footer__links__item" href="https://quebec.huffingtonpost.ca/p/modalites-quebec">Termes</a>
            |
            <a class="left-nav__footer__links__item" href="https://quebec.huffingtonpost.ca/p/confidentialite-ca-fr">Politique de confidentialité</a>
        </div>
        <div class="left-nav__footer__copyright">
            Une partie de <b>HuffPost News</b>
        </div>
    </div>
</div>        
        <div class="page-wrapper">
            <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
<div class="master-container">
                                                    <header id="desktop__main_header" class="header header_skin_life js-header" role="banner">
    <nav class="header__content yr-masthead">
        <ul class="nav-icons">
            <li class="nav-icons__item">
                <a class="nav-icons__item__link hamburger-nav hamburger-open-button yr-hamburger-open icon-Nav_Hamburger" href="https://quebec.huffingtonpost.ca" aria-label="HuffPost Québec"></a>
            </li><li class="nav-icons__item nav-icons__search">
                    <form class="nav-search" id="header-search" action="https://search.quebec.huffingtonpost.ca/search" accept-charset="UTF-8" method="get">
    <i class="icon-Nav_Search_Life"></i>
    <a href="#" class="nav-search__cancel nav-search-close-button" id="header-search-close-button"></a>
    <input type="text" autoComplete="off" placeholder="Find HuffPost Articles" class="nav-search__keywords" id="header-search-input" name="p" data-yahoo-search-params="{&quot;saBE&quot;:{&quot;params&quot;:{&quot;appid&quot;:&quot;search.quebec.huffingtonpost.ca&quot;},&quot;host&quot;:&quot;\/\/search.quebec.huffingtonpost.ca&quot;,&quot;base&quot;:&quot;\/sugg\/gossip\/gossip-ca_fr-huffpost\/&quot;},&quot;plugins&quot;:{&quot;saFr&quot;:{&quot;def&quot;:&quot;huffpost&quot;,&quot;fr&quot;:&quot;huffpost-s&quot;},&quot;saTray&quot;:{&quot;parent&quot;:&quot;header-search-results&quot;}},&quot;elems&quot;:{&quot;sbForm&quot;:&quot;header-search&quot;,&quot;sbInput&quot;:&quot;header-search-input&quot;,&quot;sbClear&quot;:&quot;header-search-close-button&quot;}}"><div id="header-search-results" class="search-results"></div></form>

                    <a class="nav-icons__item__link icon-Nav_Search_Life nav-search-open-button yr-search-open" href="/search/" aria-label="Recherche"></a>
                </li></ul>
        <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="HuffPost" class="logo__img" src="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/images/logos/HuffPost.svg">
                </a>
                    </div>
    </nav>

    <nav class="top-nav yr-nav">
        <div class="top-nav__inner">
                                            
                <div class="top-nav__item top-nav__item--nouvelles  yr-nav-item"
                    data-edition="quebec"
                    data-s-type="section"
                    data-s-value="Nouvelles"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Nouvelles"
                        href="/nouvelles/"
                    >
                        <span>Nouvelles</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--coronavirus  yr-nav-item"
                    data-edition="quebec"
                    data-s-type="section"
                    data-s-value="CORONAVIRUS"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="CORONAVIRUS"
                        href="https://quebec.huffingtonpost.ca/feature/coronavirus/"
                    >
                        <span>CORONAVIRUS</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--election-usa  yr-nav-item"
                    data-edition="quebec"
                    data-s-type="section"
                    data-s-value="Élection USA"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Élection USA"
                        href="/news/election-presidentielle-americaine-2020/"
                    >
                        <span>Élection USA</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--politique  yr-nav-item"
                    data-edition="quebec"
                    data-s-type="section"
                    data-s-value="Politique"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Politique"
                        href="/politique/"
                    >
                        <span>Politique</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--divertissement  yr-nav-item"
                    data-edition="quebec"
                    data-s-type="section"
                    data-s-value="Divertissement"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Divertissement"
                        href="/divertissement/"
                    >
                        <span>Divertissement</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--vivre  yr-nav-item"
                    data-edition="quebec"
                    data-s-type="section"
                    data-s-value="Vivre"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Vivre"
                        href="/vivre/"
                    >
                        <span>Vivre</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--perspectives  yr-nav-item"
                    data-edition="quebec"
                    data-s-type="section"
                    data-s-value="Perspectives"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Perspectives"
                        href="/news/perspectives/"
                    >
                        <span>Perspectives</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--videos  yr-nav-item"
                    data-edition="quebec"
                    data-s-type="section"
                    data-s-value="Vidéos"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="Vidéos"
                        href="/video/"
                    >
                        <span>Vidéos</span>
                    </a>
                </div>
                    </div>

        <div class="nav-editions yr-life-editions">
    <ul class="nav-editions__dropdown">
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                    Australia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                    Brasil
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                    Canada
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                    España
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                    France
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                    Ελλάδα (Greece)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                    India
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                    Italia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                    日本 (Japan)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                    한국 (Korea)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item nav-editions__dropdown__item--selected">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=QC" data-edition="qc">
                    Québec (en français)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                    United Kingdom
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                    United States
                </a>
            </li>
            </ul>

    <div class="nav-editions__buttons"><a
            class="nav-editions__buttons__current nav-editions-open-button yr-life-editions-open"
            data-s-text="Québec (en français)"
            href="#"
        >Québec (en français)</a>
        <a class="nav-editions__buttons__close nav-editions-close-button yr-life-editions-close" href="#">FERMER</a>
    </div>
</div>

        <div class="top-nav-sticky top-nav-sticky--a-page bounceInDown hide ">
            <nav class="top-nav--front-page top-nav--sticky">
                <div class="top-nav__inner">

                                                                                            <div class="top-nav__item top-nav__item--nouvelles  yr-nav-item"
                             data-edition="quebec"
                             data-s-type="section"
                             data-s-value="Nouvelles">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Nouvelles"
                                href="/nouvelles/"
                            >
                                <span>Nouvelles</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--coronavirus  yr-nav-item"
                             data-edition="quebec"
                             data-s-type="section"
                             data-s-value="CORONAVIRUS">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="CORONAVIRUS"
                                href="https://quebec.huffingtonpost.ca/feature/coronavirus/"
                            >
                                <span>CORONAVIRUS</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--election-usa  yr-nav-item"
                             data-edition="quebec"
                             data-s-type="section"
                             data-s-value="Élection USA">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Élection USA"
                                href="/news/election-presidentielle-americaine-2020/"
                            >
                                <span>Élection USA</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--politique  yr-nav-item"
                             data-edition="quebec"
                             data-s-type="section"
                             data-s-value="Politique">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Politique"
                                href="/politique/"
                            >
                                <span>Politique</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--divertissement  yr-nav-item"
                             data-edition="quebec"
                             data-s-type="section"
                             data-s-value="Divertissement">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Divertissement"
                                href="/divertissement/"
                            >
                                <span>Divertissement</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--vivre  yr-nav-item"
                             data-edition="quebec"
                             data-s-type="section"
                             data-s-value="Vivre">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Vivre"
                                href="/vivre/"
                            >
                                <span>Vivre</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--perspectives  yr-nav-item"
                             data-edition="quebec"
                             data-s-type="section"
                             data-s-value="Perspectives">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Perspectives"
                                href="/news/perspectives/"
                            >
                                <span>Perspectives</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--videos  yr-nav-item"
                             data-edition="quebec"
                             data-s-type="section"
                             data-s-value="Vidéos">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="Vidéos"
                                href="/video/"
                            >
                                <span>Vidéos</span>
                            </a>
                        </div>
                                    </div>
            </nav>

            <ul class="nav-icons">
                <li class="nav-icons__item">
                    <a class="nav-icons__item__link hamburger-nav hamburger-open-button yr-hamburger-open icon-Nav_Hamburger" href="https://quebec.huffingtonpost.ca" aria-label="HuffPost Québec"></a>
                </li>
                <li class="nav-icons__item nav-icons__item--logo">
                    <a class="nav-icons__item__link yr-logo" href="https://quebec.huffingtonpost.ca" aria-label="HuffPost Québec">
                        <i class="icon-Social-HuffPost"></i>
                        <img alt="HuffPost" class="nav-icons__item__logo" src="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/images/logos/HuffPost.svg">
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</header>
                
                <div class="inner-container row" role="main">

                                            
                                    <div class="body-splash">
                                                                                                <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement"><style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad-jac-leaderboard_flex" class="jac-ad-unit"></div>
<script type="text/javascript">
(function(){
  
  
  var sizes = '300x250';
  var rotationEnabled = true;   // Ads rotate/refresh when in view
  var requireViewable = false;  // Ads appear when element is in view
  
  
  
  sizes = '728x90,970x250';
  
  
  
  
  
  
  
  
  
  
  
  
  

  var flightModuleSize = '728x90';

  
  
  
  var overrideSizesMap = {
    '6x2': '300x250,300x600,6x2'
  };
  if ( overrideSizesMap.hasOwnProperty(flightModuleSize) ) {
    sizes = overrideSizesMap[flightModuleSize];
  }
  

  

  
  rotationEnabled = false;
  

  
  

  var type = '' || 'LB-MULTI_ATF';
  
  jacJill.createPosition(
    type, '93320126', 'ad-jac-leaderboard_flex', 'leaderboard_flex', sizes,
    { requireViewable: requireViewable, rotationEnabled: rotationEnabled }
  );
  return;
})();
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div>
                                                            
                            <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot ad_spot--centered"></div>
                        </div>
                    
    
                        
                
                    <div class="page__content">
                            
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	                    <a class="entry-eyebrow" href="/divertissement/"><span>DIVERTISSEMENT</span></a>
            
            <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        03/11/2020 11:34 EST
    </span>

    
    </div>    
    <div class="headline">
        <h1 class="headline__title">«Bridgerton»: une première bande-annonce pour la nouvelle série Netflix de Shonda Rhimes</h1>

                    <h2 class="headline__subtitle">Voici le cadeau que le géant américain vous offrira à Noël...</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

    

<div class="share-bar share-bar--sticky yr-share">
    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fbridgerton-shonda-rhimes-netflix_qc_5fa16e00c5b63dc9a5c0d9c0%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fbridgerton-shonda-rhimes-netflix_qc_5fa16e00c5b63dc9a5c0d9c0%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=%C2%ABBridgerton%C2%BB%3A%20une%20premi%C3%A8re%20bande-annonce%20pour%20la%20nouvelle%20s%C3%A9rie%20Netflix%20de%20Shonda%20Rhimes" target="_blank"></a></li><li class="flipboard share-bar__item"><a class="share-bar__item-link icon-Social_Flipboard yr-share-item" data-social-name="flipboard" aria-label="Share on Flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fbridgerton-shonda-rhimes-netflix_qc_5fa16e00c5b63dc9a5c0d9c0%3Fncid%3Dother_flipboard_loanehh4xwc%26utm_campaign%3Dshare_flipboard" target="_blank"></a></li><li class="linkedin share-bar__item"><a class="share-bar__item-link icon-Social_Linkedin yr-share-item" data-social-name="linkedin" aria-label="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fbridgerton-shonda-rhimes-netflix_qc_5fa16e00c5b63dc9a5c0d9c0" target="_blank"></a></li><li class="tumblr share-bar__item"><a class="share-bar__item-link icon-Social_Tumblr yr-share-item" data-social-name="tumblr" aria-label="Share on Tumblr" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fbridgerton-shonda-rhimes-netflix_qc_5fa16e00c5b63dc9a5c0d9c0%3Fncid%3Dother_tumblr_e5pvwjig3j0%26utm_campaign%3Dshare_tumblr&name=%C2%ABBridgerton%C2%BB%3A%20une%20premi%C3%A8re%20bande-annonce%20pour%20la%20nouvelle%20s%C3%A9rie%20Netflix%20de%20Shonda%20Rhimes%20%7C%20HuffPost%20Qu%C3%A9bec" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5fa16f8e240000fa1bb038ed.png%3Fcache%3DZa25uGJuAG&client=cbc79c14efcebee57402&signature=1a5cf8118a5f7f9c9845764e70a3aa3ecc821152" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fbridgerton-shonda-rhimes-netflix_qc_5fa16e00c5b63dc9a5c0d9c0%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=%C2%ABBridgerton%C2%BB%3A%20une%20premi%C3%A8re%20bande-annonce%20pour%20la%20nouvelle%20s%C3%A9rie%20Netflix%20de%20Shonda%20Rhimes%20%7C%20HuffPost%20Qu%C3%A9bec&body=Article: https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fbridgerton-shonda-rhimes-netflix_qc_5fa16e00c5b63dc9a5c0d9c0%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2Fbridgerton-shonda-rhimes-netflix_qc_5fa16e00c5b63dc9a5c0d9c0" target="_blank"></a></li></ul></div>

            <div class="author-byline yr-byline">
            
    
    <ul class="author-list ">
        
                                                    
            
            
            <li class="author-card yr-author-card">
                                                            <a href="/author/jeanfrancois-vandeuren" class="bn-author-image bn-clickable yr-author-image" aria-label="More from Jean-François Vandeuren">
                            <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5ccc1e982300003300d167e2.png?ops=50_50);"></div>
                        </a>
                                    
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/jeanfrancois-vandeuren">
                                                            <span class="author-card__details__name">
                                    Par Jean-François Vandeuren
                                </span>
                                                    </a>
                    </span>
                </div>
            </li>
            </ul>
    </div>
    </header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                
        
        
        
                                
                    
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class="advertisement sharebox_260x60 ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5fa16f8e240000fa1bb038ed.png?cache=Za25uGJuAG&amp;ops=scalefit_630_noupscale" aria-label="«Bridgerton»: une première bande-annonce pour la nouvelle série Netflix de Shonda" alt="«Bridgerton»: une première bande-annonce pour la nouvelle série Netflix de Shonda">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">Netflix</span></div></figure><div class="content-list-component text"><p><span style="font-weight: 400;">Netflix a d&eacute;voil&eacute;, ce lundi 2 novembre, un premier aper&ccedil;u de la s&eacute;rie <em>Bridgerton</em>, produite par Shonda Rhimes et conduite par le sc&eacute;nariste Chris Van Dusen (qui avait d&eacute;j&agrave; collabor&eacute; avec Rhimes sur les s&eacute;ries <em>Grey&rsquo;s Anatomy</em>, <em>Private Practice</em> et <em>Scandal</em>).</span></p>        <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad">
        <div class="advertisement-label align-center disable-highlight-popup"></div>
        <div class="ad_spot "
            >
             <div id="teads-entry_paragraph_1" class="hp-teads-adspot ad-entry_paragraph_1"></div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112895/tag"></script>
         </div>
    </div>
<p>Cette nouvelle s&eacute;rie fait partie de l&rsquo;entente &agrave; long terme conclue en 2017 qui assurait &agrave; Netflix les droits de diffusion des futures productions d&eacute;velopp&eacute;es par Rhimes.</p><p><span style="font-weight: 400;">La premi&egrave;re saison de <em>Bridgerton</em> sera compos&eacute;e de huit &eacute;pisodes d&rsquo;une heure.</span></p><p><span style="font-weight: 400;">Adapt&eacute;e de la s&eacute;rie de livres du m&ecirc;me nom de l&rsquo;autrice am&eacute;ricaine Julia Quinn, <em>Bridgerton</em> nous propose de revenir &agrave; l&rsquo;&eacute;poque de la R&eacute;gence pour suivre le parcours de Daphne (Phoebe Dynevor), l&rsquo;a&icirc;n&eacute;e d&rsquo;une puissante famille londonienne, tandis qu&rsquo;elle tente de trouver le parfait &eacute;poux.</span></p><p><span style="font-weight: 400;">Sur fond de rivalit&eacute;s, de romance, de luxure et de trahisons, Daphne sera l&rsquo;un des sujets d&rsquo;une chronique &agrave; potins r&eacute;dig&eacute;e par l&rsquo;&eacute;nigmatique Lady Whistledown (Julie Andrews), laquelle compliquera quelque peu les choses.</span></p><p><span style="font-weight: 400;">Tel un cadeau de No&euml;l pour les fans de la productrice, les amateurs de productions d&rsquo;&eacute;poque et les parents en qu&ecirc;te d&rsquo;un moment de tranquillit&eacute; durant une p&eacute;riode des F&ecirc;tes qui s&rsquo;annonce des plus particuli&egrave;res, la premi&egrave;re saison de <em>Bridgerton</em> sera disponible sur Netflix &agrave; compter du 25 d&eacute;cembre prochain.</span></p><p><span style="font-weight: 400;">En attendant, la 17e saison de <em>Grey&rsquo;s Anatomy</em> et la quatri&egrave;me saison de <em>Station 19</em> seront diffus&eacute;es &agrave; compter du jeudi 12 novembre, sur les ondes d&rsquo;ABC.</span></p></div><div class="content-list-component embed-asset"><div class="fluid-width-video-wrapper"><div class="video-flip youtube" id="youtube-flip-sIsKen3y-mU" data-youtube-id="sIsKen3y-mU" data-youtube-autoplay="0" data-youtube-mute="0"></div></div></div>                
                                
                <!-- start relEntries --><div class="related-entries related-entries--list yr-related-entries"><h3 class="related-entries__head">À LIRE AUSSI:</h3><ul class="related-entries__list"><li class="related-entries__list__item yr-related-entry"><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/wes-anderson-simpsons_qc_5fa167bec5b6128c6b5c8928?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Voici à quoi ressemblerait le monde des «Simpsons» si Wes Anderson l’avait imaginé">
                Voici à quoi ressemblerait le monde des «Simpsons» si Wes Anderson l’avait imaginé
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/nouveautes-netflix-canada_qc_5fa038d8c5b6501b4ba6a84c?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Les nouveautés de la semaine sur Netflix Canada">
                Les nouveautés de la semaine sur Netflix Canada
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/occupation-double-depart-charles-eloise_qc_5f9f8f6dc5b65662bcc8ab1f?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="«Occupation Double Chez Nous»: le roi est mort, vive le roi!">
                «Occupation Double Chez Nous»: le roi est mort, vive le roi!
            </a></li></ul></div><!-- end relEntries --><section class="extra-content"><h5 class="extra-content__title"></h5><div class="extra-content__media"></div></section><div id="modulous_article_body_bottom" class="ad_spot">
    <div data-rapid="marko-sec" id="election-promo">
    <style>
        .elections-bpage-promo {
            font-family: ProximaNova;
            background: #f5f8fa;
            padding-bottom: 24px;
            overflow: hidden;
            text-align: center;
            margin: 48px 16px 60px!important;
        }
        .front-page .elections-bpage-promo, .life .elections-bpage-promo {
            margin: 0 0 40px!important;
        }
        #entry-text .elections-bpage-promo {
            margin-top: 0px!important;
        }
        .elections-bpage-promo::before {
            content: "";
            height: 100px;
            width: 100%;
            display: block;
            background:
                url(https://modulous.huffpost.com/2020/09/21/1600657046-art_3x.png) no-repeat,
                linear-gradient(to right, #1011e3 50%, #d20b06 50%);
            background-size: auto 100px;
            background-position: center center;
        }
        .elections-bpage-promo__hed {
            font-family: ProximaNovaCond-Extrabld, ProximaNovaCond;
				    font-weight: 800;
            font-size: 36px;
            margin: 24px 30px 8px!important;
            line-height: 40px;
        }
        .elections-bpage-promo__dek {
            font-size: 16px;
            line-height: 20px;
            margin: 0 30px 24px!important;
        }
        .elections-bpage-promo__cta__link {
            display: inline-block!important;
            color: #0d0eca;
            border: 1px solid #0d0eca;
            border-radius: 30px;
            padding: 9px 34px;
            font-size: 14px;
            line-height: 14px;
            text-decoration: none;
        }
        .elections-bpage-promo__cta__link:hover {
            text-decoration: underline;
        }
        @media (min-width: 768px) {
            .elections-bpage-promo {
                margin: 45px 0 0!important;
                color: #fff;
                background: #0449ef;
                /* height: 200px; */
                text-align: left;
              	background: #110de2 url(https://modulous.huffpost.com/2020/10/30/1604070302-B_promo_4.jpg) no-repeat center right;
                background-size: cover !important;
            }
            .front-page .elections-bpage-promo {
                max-width: 736px;
                margin: 0 0 60px!important;
            }
            .ad-native_promo_desk_center_rail_a .elections-bpage-promo {
                margin: 0!important;
            }
            .elections-bpage-promo::before {
                display: none;
            }
            .elections-bpage-promo__hed {
                font-size: 32px;
                line-height: 40px;
                margin: 29px 0 8px 32px!important;
		            line-height: 50px;
            }
            .elections-bpage-promo__dek {
                margin: 0 170px 19px 32px!important;
            }
            .front-page .elections-bpage-promo__dek {
                max-width: 450px;
            }
            #entry-text .elections-bpage-promo__dek, #entry-body .elections-bpage-promo__dek {
                max-width: 420px;
            }
            .elections-bpage-promo__cta__link {
                margin-left: 32px;
            }
            .elections-bpage-promo__cta__link {
                color: #fff;
                border: 1px solid #fff;
                border-radius: 30px;
                padding: 10px 35px;
                font-size: 16px;
                line-height: 16px;
            }
          
            .elections-bpage-promo--dense .elections-bpage-promo__hed {
                font-size: 28px;
                line-height: 32px;
            }
          
            .elections-bpage-promo--dense .elections-bpage-promo__dek {
                font-size: 14px;
                line-height: 18px;
            }
        }
    </style>
    <div class="elections-bpage-promo ">
        <div class="elections-bpage-promo__hed">Biden ou Trump?</div>
        <div class="elections-bpage-promo__dek">Suivez les dernières nouvelles, les analyses et les sondages dans cette course qui ne cesse de surprendre!</div>
        <div class="elections-bpage-promo__cta">
            <a class="elections-bpage-promo__cta__link yr-track entry__link--omit" href="https://quebec.huffingtonpost.ca/news/election-presidentielle-americaine-2020/" aria-label="Cliquez ici" role="button" data-ylk="subsec:election-hub;itc:0;elm:btn;slk:Cliquez ici;tar:www.huffpost.com;tar_uri:/elections">Cliquez ici</a>
        </div>
    </div>
</div>
</div>
</div>

        <div class="yr-entry-footer">
                            <div id="vidible-before-you-go"></div>            
            
            <div id="modulous_article_bottom" class="ad_spot">
    
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5fa16e00c5b63dc9a5c0d9c0"
data-edition="qc" id="suggest-corrections" data-popup-target="#corrections_container">Envoyer une correction</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            
                                                    
                        <li class="author-card yr-author-card">
                                    <a href="/author/jeanfrancois-vandeuren" class="bn-author-image bn-clickable yr-author-image" aria-label="More from Jean-François Vandeuren">
                        <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5ccc1e982300003300d167e2.png?ops=40_40);"></div>
                    </a>
                


                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/jeanfrancois-vandeuren">
                            <span class="author-card__details__name">
                            Jean-François Vandeuren
                            </span>
                        </a>
                                                    <span class="author-card__social-container desktop-only">
                                                                                                                            </span>
                                                                    </span>

                                            <span class="author-card__microbio desktop-only">
                            Chef de pupitre, Divertissement et Contenu de marque
                        </span>
                                    </div>
            </li>
            </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">PLUS:</span>        <a class="tag" href="/news/series-tele/">séries télé</a>        <a class="tag" href="/news/television/">télévision</a>        <a class="tag" href="/news/netflix/">netflix</a>        <a class="tag" href="/news/bande-annonce/">bande-annonce</a>        <a class="tag" href="/news/series-americaines/">séries américaines</a>        <a class="tag" href="/news/bridgerton/">bridgerton</a>        <a class="tag" href="/news/shonda-rhimes/">Shonda Rhimes</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    		<div class="spotim-recirc">
			<div data-spotim-module="recirculation" data-spot-id="sp_XEMO4w7S"></div>
			<script async src="https://recirculation.spot.im/spot/sp_XEMO4w7S"></script>
		</div>
	                                                            <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <script async src="https://launcher.spot.im/spot/sp_XEMO4w7S"
    data-spotim-module="spotim-launcher"
    data-messages-count="3"    data-facebook-url="https://quebec.huffingtonpost.ca/entry/bridgerton-shonda-rhimes-netflix_qc_5fa16e00c5b63dc9a5c0d9c0"
    data-post-url="https://quebec.huffingtonpost.ca/entry/bridgerton-shonda-rhimes-netflix_qc_5fa16e00c5b63dc9a5c0d9c0"
    data-post-id="qc_5fa16e00c5b63dc9a5c0d9c0"></script>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "video"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                                <div class="col col--body-right yr-col-body-right">
                                                                                                                                    <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="ad-jac-right_rail_flex" class="jac-ad-unit"></div>
<script type="text/javascript">
(function(){
  
  
  var sizes = '300x250';
  var rotationEnabled = true;   // Ads rotate/refresh when in view
  var requireViewable = false;  // Ads appear when element is in view
  
  
  
  
  sizes = '300x250,300x600';
  
  
  
  
  
  
  
  
  
  
  
  

  var flightModuleSize = '300x250';

  
  
  
  var overrideSizesMap = {
    '6x2': '300x250,300x600,6x2'
  };
  if ( overrideSizesMap.hasOwnProperty(flightModuleSize) ) {
    sizes = overrideSizesMap[flightModuleSize];
  }
  

  

  

  
  

  var type = '' || 'RR-MULTI_ATF';
  
  jacJill.createPosition(
    type, '93320125', 'ad-jac-right_rail_flex', 'right_rail_flex', sizes,
    { requireViewable: requireViewable, rotationEnabled: rotationEnabled }
  );
  return;
})();
</script></div>
</div>                                                                                                                                                                                        <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                            <div class="card-most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        
    </div>
</div>
                                                                                            <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "organic-thumbnails-rr2",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "video"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script>
</div>
                                                                                            

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        Populaires
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/canada-resserre-exigences-voyageurs_qc_5fa1612bc5b63dc9a5c0c6c8?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5fa162082900000022c6b37c.jpeg?cache=DTnKVpR1SI&amp;ops=150_150" alt="Le Canada resserre les exigences pour les">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/canada-resserre-exigences-voyageurs_qc_5fa1612bc5b63dc9a5c0c6c8?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Le Canada resserre les exigences pour les voyageurs</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/tensions-election-presidentielle-etats-unis_qc_5fa1451fc5b6128c6b5c56a2?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5fa146082400001d1f9ade19.jpeg?cache=E2WThoV0L3&amp;ops=150_150" alt="Trump ou Biden? Une élection sous">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/tensions-election-presidentielle-etats-unis_qc_5fa1451fc5b6128c6b5c56a2?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Trump ou Biden? Une élection sous tension</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/paul-rivard-quitte-tva-sports_qc_5fa05905c5b6b6b60e929279?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5fa064472900006621c6b295.png?cache=xknBbBp6Bn&amp;ops=150_150" alt="Au tour de Paul Rivard de quitter TVA">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/paul-rivard-quitte-tva-sports_qc_5fa05905c5b6b6b60e929279?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Au tour de Paul Rivard de quitter TVA Sports</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/dixville-notch-joe-biden-election_qc_5fa152c3c5b67617e64b2b35?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5fa15468240000d51bb038b6.jpeg?cache=MQqOnmhBqe&amp;ops=150_150" alt="Un village entier vote pour Joe">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/dixville-notch-joe-biden-election_qc_5fa152c3c5b67617e64b2b35?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Un village entier vote pour Joe Biden</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/canadiens-inquiets-election-americaine_qc_5fa147c1c5b68695003265f4?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5fa14b4b240000af3161ef41.jpeg?ops=150_150" alt="Les Canadiens redoutent le «chaos social» aux États-Unis après">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/canadiens-inquiets-election-americaine_qc_5fa147c1c5b68695003265f4?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Les Canadiens redoutent le «chaos social» aux États-Unis après l&#039;élection</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/attentat-vienne-autriche_qc_5fa13b62c5b6869500324c7e?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5fa13ef8240000af3161ef2e.jpeg?cache=kXr2Ji95Eu&amp;ops=150_150" alt="Attentat à Vienne: pas de deuxième tireur, selon les">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/attentat-vienne-autriche_qc_5fa13b62c5b6869500324c7e?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Attentat à Vienne: pas de deuxième tireur, selon les autorités</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                                

    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>SUIVEZ-NOUS</h3>
        </div>

                        <div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>Avec l'infolettre, recevez par courriel les nouvelles les plus pertinentes et les articles les plus populaires du jour.
            <a href="https://quebec.huffingtonpost.ca/p/confidentialite-ca-fr" target="_blank">Politique de confidentialité</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Infolettre</div>
                    <input name="slug" type="hidden" value="divertissement">
        
        <input class="text" name="email" placeholder="adresse@courriel.com" type="text" aria-label="Votre courriel">

        <label class="signup_error" style="display:none;"><strong>Veuillez entrer une adresse valide</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="S'inscrire">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item "
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/HuffPostQuebec"
                       href="https://twitter.com/HuffPostQuebec"
                       data-social-name="twitter"
                       title="Suivez-nous sur Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item even"
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.facebook.com/HuffPostQuebec"
                       href="https://www.facebook.com/HuffPostQuebec"
                       data-social-name="facebook"
                       title="Suivez-nous sur Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item "
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.instagram.com/HuffPostQuebec"
                       href="https://www.instagram.com/HuffPostQuebec"
                       data-social-name="instagram"
                       title="Suivez-nous sur Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="flipboard follow-us-networks-item even"
                    data-network="flipboard"
                    data-social-overlay="follow-us__flipboard-overlay">

                    <a class="flipboard follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://flipboard.com/@HuffPostQuebec"
                       href="https://flipboard.com/@HuffPostQuebec"
                       data-social-name="flipboard"
                       title="Suivez-nous sur Flipboard"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Flipboard"></i>

                        <span class="follow-us-networks-item-link-text" style="">Flipboard</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                            <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    <div id="ad-jac-text_sponsorship" class="jac-ad-unit"></div>
<script type="text/javascript">
(function(){
  
  
  var sizes = '300x250';
  var rotationEnabled = true;   // Ads rotate/refresh when in view
  var requireViewable = false;  // Ads appear when element is in view
  
  
  
  
  
  
  
  
  
  
    sizes = '300x250';
  
  
  
  
  
  

  var flightModuleSize = '6x2';

  
  
  
  var overrideSizesMap = {
    '6x2': '300x250,300x600,6x2'
  };
  if ( overrideSizesMap.hasOwnProperty(flightModuleSize) ) {
    sizes = overrideSizesMap[flightModuleSize];
  }
  

  

  

  requireViewable = true;
  

  var type = '' || 'RR-MULTI_BTF';
  
  jacJill.createPosition(
    type, '93483079', 'ad-jac-text_sponsorship', 'text_sponsorship', sizes,
    { requireViewable: requireViewable, rotationEnabled: rotationEnabled }
  );
  return;
})();
</script>
</div>
                                                                                            <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    <div id="hp-gemini-rr-lower" class="gemini-ad-e0cb107d-6d14-404a-b5e8-0cf4f9d40a4b"></div>
<script type="text/javascript">
(function(w){
  w.adUnitCode = w.adUnitCode || [];
  w.adUnitCode.push("e0cb107d-6d14-404a-b5e8-0cf4f9d40a4b");
})(window);
</script>
</div>                                                                                            <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                            


            
                                                                                                                                                                                                                                                                                                                                        
    

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">Vidéos</span>
                </h3>
            </div>                                
                <div id="video_1" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/sante-mentale-investissements-quebec_qc_5fa04469c5b6501b4ba6beed?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Québec investit 100 millions de dollars en santé mentale</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/sante-mentale-investissements-quebec_qc_5fa04469c5b6501b4ba6beed?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5fa049652900003b21c6b275.jpeg%3Fcache%3Dv6V6W7KNFN%26ops%3D250_140&client=cbc79c14efcebee57402&signature=c99c21b7d62a9280d8188d1e2191d6f8820e5825" class="bitmap" alt="Québec investit 100 millions de dollars en santé" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_2" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/machu-picchu-perou-tourisme_qc_5fa0090bc5b65662bcc933d2?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Le Machu Picchu rouvre après 8 mois</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/machu-picchu-perou-tourisme_qc_5fa0090bc5b65662bcc933d2?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5fa00a71240000c83061ee21.jpeg%3Fcache%3DUF6mmuDIjO%26ops%3D250_140&client=cbc79c14efcebee57402&signature=e0ce4295a5d6db618c5cd2e583a4d687e9742ea2" class="bitmap" alt="Le Machu Picchu rouvre après 8" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_3" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/arret-tabac-age-sante_qc_5f9c4c8cc5b6df1b74610945?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Plus on cesse de fumer tôt, mieux c'est</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/arret-tabac-age-sante_qc_5f9c4c8cc5b6df1b74610945?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5f9c4d0324000010199adb2d.jpeg%3Fops%3D250_140&client=cbc79c14efcebee57402&signature=880c250eeaacdd9df796bcebb33e7ea6912e99e5" class="bitmap" alt="Plus on cesse de fumer tôt, mieux" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_4" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/cadeaux-noel-postes-canada-2020_qc_5f9b1e01c5b653061ae5f486?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Halloween n'est pas passé, mais Postes Canada veut que vous pensiez à Noël</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/cadeaux-noel-postes-canada-2020_qc_5f9b1e01c5b653061ae5f486?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5f9b1f1e2900003219c6af41.jpeg%3Fops%3D250_140&client=cbc79c14efcebee57402&signature=0d047729b4c9c8b0038983b4c55a2c26fd768fd3" class="bitmap" alt="Halloween n'est pas passé, mais Postes Canada veut que vous pensiez à" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_5" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/mariage-ontario-covid-19_qc_5f9abb57c5b61d63241fe889?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Un mariage entraîne 44 cas de COVID-19</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/mariage-ontario-covid-19_qc_5f9abb57c5b61d63241fe889?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5f9abc9c240000be169ad999.jpeg%3Fcache%3DKV8VyrLHcd%26ops%3D250_140&client=cbc79c14efcebee57402&signature=5b518c9defab451aaa10a728e0027dfa4661e221" class="bitmap" alt="Un mariage entraîne 44 cas de" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_6" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/pres-80-000-aines-au-quebec-ont-vecu-maltraitance-apres-rapport-isq_qc_5f99a505c5b6aab57a0ebd55?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Près de 80 000 aînés au Québec ont vécu de la maltraitance, d'après un rapport de l'ISQ</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/pres-80-000-aines-au-quebec-ont-vecu-maltraitance-apres-rapport-isq_qc_5f99a505c5b6aab57a0ebd55?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5f99ab77240000f92161ea07.jpeg%3Fcache%3D3o0IMuSK0s%26ops%3D250_140&client=cbc79c14efcebee57402&signature=e8fdb53a0727e4c14d62a572860c54fa32687c6b" class="bitmap" alt="Près de 80 000 aînés au Québec ont vécu de la maltraitance, d'après un rapport de" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_7" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/hiver-plate-justin-trudeau_qc_5f987bd7c5b6aab57a0d43ae?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">«On va passer un hiver plate», avertit Justin Trudeau</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/hiver-plate-justin-trudeau_qc_5f987bd7c5b6aab57a0d43ae?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5f987d062400009b10b031d7.jpeg%3Fcache%3DQgRBe68hc5%26ops%3D250_140&client=cbc79c14efcebee57402&signature=2180a7e28a83800333a81c24a009a6f64cd5e445" class="bitmap" alt="«On va passer un hiver plate», avertit Justin" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_8" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/sante-mentale-jeunes_qc_5f997addc5b6c265d8ef7882?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Québec bonifie l’offre de service en santé mentale pour les jeunes</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/sante-mentale-jeunes_qc_5f997addc5b6c265d8ef7882?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5f997b7d2900008c16c6ada1.png%3Fcache%3DiqDQichhxL%26ops%3D250_140&client=cbc79c14efcebee57402&signature=ed91241ed673a50b845c21050c50b9c1274cffe5" class="bitmap" alt="Québec bonifie l’offre de service en santé mentale pour les" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                                                                                </div>
                                                    </div>
    </article>
                    </div>
                </div>
            </div>

                                            
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                INSCRIVEZ-VOUS À L'INFOLETTRE  DIVERTISSEMENT
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="divertissement">
                                        <input name="newsid" type="hidden" value="344d17b1-2418-4735-b980-422b78a10bc0">

                                        <input class="newsletter-signup__input" name="email" placeholder="adresse@courriel.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="S'inscrire!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Veuillez entrer une adresse valide</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                            


<footer id="desktop__main_footer" class="huffpost-footer huffpost-footer_skin_life yr-footer">
            <!-- ads_leaderboard_bottom -->        <!-- ads_leaderboard_footer -->    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                <i class="icon-Social-HuffPost"></i>
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                                        
                            
        
        
        <ul class="footer__nav bn-footer-links yr-life-sections-footer">
            
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/nouvelles/" data-s-value="Nouvelles">
                            Nouvelles
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/feature/coronavirus/" data-s-value="CORONAVIRUS">
                            CORONAVIRUS
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/news/election-presidentielle-americaine-2020/" data-s-value="Élection USA">
                            Élection USA
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/politique/" data-s-value="Politique">
                            Politique
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/divertissement/" data-s-value="Divertissement">
                            Divertissement
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/vivre/" data-s-value="Vivre">
                            Vivre
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/news/perspectives/" data-s-value="Perspectives">
                            Perspectives
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/video/" data-s-value="Vidéos">
                            Vidéos
                        </a>
                                    </li>
                    </ul>

        <ul class="footer__list footer__list--vertical bn-footer-links yr-life-footer-links footer__list--short">
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/p/faq-fr-ca" >
                            FAQ
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/2019/05/01/comment-proposer-un-sujet-pour-les-sections-opinion-et-temoignages-du-huffpost-quebec_a_23720073" >
                            FAQ - Opinion et témoignages
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/p/a-notre-sujet-ca" >
                            À notre sujet
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/p/nous-joindre-ca" >
                            Nous joindre
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/p/confidentialite-ca-fr" >
                            Confidentialité (Actualisée)
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/p/politique-commentaires-cafr" >
                            Politique sur les commentaires
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/p/tierces-partie-cafr" >
                            À propos des annonces publicitaires
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="https://www.verizonmedia.com/policies/ca/fr/verizonmedia/terms/otos/index.html" >
                            Contrat d'utilisation (Actualisée)
                        </a>
                                    </li>
                                <li class="footer__list__item footer__list__item--ccpa" style="max-width: 8.75rem"><a href="https://guce.huffpost.com/privacy-dashboard?locale=en-US" id="ccpa-link" style="color:currentColor;">Tableau de bord de confidentialité<img src="https://s.yimg.com/cv/apiv2/default/20200109/Privacy_Rights_icon.png" width="13.23" height="13" alt="" style="margin-left:2px;vertical-align:middle;" /></a></li></ul>

            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__nav">
                                            <div class="footer__bottom__nav__item">
                                            © 2020 HuffPost.com Inc. Le "HuffPost" est une marque enregistrée de HuffPost.com Inc. Tous droits réservés.
                                    </div>
            
            <div class="footer__rights">Une partie de <b>HuffPost News</b></div>
            <div class="footer__huffpost">The Huffington Post</div>
        </div>
    </div>
</footer>
            
            <div class="popup-overlay"></div>

            
                <!-- ads_bottom_1x1 -->
    <div id="modulous_bottom_1x1" class="ad_spot">
        <script async defer type="application/javascript" src="https://cdn.vidible.tv/prod/max-suite/evergreen/quebec.huffpost.ca.js"></script><style type="text/css">
.col--body-right .ad_spot { overflow: visible !important; }
</style>
    </div>

                        <!--modulous footer -->
            <script type="text/javascript">
(function(){ jacJill.setConfig(); })();
</script>

<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script type="text/javascript">
(function(w){
  w = (w.top == w.self) ? w : w.top, d = w.document;
  
  if (!w.geminiApiKey) {
    return w.console && w.console.console.log('[Gemini] apiKey not defined.');
  }

  if ( /ads-debug-gemini/.test(w.location.search) ) {
    w.yapDebug = true;
  }
  
  w.apiKey = w.geminiApiKey;
  
  var script = d.createElement("script");
  script.async = true;
  script.src = "https://s.yimg.com/av/yap/ga/yap.js";
  d.body.appendChild(script);

  if (!w.top == w.self) {
    w.frameElement.style.display = "none"; 
  }
})(window);
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>

<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


            <noscript>
              <h2>Using a mobile device? Go to <a href="https://m.quebec.huffingtonpost.ca/">https://m.quebec.huffingtonpost.ca/</a> for HuffPost Mobile.</h2>
            </noscript>

            <div id="mobile_promo"></div>

                                                                    <script type="text/javascript">
        window._comscore = window._comscore || [];
    window._comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"canada-quebec","c6":"","c15":"","options":{"url_append":"comscorekw=canada-quebec"}});
    window.waitForGlobal('__cmp', function() {
        window.__cmp('getVendorConsents', null, function(cmpData, cmpSuccess) {
            window.waitForGlobal('__uspapi', function () {
                window.__uspapi('getDoNotSell', 1, function (uspData, uspSuccess) {
                    if (cmpSuccess && cmpData && cmpData.gdprApplies && cmpData.vendorConsents) {
                        console.log('[COMSCORE] cs_ucfr from vendorConsents');
                        if (window._comscore.length) {
                            window._comscore[window._comscore.length - 1].cs_ucfr = cmpData.vendorConsents[77] ? 1 : 0; // 77 is comscore's vendor id
                        } else {
                            window._comscore.push({cs_ucfr: cmpData.vendorConsents[77] ? 1 : 0}); // 77 is comscore's vendor id
                        }
                    } else if ( uspSuccess && uspData && uspData.hasOwnProperty('doNotSell') ) {
                        // "doNotSell === true" => user has opted out of letting us sell their info
                        // "doNotSell === false" => user hasn't opted out
                        if (window._comscore.length) {
                            window._comscore[window._comscore.length - 1].cs_ucfr = uspData.doNotSell ? 0 : 1;
                        } else {
                            window._comscore.push({cs_ucfr: uspData.doNotSell ? 0 : 1 });
                        }
                        console.log(window._comscore);
                    } else {
                        console.log('[INFO] comscore - uspapi failure');
                    }

                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    console.log('[INFO] comscore - before beacon');
                    console.log(window._comscore);

                    s.onload = function() {
                        window.huffpostReady(function () {
                            MW.events.publish('tracking_loaded_comscore');
                        });
                    };

                    el.parentNode.insertBefore(s, el);
                });
            });
        });
    });
    </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=canada-quebec&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript>
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '319103368616713'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "Divertissement",
    "tags": [
        "series-tele",
        "television",
        "netflix",
        "bande-annonce",
        "series-americaines",
        "bridgerton",
        "shonda-rhimes"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=319103368616713&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                            
            
<script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js" async defer></script>

<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async defer></script>

            
            <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/js/scripts.min.js"></script>



        
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
        HPPOST.postOrigin = "athena";
        HPPOST.postId = "5fa16e00c5b63dc9a5c0d9c0";
        HPPOST.playListID = "5bbcfb594598240001aafd30";
        HPPOST.playerID = "5b2934e94deb1a3d7dd75cb2";
        HPPOST.companyID = "564e003d67b62214082cc703";
    </script>

    <script src="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "\x3Cdiv\x20id\x3D\x22ad\x2Djac\x2Dslideshow_300x250_req\x22\x20class\x3D\x22jac\x2Dad\x2Dunit\x22\x3E\x3C\x2Fdiv\x3E\x0D\x0A\x3Cscript\x20type\x3D\x22text\x2Fjavascript\x22\x3E\x0D\x0A\x28function\x28\x29\x7B\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20var\x20sizes\x20\x3D\x20\x27300x250\x27\x3B\x0D\x0A\x20\x20var\x20rotationEnabled\x20\x3D\x20true\x3B\x20\x20\x20\x2F\x2F\x20Ads\x20rotate\x2Frefresh\x20when\x20in\x20view\x0D\x0A\x20\x20var\x20requireViewable\x20\x3D\x20false\x3B\x20\x20\x2F\x2F\x20Ads\x20appear\x20when\x20element\x20is\x20in\x20view\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20sizes\x20\x3D\x20\x27300x250,300x600\x27\x3B\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x0D\x0A\x20\x20var\x20flightModuleSize\x20\x3D\x20\x27300x250\x27\x3B\x0D\x0A\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x20\x20var\x20overrideSizesMap\x20\x3D\x20\x7B\x0D\x0A\x20\x20\x20\x20\x276x2\x27\x3A\x20\x27300x250,300x600,6x2\x27\x0D\x0A\x20\x20\x7D\x3B\x0D\x0A\x20\x20if\x20\x28\x20overrideSizesMap.hasOwnProperty\x28flightModuleSize\x29\x20\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20sizes\x20\x3D\x20overrideSizesMap\x5BflightModuleSize\x5D\x3B\x0D\x0A\x20\x20\x7D\x0D\x0A\x20\x20\x0D\x0A\x0D\x0A\x20\x20\x0D\x0A\x0D\x0A\x20\x20\x0D\x0A\x0D\x0A\x20\x20\x0D\x0A\x20\x20\x0D\x0A\x0D\x0A\x20\x20var\x20type\x20\x3D\x20\x27\x27\x20\x7C\x7C\x20\x27RR\x2DMULTI\x2DGAL_ATF\x27\x3B\x0D\x0A\x20\x20\x0D\x0A\x20\x20jacJill.createPosition\x28\x0D\x0A\x20\x20\x20\x20type,\x20\x27963888974\x27,\x20\x27ad\x2Djac\x2Dslideshow_300x250_req\x27,\x20\x27slideshow_300x250_req\x27,\x20sizes,\x0D\x0A\x20\x20\x20\x20\x7B\x20requireViewable\x3A\x20requireViewable,\x20rotationEnabled\x3A\x20rotationEnabled\x20\x7D\x0D\x0A\x20\x20\x29\x3B\x0D\x0A\x20\x20return\x3B\x0D\x0A\x7D\x29\x28\x29\x3B\x0D\x0A\x3C\x2Fscript\x3E";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

                <script type="text/javascript">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</script>
            
                                        

            
                    </div>
    </body>
</html>

