<!doctype html><html lang="fr"><head><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"><meta charset="UTF-8"><title>25 saisissantes photos de mariage qui ont magnifiquement représenté l'amour cette année | HuffPost Québec Vivre</title><script type='text/javascript' >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</script><meta content="false" name="oath:guce:product-eu"><meta content="false" name="oath:guce:enable-lgpd"><meta content="guce.huffingtonpost.ca" name="oath:guce:consent-host"><meta content="fr-CA" name="oath:guce:locale"><meta content="true" name="oath:guce:inline-consent"><script async src="https://consent.cmp.oath.com/cmp.js" type="text/javascript"></script><script id="gdpr-cmp-stub">
/*! CMP 3.0.1 Copyright 2018 Oath Holdings, Inc. */
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=16)}({16:function(e,t,n){"use strict";n.r(t),n(17),function(){function e(e){var t,n="string"==typeof e.data,r=e.data;if(n)try{r=JSON.parse(e.data)}catch(r){}r&&r.__cmpCall&&(t=r.__cmpCall,window.__cmp(t.command,t.parameter,(function(r,a){var o={__cmpReturn:{returnValue:r,success:a,callId:t.callId}};e&&e.source&&e.source.postMessage(n?JSON.stringify(o):o,"*")})))}window.document.documentMode||n(18),"function"==typeof __cmp||(window.__cmp=function(){var e=arguments;if(__cmp.a=__cmp.a||[],!e.length)return __cmp.a;"ping"===e[0]?e[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(e))},function e(){if(document.body&&document.body.firstChild){var t=document.body,n=document.createElement("iframe");n.style.display="none",n.height=n.width=0,n.name="__cmpLocator",t.insertBefore(n,t.firstChild)}else setTimeout(e,5)}(),window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e))}()},17:function(e,t){!function(){for(var e,t="__uspapiLocator",n=[],r=window;r;){try{if(r.frames[t]){e=r;break}}catch(e){}if(r===window.top)break;r=r.parent}e||(function e(){var n=r.document;if(!r.frames[t])if(n.body){var a=n.createElement("iframe");a.style.cssText="display:none",a.name=t,n.body.appendChild(a)}else setTimeout(e,5)}(),r.__uspapi=function(){for(var e=arguments.length,t=new Array(e),r=0;r<e;r++)t[r]=arguments[r];if(!t.length)return n;n.push(t)},r.addEventListener("message",(function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(n){}var r=n.__uspapiCall;r&&window.__uspapi(r.command,r.version,(function(n,a){var o={__uspapiReturn:{returnValue:n,success:a,callId:r.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}),r.parameter)}),!1))}()},18:function(e,t,n){"use strict";n.r(t);var r=n(9);n.n(r)()()},9:function(e,t,n){"use strict";e.exports=function(){for(var e,t="__tcfapiLocator",n=[],r=window;r;){try{if(r.frames[t]){e=r;break}}catch(e){}if(r===window.top)break;r=r.parent}e||(function e(){var n=r.document,a=!!r.frames[t];if(!a)if(n.body){var o=n.createElement("iframe");o.style.cssText="display:none",o.name=t,n.body.appendChild(o)}else setTimeout(e,5);return!a}(),r.__tcfapi=function(){for(var e,t=arguments.length,r=new Array(t),a=0;a<t;a++)r[a]=arguments[a];if(!r.length)return n;if("setGdprApplies"===r[0])3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0));else if("ping"===r[0]){var o={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof r[2]&&r[2](o)}else n.push(r)},r.addEventListener("message",(function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(e){}var r=n.__tcfapiCall;r&&window.__tcfapi(r.command,r.version,(function(n,a){var o={__tcfapiReturn:{returnValue:n,success:a,callId:r.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}),r.parameter)}),!1))}}});

window.__cmp('init', { isOathFirstParty: true });
</script><script async src="https://s.yimg.com/oa/consent.js"></script><script>if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) document.write('<script src="https://cambria.assets.huffpost.com/ie.3912abfd2f153b3aed49.js"></scr'+'ipt>');</script><link rel="icon" href="/favicon.ico" ><style>@font-face{font-family:'ProximaNova';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-regular.hash-79c14ea7490af62fc90c4c91a9ebdc4e.woff') format('woff');font-weight:400;font-display:fallback;}@font-face{font-family:'ProximaNova';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-bold.hash-c5b5d29cb016c8df27f6fc56fb8d9a84.woff') format('woff');font-weight:700;font-display:fallback;}@font-face{font-family:'ProximaNova';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-semibold.hash-f45999e0380f344650ac535a7a00e6a9.woff') format('woff');font-weight:600;font-display:fallback;}@font-face{font-family:'ProximaNovaCond';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-condensed-bold.hash-9da515d471d508bcdd42a1cfb57bb240.woff') format('woff');font-weight:700;font-display:fallback;}@font-face{font-family:'ProximaNovaCond';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-condensed-extrabld.hash-53d46674e35ddb8196de9e7306ac61f9.woff') format('woff');font-weight:800;font-display:fallback;}@font-face{font-family:'ProximaNovaCond-Extrabld';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-condensed-extrabld.hash-53d46674e35ddb8196de9e7306ac61f9.woff') format('woff');font-display:fallback;}</style><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;display=fallback"></link><script type="text/javascript">
window.HUFFPOST = {
  params: {"edition":"qc","signInUrl":"https://oidc.huffpost.com/login?dest=https%3A%2F%2Fwww.huffpost.com%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2","signUpUrl":"https://oidc.huffpost.com/create?src=events&dest=https%3A%2F%2Fwww.huffpost.com%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2","csrfToken":null,"features":{}},
  pageReady: function(callback) {
    window.HUFFPOST.pageReady.cb.push(callback)
  }
};

window.HP = window.HUFFPOST;
window.HP.pageReady.cb = [];
window.HP.pageReady.identity = function(callback) {
  callback();
};

if (document.readyState !== 'loading') {
  window.HP.pageReady = window.HP.pageReady.identity;
} else {
  document.addEventListener('DOMContentLoaded', function() {
    HP.pageReady.cb.forEach(HP.pageReady.identity);
    HP.pageReady = HP.pageReady.identity;
  }, { once: true });
}

!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="https://cambria.assets.huffpost.com/",t(t.s=177)}({112:function(e,n){window.modulousQueue=function(){var e=[],n=!1;function t(e){setTimeout(function(){try{e()}catch(e){}},0)}return{add:function(r){n?t(r):e.push(r)},runAll:function(){n=!0,e.forEach(t),e=[]}}}(),setTimeout(window.modulousQueue.runAll,5e3)},177:function(e,n,t){"use strict";t.r(n);t(66),t(112)},66:function(e,n){window.waitForGlobal=function(e,n,t){var r,o="function"==typeof e?e:function(){return!!window[e]};o()?n():r=setInterval(function(){try{o()&&(n(),clearInterval(r))}catch(e){clearInterval(r),console.error("Failure upon successfully waiting for global dependencies.\n\n",e)}},t||50)}}});
</script><script type="text/javascript" src="https://s.yimg.com/ss/rapid3.js"></script><script type="text/javascript">
window.rapidConfig = (function(){
  var rapidJson = {"spaceid":1197805126,"async_all_clicks":true,"accountGUID":null,"tracked_mods":[],"nonanchor_track_class":"yr-track","rapid_noclick_resp":"yr-no-track","test_id":null,"keys":{"st_sec":"qc.hpmglife","pt":"content","pct":"story","paid":"huffpost_qu_bec_18=hpo:5fe7837dc5b66809cb3189a2","ver":"cambria","p_sec":"vivre","pageview_on_init":true},"pageview_on_init":true} || {};
  function getCookie(a) {
    var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  var thambaVal = getCookie('thamba');
  if (thambaVal) {
    var name = null;
    if (thambaVal === '2') {
      name = 'abp';
    } else if (thambaVal === '1') {
      name = 'other';
    }
    if (name) {
      window.console && console.log('[daTRK] set rapid config keys.abk:' + name);
      rapidJson.keys = rapidJson.keys || {};
      rapidJson.keys.abk = name;
    }
  }
  return rapidJson;
}());

window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);

window.HUFFPOST.pageReady(function() {
  var sections = document.querySelectorAll('[data-rapid="marko-sec"]');
  window.HUFFPOST.rapidSecs = Array.prototype.map.call(sections, function(el) { return el.id });
  window.RapidInstance.addModules(window.HUFFPOST.rapidSecs, false, { useViewability: true });
  if ( window.RapidInstance.addModuleProgression && window.HUFFPOST.rapidSecs.includes("entry-body") ) {
    window.RapidInstance.addModuleProgression('entry-body');
  }
});
</script><script type="text/javascript" src="https://www.yahoo.com/lib/metro/g/myy/advertisement_0.0.19.js"></script><script type="text/javascript">
(function(callback){
  var cookieName = 'thamba';
  function setCookie(name, value, opts) {
    var path    = opts.path || '/';
    var domain  = opts.domain || false;
    var secure  = opts.secure || false;
    if (typeof value === 'object') {
      if (typeof JSON === 'object') {
        value = JSON.stringify(value);
        if (typeof escape === 'function') {
          value = escape(value);
        }
      }
    }
    var expires = opts.expires;
    var cookie = name +'=' + value;
    var __tmp;
    __tmp = domain && (cookie += ';domain=' + domain);
    __tmp = path && (cookie += ';path=' + path);
    __tmp = (expires !== 0) && (cookie += ';expires=' + expires);
    __tmp = secure && (cookie += ';secure');
    document.cookie = cookie;
  }

  function getCookie(a) {
    var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function __log(m) {
    window.console && window.console.log('[daTRK]: ' + m);
  }

  function execCallback() {
    return (typeof callback === 'function') && callback(getCookie(cookieName));
  }

  var daTrk = '-1';
  var daFr = 0;
  var cExpiry = 0;
  var abSelector = document.getElementById("advertisement-thamba");

  if (null === abSelector) {
    __log('adsx');
    daTrk = '1';
    cExpiry = 10080;
  } else {
    __log('adsy');
    daTrk = '0';
  }

  if (daFr || '1' === daTrk) {
    window.thamba = 1;
  }

  var expires = new Date();
  expires.setMinutes(expires.getMinutes() + cExpiry);
  setCookie(cookieName, daTrk, { expires: expires, domain: location.hostname });
  if (typeof window.thamba != 'undefined') {
    var DPba=new function(){ this.detect=function(px,callback){var detected=false;var checksRemain=2;var error1=false;var error2=false;if(typeof callback!="function")return;px+="?ch=*&rn=*";function beforeCheck(callback,timeout){if(checksRemain==0|| timeout>1E3)callback(checksRemain==0&&detected);else setTimeout(function(){beforeCheck(callback,timeout*2)},timeout*2)}function checkImages(){if(--checksRemain)return;detected=!error1&&error2}var random=Math.random()*11;var img1=new Image;img1.onload=checkImages;img1.onerror=function(){error1=true;checkImages()};img1.src=px.replace(/\*/,1).replace(/\*/,random);var img2=new Image;img2.onload=checkImages;img2.onerror=function(){error2=true;checkImages()};img2.src=px.replace(/\*/,2).replace(/\*/,random);beforeCheck(callback,250)} };
    DPba.detect("/px.gif", function (usesABP){
      __log('usesABP: ' + usesABP);
      if (usesABP) {
        var expires = new Date();
        expires.setMinutes(expires.getMinutes() + 10080);
        setCookie(cookieName, '2', { expires: expires, domain: location.hostname });
      }
      return execCallback();
    });
  } else {
    return execCallback();
  }
}());
</script><script type="text/javascript">
(function() {
  var match = window.location.hash.match(/initial-font-size=(\d+)/);
  if (match && match[1]) {
    var fontSize = parseInt(match[1], 10);
    var remBase = 16;
    if (!isNaN(fontSize)) {
      window.document.documentElement.style.fontSize = (fontSize / remBase) + 'rem';
    }
  }
})();
</script><meta name="description" content="La pandémie a peut-être annulé certains projets de mariage, mais elle n'a pu freiner l'amour de ces couples."></meta><meta name="keywords" content="Covid-19,coronavirus,pandémie,couple,amour,mariage"></meta><meta property="og:title" content="25 saisissantes photos de mariage qui ont magnifiquement représenté l'amour cette année"></meta><meta property="og:type" content="article"></meta><meta property="og:image" content="https://img.huffingtonpost.com/asset/5fdceffd2000005d00bb743f.jpeg?cache=LD0OfHVJAK&amp;ops=1778_1000"></meta><meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5fdceffd2000005d00bb743f.jpeg?cache=LD0OfHVJAK&amp;ops=1778_1000"></meta><meta property="og:image:type" content="image/jpeg"></meta><meta property="og:image:width" content=1778></meta><meta property="og:image:height" content=1000></meta><meta property="og:url" content="https://quebec.huffingtonpost.ca/entry/25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2"></meta><meta property="og:site_name" content="HuffPost Québec"></meta><meta property="og:locale" content="fr_CA"></meta><meta property="og:description" content="La pandémie a peut-être annulé certains projets de mariage, mais elle n'a pu freiner l'amour de ces couples."></meta><meta property="article:tag" content="Covid-19,coronavirus,pandémie,couple,amour,mariage"></meta><meta property="article:section" content="Vivre"></meta><meta name="twitter:card" content="summary_large_image"></meta><meta name="twitter:site" content="@huffpostqcvivre"></meta><meta name="twitter:title" content="25 saisissantes photos de mariage qui ont magnifiquement représenté l'amour cette année"></meta><meta name="twitter:image" content="https://img.huffingtonpost.com/asset/5fdceffd2000005d00bb743f.jpeg?cache=LD0OfHVJAK&amp;ops=1778_1000"></meta><meta name="twitter:image:width" content=1778></meta><meta name="twitter:image:height" content=1000></meta><meta name="twitter:description" content="La pandémie a peut-être annulé certains projets de mariage, mais elle n'a pu freiner l'amour de ces couples."></meta><meta property="article:published_time" content="2020-12-26T20:48:19Z"></meta><meta property="article:modified_time" content="2020-12-26T20:48:19Z"></meta><meta property="al:ios:url" content="huffpostnews:///?editionID=qc&amp;entryID=qc_5fe7837dc5b66809cb3189a2"></meta><meta property="al:ios:app_store_id" content="306621789"></meta><meta property="al:ios:app_name" content="HuffPost"></meta><meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1"></meta><link rel="canonical" href="https://quebec.huffingtonpost.ca/entry/25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2"></link><link rel="amphtml" href="https://quebec.huffingtonpost.ca/amp/entry/25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2/"></link><script type="application/ld+json">{"@context":"http://schema.org","author":{"@context":"http://schema.org","@type":"Person","description":".","jobTitle":".","name":"Kelsey Borresen","url":"https://quebec.huffingtonpost.ca/author/kelsey-borresen"},"creator":{"@context":"http://schema.org","@type":"Person","description":".","jobTitle":".","name":"Kelsey Borresen","url":"https://quebec.huffingtonpost.ca/author/kelsey-borresen"},"dateCreated":"2020-12-26T20:48:19Z","dateModified":"2020-12-26T20:48:19Z","datePublished":"2020-12-26T20:48:19Z","description":"La pandémie a peut-être annulé certains projets de mariage, mais elle n'a pu freiner l'amour de ces couples.","headline":"25 saisissantes photos de mariage qui ont magnifiquement représenté l'amour cette année","image":{"@type":"ImageObject","url":"https://img.huffingtonpost.com/asset/5fdceffd2000005d00bb743f.jpeg?cache=LD0OfHVJAK&ops=1778_1000","width":1778,"height":1000},"inLanguage":"en_US","keywords":["covid-19","coronavirus","pandemie","couple","amour","mariage","@translated","@team_qc_edit","type: news"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://quebec.huffingtonpost.ca/entry/25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2"},"publisher":{"@type":"NewsMediaOrganization","name":"HuffPost Québec","url":"https://quebec.huffingtonpost.ca","logo":{"@type":"ImageObject","url":"https://cambria.assets.huffpost.com/images/hp-amp.hash-6c7239bcd81bd3a1fa7757c26b1d723a.gif","width":600,"height":60}},"thumbnailUrl":"https://img.huffingtonpost.com/asset/5fdceffd2000005d00bb743f.jpeg?cache=LD0OfHVJAK&ops=200_150","url":"https://quebec.huffingtonpost.ca/entry/25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2","@type":"NewsArticle","articleSection":"Vivre","speakable":{"@type":"SpeakableSpecification","cssSelector":[".entry__header .headline",".entry__header .dek",".entry__content-list"]}}</script><style type="text/css">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</style><style type="text/css"></style>
<script type="text/javascript" id="_jacconfig">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</script>
<script type="text/javascript" src="https://jill.fc.yahoo.com/v1/client/js?tagType=async"></script>
<style type="text/css">
.hp-jac-spot-debug { position: absolute; z-index: 19; background: #85fdec; padding: 5px; font-size: 10px; margin: -5px !important; color: #444; font-family: arial, serif; }
</style>
<meta name="taboola.category" content="vivre" />
<style type="text/css">  
.jac-ad-unit { margin: 0 auto; }
.jac-ad-unit > div { margin: 0 auto; }
body.nav-sticking div.body-wrap div.masthead { z-index: 20; }
</style>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script type="text/javascript">
(function(w){
  w.geminiApiKey = null;
  
  
  
  

  

  

  
  w.geminiApiKey = "6FSPZJZP8Y2RRNKDK38V";
  

  

  
  
})(window);
</script>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script></head><body class="entry standard life qc" data-locale="fr_CA"><div id="fb-root"></div><div class="body-wrap"><div class="js-react-hydrator" data-component-name="Modal" data-component-id="5862" data-component-props="{}"><div id="modal" class="modal" role="presentation" data-rapid="marko-sec"><div class="modal__inner"><button class="modal__close yr-no-track">×</button><div class="modal__title"></div><div class="modal__subtitle"></div></div></div></div><div data-rapid="marko-sec" aria-hidden="true" id="left-nav"><div class="left-nav left-nav--life" role="menu"><div class="left-nav__body"><div class="js-react-hydrator" data-component-name="LeftNavTop" data-component-id="1768" data-component-props="{&quot;editionInfo&quot;:{&quot;id&quot;:&quot;qc&quot;,&quot;name&quot;:&quot;Québec&quot;,&quot;link&quot;:&quot;https://quebec.huffingtonpost.ca&quot;,&quot;locale&quot;:&quot;fr_CA&quot;}}"><div class="left-nav__top"><button aria-label="Close Menu" class="left-nav__close" data-ylk="slk:hamburger-close;itc:1"></button><button class="left-nav__editions-menu__toggle yr-track" aria-expanded="false" data-ylk="slk:open-all-editions;subsec:edition;itc:1;elm:link">Québec</button></div></div><div class="left-nav__menu"><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/nouvelles/" data-ylk="itc:0;elm:navcat">Nouvelles</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/education/" data-ylk="itc:0;elm:navcat">Éducation</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/environnement/" data-ylk="itc:0;elm:navcat">Environnement</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/economie/" data-ylk="itc:0;elm:navcat">Économie</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/International/" data-ylk="itc:0;elm:navcat">International</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/techno/" data-ylk="itc:0;elm:navcat">Techno</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/ville-de-montreal/" data-ylk="itc:0;elm:navcat">Ville de Montréal</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/ville-de-quebec/" data-ylk="itc:0;elm:navcat">Ville de Québec</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/la-question-a-1000/" data-ylk="itc:0;elm:navcat">La question à 1000 $</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/feature/coronavirus/" data-ylk="itc:0;elm:navcat">CORONAVIRUS</a><span></span></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/politique/" data-ylk="itc:0;elm:navcat">Politique</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/politique-quebecoise/" data-ylk="itc:0;elm:navcat">Politique québécoise</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/politique-federale/" data-ylk="itc:0;elm:navcat">Politique fédérale</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/justin-trudeau/" data-ylk="itc:0;elm:navcat">Justin Trudeau</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/francois-legault/" data-ylk="itc:0;elm:navcat">François Legault</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/divertissement/" data-ylk="itc:0;elm:navcat">Divertissement</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/cinema/" data-ylk="itc:0;elm:navcat">Cinéma </a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/humour/" data-ylk="itc:0;elm:navcat">Humour</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/musique/" data-ylk="itc:0;elm:navcat">Musique </a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/potins/" data-ylk="itc:0;elm:navcat">Potins</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/television/" data-ylk="itc:0;elm:navcat">Télévision</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/vivre/" data-ylk="itc:0;elm:navcat">Vivre</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/bouffe/" data-ylk="itc:0;elm:navcat">Bouffe</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/sante/" data-ylk="itc:0;elm:navcat">Santé</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/famille/" data-ylk="itc:0;elm:navcat">Famille</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/MAISON/" data-ylk="itc:0;elm:navcat">Maison</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/mode/" data-ylk="itc:0;elm:navcat">Mode</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/beaute/" data-ylk="itc:0;elm:navcat">Beauté</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/sortir/" data-ylk="itc:0;elm:navcat">Sortir</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/vie-de-stars/" data-ylk="itc:0;elm:navcat">Vie de stars</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/belle-gueule/" data-ylk="itc:0;elm:navcat">Belle Gueule</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/lgbtq/" data-ylk="itc:0;elm:navcat">LGBTQ</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/news/perspectives/" data-ylk="itc:0;elm:navcat">Perspectives</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/temoignages/" data-ylk="itc:0;elm:navcat">Témoignages</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/opinion/" data-ylk="itc:0;elm:navcat">Opinion</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/2019/05/01/comment-proposer-un-sujet-pour-les-sections-opinion-et-temoignages-du-huffpost-quebec_a_23720073/" data-ylk="itc:0;elm:navcat">Comment proposer un sujet?</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/video/" data-ylk="itc:0;elm:navcat">Vidéos</a><span></span></div></div><div class="left-nav__social"><div class="social-buttons social-buttons--left-nav social-buttons--qc"><div class="social-buttons__title">Suivez-nous</div><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:social-buttons;itc:0;cpos:1" aria-label="Follow us on facebook" href="https://www.facebook.com/HuffPostQuebec"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:social-buttons;itc:0;cpos:2" aria-label="Follow us on twitter" href="https://www.twitter.com/HuffPostQuebec"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--instagram" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:instagram;subsec:social-buttons;itc:0;cpos:3" aria-label="Follow us on instagram" href="https://www.instagram.com/HuffPostQuebec"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="19px" viewBox="0 0 19 19" version="1.1"><title>icon_instagram_solid</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-22.000000, -304.000000)"><g id="icon_instagram_solid" transform="translate(22.000000, 304.000000)"><path d="M8.58821833,0.731001927 C8.88033566,0.730538704 9.20628191,0.731001927 9.57245715,0.731001927 C12.5018591,0.731001927 12.8490627,0.741656038 14.0058748,0.794926596 C15.0756002,0.844491376 15.6561777,1.02561127 16.0429246,1.17777978 C16.5549299,1.37928145 16.9199623,1.62015702 17.3037377,2.0092637 C17.6877417,2.39837038 17.9254584,2.76894818 18.1247748,3.28775709 C18.2749478,3.67917988 18.4539211,4.26747213 18.5026073,5.35141217 C18.5551793,6.52336444 18.566608,6.87541334 18.566608,9.8423518 C18.566608,12.8092903 18.5551793,13.1613392 18.5026073,14.3332914 C18.4536925,15.4172315 18.2749478,16.0055237 18.1247748,16.3969465 C17.9259156,16.9157554 17.6877417,17.2851752 17.3037377,17.6740502 C16.9197337,18.0631569 16.5551585,18.3040325 16.0429246,18.5055342 C15.6566348,18.6583975 15.0756002,18.8390542 14.0058748,18.8886189 C12.8492913,18.9418895 12.5018591,18.9534701 9.57245715,18.9534701 C6.64282664,18.9534701 6.29562302,18.9418895 5.13903954,18.8886189 C4.06931411,18.8385909 3.48873664,18.657471 3.10176118,18.5053025 C2.58975585,18.3038009 2.22403775,18.0629253 1.84003375,17.6738186 C1.45602975,17.2847119 1.21831299,16.9150606 1.01899663,16.3960201 C0.868823634,16.0045973 0.689850341,15.416305 0.641164119,14.332365 C0.588592143,13.1604127 0.578077748,12.8083638 0.578077748,9.83957246 C0.578077748,6.87078112 0.588592143,6.52058511 0.641164119,5.34863284 C0.690078915,4.26469279 0.868823634,3.67640055 1.01899663,3.28451453 C1.21785584,2.76570562 1.45602975,2.39512783 1.84003375,2.00602115 C2.22403775,1.61691446 2.58975585,1.3760389 3.10176118,1.174074 C3.48850806,1.02121066 4.06931411,0.840553987 5.13903954,0.790757596 C6.15116437,0.744435372 6.54339703,0.730538704 8.58821833,0.728222593 L8.58821833,0.731001927 Z M15.4289753,2.57694256 C14.7021106,2.57694256 14.1123902,3.17380442 14.1123902,3.91055939 C14.1123902,4.64708275 14.7021106,5.24463944 15.4289753,5.24463944 C16.15584,5.24463944 16.7455604,4.64708275 16.7455604,3.91055939 C16.7455604,3.17403603 16.15584,2.57647934 15.4289753,2.57647934 L15.4289753,2.57694256 Z M9.57245715,4.1356854 C6.46088188,4.1356854 3.93811275,6.69197734 3.93811275,9.84489952 C3.93811275,12.9978217 6.46088188,15.5529556 9.57245715,15.5529556 C12.6840324,15.5529556 15.2058873,12.9978217 15.2058873,9.84489952 C15.2058873,6.69197734 12.6838038,4.1356854 9.57222858,4.1356854 L9.57245715,4.1356854 Z" id="Combined-Shape"></path><path d="M9.57245715,6.13912159 C11.5921353,6.13912159 13.2296381,7.79815205 13.2296381,9.84489952 C13.2296381,11.8914154 11.5921353,13.5506774 9.57245715,13.5506774 C7.5525504,13.5506774 5.9152762,11.8914154 5.9152762,9.84489952 C5.9152762,7.79815205 7.5525504,6.13912159 9.57245715,6.13912159 L9.57245715,6.13912159 Z" id="Shape"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:flipboard;subsec:social-buttons;itc:0;cpos:4" aria-label="Follow us on flipboard" href="https://www.flipboard.com/@HuffPostQuebec"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><title>icon_flipboard</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a></div></div></div><div class="left-nav__footer-links"><a class="left-nav__footer__link" href="/p/modalites-quebec">Termes</a><span> | </span><a class="left-nav__footer__link" href="/p/confidentialite-ca-fr">Politique de confidentialité</a></div><div class="left-nav__copyright">Fait partie de HuffPost News. ©2020 Verizon Media. Tous droits réservés.</div></div></div></div><div class="main" id="main"><div data-rapid="marko-sec" class="masthead" id="masthead"><nav class="nav nav--life nav--entry"><header class="nav__header"><div class="nav__content"><div class="nav__left"><button id="hamburger" class="hamburger" aria-expanded="false" aria-controls="left-nav" aria-label="Main Menu" data-ylk="slk:hamburger-open;itc:1;elm:btn"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="menu"><g id="Page-1" transform="translate(1.000000, 6.000000)"><g id="Group-3" transform="translate(0.000000, 0.335443)"><path d="M29.8136571,1.58382857 C29.8136571,0.760542857 29.1463714,0.0932571429 28.3230857,0.0932571429 L1.49065714,0.0932571429 C0.667371429,0.0932571429 8.57142857e-05,0.760542857 8.57142857e-05,1.58382857 C8.57142857e-05,2.40711429 0.667371429,3.0744 1.49065714,3.0744 L28.3230857,3.0744 C29.1463714,3.0744 29.8136571,2.40711429 29.8136571,1.58382857" id="Fill-1" fill="#000000"></path></g><g id="Group-6" transform="translate(0.000000, 8.478300)"><path d="M29.8136571,1.54654286 C29.8136571,0.723257143 29.1463714,0.0559714286 28.3230857,0.0559714286 L1.49065714,0.0559714286 C0.667371429,0.0559714286 8.57142857e-05,0.723257143 8.57142857e-05,1.54654286 C8.57142857e-05,2.36982857 0.667371429,3.03711429 1.49065714,3.03711429 L28.3230857,3.03711429 C29.1463714,3.03711429 29.8136571,2.36982857 29.8136571,1.54654286" id="Fill-4" fill="#000000"></path></g><g id="Group-9" transform="translate(0.000000, 16.621157)"><path d="M29.8136571,1.5093 C29.8136571,0.686014286 29.1463714,0.0187285714 28.3230857,0.0187285714 L1.49065714,0.0187285714 C0.667371429,0.0187285714 8.57142857e-05,0.686014286 8.57142857e-05,1.5093 C8.57142857e-05,2.33258571 0.667371429,2.99987143 1.49065714,2.99987143 L28.3230857,2.99987143 C29.1463714,2.99987143 29.8136571,2.33258571 29.8136571,1.5093" id="Fill-7" fill="#000000"></path></g></g></g></g></svg></button></div><a aria-label="Go to HuffPost News" role="button" class="nav__logo" href="/" data-ylk="slk:HuffPost;itc:0;elm:img"><svg class="nav__logo__svg" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" xml:space="preserve"><g id="Layer_1"><g><g><path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z" fill="#ffffff"></path></g><g><path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3
				h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z" fill="#ffffff"></path></g><g><path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z
				 M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z" fill="#ffffff"></path></g><g><path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6
				C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3
				c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z" fill="#ffffff"></path></g><g><path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z" fill="#ffffff"></path></g><path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3
			c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7
			c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28
			C596.5,46.8,589.6,38.8,575.5,34.5z" fill="#ffffff"></path><g><path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z" fill="#0dbe98"></path></g><g><path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z" fill="#0dbe98"></path></g><polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3
			295.3,4.6 		" fill="#ffffff"></polygon><polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3
			364.3,4.6 		" fill="#ffffff"></polygon></g></g></svg></a></div></header></nav></div><div class="js-react-hydrator" data-component-name="SubNav" data-component-id="8975" data-component-props="{&quot;links&quot;:[{&quot;name&quot;:&quot;Nouvelles&quot;,&quot;slug&quot;:&quot;nouvelles&quot;,&quot;link&quot;:&quot;/nouvelles/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;CORONAVIRUS&quot;,&quot;slug&quot;:&quot;coronavirus&quot;,&quot;link&quot;:&quot;/feature/coronavirus/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Politique&quot;,&quot;slug&quot;:&quot;politique&quot;,&quot;link&quot;:&quot;/politique/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Divertissement&quot;,&quot;slug&quot;:&quot;divertissement&quot;,&quot;link&quot;:&quot;/divertissement/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Vivre&quot;,&quot;slug&quot;:&quot;vivre&quot;,&quot;link&quot;:&quot;/vivre/&quot;,&quot;current&quot;:true},{&quot;name&quot;:&quot;Perspectives&quot;,&quot;slug&quot;:&quot;perspectives&quot;,&quot;link&quot;:&quot;/news/perspectives/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Vidéos&quot;,&quot;slug&quot;:&quot;videos&quot;,&quot;link&quot;:&quot;/video/&quot;,&quot;current&quot;:false}],&quot;editionInfo&quot;:{&quot;id&quot;:&quot;qc&quot;,&quot;name&quot;:&quot;Québec&quot;,&quot;link&quot;:&quot;https://quebec.huffingtonpost.ca&quot;,&quot;locale&quot;:&quot;fr_CA&quot;,&quot;socialNetworks&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;flipboard&quot;,&quot;linkedin&quot;,&quot;tumblr&quot;,&quot;pinterest&quot;,&quot;email&quot;],&quot;membershipEnabled&quot;:false},&quot;theme&quot;:&quot;life&quot;,&quot;title&quot;:&quot;25 saisissantes photos de mariage qui ont magnifiquement représenté l&#x27;amour cette année&quot;,&quot;isSticky&quot;:true,&quot;isEntry&quot;:true,&quot;sharebar&quot;:{&quot;position&quot;:&quot;header&quot;,&quot;commentPlatform&quot;:&quot;spotim&quot;,&quot;entryURL&quot;:&quot;https://quebec.huffingtonpost.ca/entry/25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2&quot;,&quot;entryId&quot;:&quot;5fe7837dc5b66809cb3189a2&quot;,&quot;twitterAccount&quot;:&quot;huffpostqcvivre&quot;,&quot;shareText&quot;:{&quot;facebook&quot;:&quot;25 saisissantes photos de mariage qui ont magnifiquement représenté l&#x27;amour cette année&quot;,&quot;twitter&quot;:&quot;25 saisissantes photos de mariage qui ont magnifiquement représenté l&#x27;amour cette année&quot;,&quot;email&quot;:&quot;25 saisissantes photos de mariage qui ont magnifiquement représenté l&#x27;amour cette année&quot;,&quot;linkedin&quot;:&quot;25 saisissantes photos de mariage qui ont magnifiquement représenté l&#x27;amour cette année&quot;,&quot;line&quot;:&quot;25 saisissantes photos de mariage qui ont magnifiquement représenté l&#x27;amour cette année&quot;},&quot;commentsDisabled&quot;:false}}"><div class="subnav-container"><nav id="nav" class="subnav" data-rapid="marko-sec"><div class="subnav__content "><div class="subnav__left "><button id="hamburger" class="hamburger hamburger--sticky" aria-expanded="false" aria-controls="left-nav" aria-label="Main Menu" data-ylk="slk:hamburger-open;itc:1;elm:btn"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="menu"><g id="Page-1" transform="translate(1.000000, 6.000000)"><g id="Group-3" transform="translate(0.000000, 0.335443)"><path d="M29.8136571,1.58382857 C29.8136571,0.760542857 29.1463714,0.0932571429 28.3230857,0.0932571429 L1.49065714,0.0932571429 C0.667371429,0.0932571429 8.57142857e-05,0.760542857 8.57142857e-05,1.58382857 C8.57142857e-05,2.40711429 0.667371429,3.0744 1.49065714,3.0744 L28.3230857,3.0744 C29.1463714,3.0744 29.8136571,2.40711429 29.8136571,1.58382857" id="Fill-1" fill="#000000"></path></g><g id="Group-6" transform="translate(0.000000, 8.478300)"><path d="M29.8136571,1.54654286 C29.8136571,0.723257143 29.1463714,0.0559714286 28.3230857,0.0559714286 L1.49065714,0.0559714286 C0.667371429,0.0559714286 8.57142857e-05,0.723257143 8.57142857e-05,1.54654286 C8.57142857e-05,2.36982857 0.667371429,3.03711429 1.49065714,3.03711429 L28.3230857,3.03711429 C29.1463714,3.03711429 29.8136571,2.36982857 29.8136571,1.54654286" id="Fill-4" fill="#000000"></path></g><g id="Group-9" transform="translate(0.000000, 16.621157)"><path d="M29.8136571,1.5093 C29.8136571,0.686014286 29.1463714,0.0187285714 28.3230857,0.0187285714 L1.49065714,0.0187285714 C0.667371429,0.0187285714 8.57142857e-05,0.686014286 8.57142857e-05,1.5093 C8.57142857e-05,2.33258571 0.667371429,2.99987143 1.49065714,2.99987143 L28.3230857,2.99987143 C29.1463714,2.99987143 29.8136571,2.33258571 29.8136571,1.5093" id="Fill-7" fill="#000000"></path></g></g></g></g></svg></button><a class="subnav__logo__link" href="https://quebec.huffingtonpost.ca" data-ylk="itc:0;elm:img"><svg class="subnav__logo--big" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" xml:space="preserve"><g id="Layer_1"><g><g><path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z" fill="#ffffff"></path></g><g><path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3
				h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z" fill="#ffffff"></path></g><g><path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z
				 M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z" fill="#ffffff"></path></g><g><path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6
				C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3
				c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z" fill="#ffffff"></path></g><g><path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z" fill="#ffffff"></path></g><path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3
			c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7
			c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28
			C596.5,46.8,589.6,38.8,575.5,34.5z" fill="#ffffff"></path><g><path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z" fill="#0dbe98"></path></g><g><path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z" fill="#0dbe98"></path></g><polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3
			295.3,4.6 		" fill="#ffffff"></polygon><polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3
			364.3,4.6 		" fill="#ffffff"></polygon></g></g></svg><svg class="subnav__logo--small" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 30 30" xml:space="preserve"><g><g><path class="st0" d="M10.9,30l5.2-30H0v30L10.9,30z"></path></g><g><path class="st0" d="M19.1,0l-5.2,30L30,30l0-30L19.1,0z"></path></g></g></svg></a></div><div class="subnav__items"><a class="subnav__item" href="/nouvelles/" data-ylk="slk:Nouvelles;itc:0;cpos:0;elm:navcat">Nouvelles</a><a class="subnav__item" href="/feature/coronavirus/" data-ylk="slk:CORONAVIRUS;itc:0;cpos:1;elm:navcat">CORONAVIRUS</a><a class="subnav__item" href="/politique/" data-ylk="slk:Politique;itc:0;cpos:2;elm:navcat">Politique</a><a class="subnav__item" href="/divertissement/" data-ylk="slk:Divertissement;itc:0;cpos:3;elm:navcat">Divertissement</a><a class="subnav__item subnav__item--current" href="/vivre/" data-ylk="slk:Vivre;itc:0;cpos:4;elm:navcat">Vivre</a><a class="subnav__item" href="/news/perspectives/" data-ylk="slk:Perspectives;itc:0;cpos:5;elm:navcat">Perspectives</a><a class="subnav__item" href="/video/" data-ylk="slk:Vidéos;itc:0;cpos:6;elm:navcat">Vidéos</a></div><button class="subnav__editions-menu__toggle yr-track closed" aria-expanded="false" data-ylk="slk:open-all-editions;subsec:edition;itc:1;elm:link">Québec</button></div></nav></div></div><div class="leaderboard-flex-placeholder"></div><div class="advertisement ad-leaderboard-flex"><style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad-jac-leaderboard_flex" class="jac-ad-unit"></div>
<script type="text/javascript">
(function(){
  
  
  var sizes = '300x250';
  var rotationEnabled = true;   // Ads rotate/refresh when in view
  var requireViewable = false;  // Ads appear when element is in view
  
  
  
  sizes = '728x90,970x250';
  
  
  
  
  
  
  
  
  
  
  
  
  

  var flightModuleSize = '728x90';

  
  
  
  var overrideSizesMap = {
    '6x2': '300x250,300x600,6x2'
  };
  if ( overrideSizesMap.hasOwnProperty(flightModuleSize) ) {
    sizes = overrideSizesMap[flightModuleSize];
  }
  

  

  
  rotationEnabled = false;
  

  
  

  var type = '' || 'LB-MULTI_ATF';
  
  jacJill.createPosition(
    type, '93326027', 'ad-jac-leaderboard_flex', 'leaderboard_flex', sizes,
    { requireViewable: requireViewable, rotationEnabled: rotationEnabled }
  );
  return;
})();
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div><div data-rapid="marko-sec" class="entry-head-container shift-down" id="entry-header"><header class="entry__header"><div class="label"><div class="label__content" style="width:auto"><a class="label__link" href="/vivre/" data-ylk="itc:0"><span class="label__link__text">Vivre</span></a></div></div><h1 class="headline">25 saisissantes photos de mariage qui ont magnifiquement représenté l&#x27;amour cette année</h1><div class="dek">La pandémie a peut-être annulé certains projets de mariage, mais elle n'a pu freiner l'amour de ces couples.</div><div class="entry__byline"><div class="author-list"><span aria-hidden="true">Par </span><div class="entry__byline__author"><a href="https://quebec.huffingtonpost.ca/author/kelsey-borresen" aria-label="By Kelsey Borresen" data-ylk="subsec:byline;itc:0"><div aria-hidden="true">Kelsey Borresen</div></a></div></div></div><div class="timestamp"><time dateTime="2020-12-26T15:48:19-0500" aria-label="Published on December 26, 2020 03:48PM EST"><span aria-hidden="true">12/26/2020 03:48pm EST</span></time></div><div class="share-bar share-bar--header"><div class="js-react-hydrator" data-component-name="SocialButtons" data-component-id="9784" data-component-props="{&quot;isAmp&quot;:false,&quot;modifiers&quot;:[&quot;header&quot;],&quot;items&quot;:[{&quot;type&quot;:&quot;facebook&quot;,&quot;label&quot;:&quot;Share on facebook&quot;,&quot;url&quot;:&quot;https://facebook.com/share.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003&quot;},{&quot;type&quot;:&quot;twitter&quot;,&quot;label&quot;:&quot;Share on twitter&quot;,&quot;url&quot;:&quot;https://twitter.com/share?text=25%20saisissantes%20photos%20de%20mariage%20qui%20ont%20magnifiquement%20repr%C3%A9sent%C3%A9%20l&#x27;amour%20cette%20ann%C3%A9e&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags=&amp;via=huffpostqcvivre&quot;},{&quot;type&quot;:&quot;flipboard&quot;,&quot;label&quot;:&quot;Share on flipboard&quot;,&quot;url&quot;:&quot;https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_flipboard%26ncid%3Dother_flipboard_loanehh4xwc&quot;},{&quot;type&quot;:&quot;linkedin&quot;,&quot;label&quot;:&quot;Share on linkedin&quot;,&quot;url&quot;:&quot;https://www.linkedin.com/shareArticle?mini=true&amp;title=25%20saisissantes%20photos%20de%20mariage%20qui%20ont%20magnifiquement%20repr%C3%A9sent%C3%A9%20l&#x27;amour%20cette%20ann%C3%A9e&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_linkedin%26ncid%3Dother_linkedin_b9q1zhzz9ee&quot;},{&quot;type&quot;:&quot;tumblr&quot;,&quot;label&quot;:&quot;Share on tumblr&quot;,&quot;url&quot;:&quot;https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&amp;posttype=link&amp;title=&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_tumblr%26ncid%3Dother_tumblr_e5pvwjig3j0&quot;},{&quot;type&quot;:&quot;pinterest&quot;,&quot;label&quot;:&quot;Share on pinterest&quot;,&quot;url&quot;:&quot;https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_pinterest%26ncid%3Dengmodushpmg00000005&amp;media=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5fdceffd2000005d00bb743f.jpeg%3Fcache%3DLD0OfHVJAK%26ops%3D1778_1000&amp;description=&quot;},{&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Email this article&quot;,&quot;url&quot;:&quot;mailto:?subject=25%20saisissantes%20photos%20de%20mariage%20qui%20ont%20magnifiquement%20repr%C3%A9sent%C3%A9%20l&#x27;amour%20cette%20ann%C3%A9e&amp;body=Article%3A%20https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4&quot;},{&quot;type&quot;:&quot;comments&quot;,&quot;label&quot;:&quot;Comments&quot;,&quot;event&quot;:{&quot;name&quot;:&quot;open-comments&quot;}}],&quot;name&quot;:&quot;share&quot;,&quot;bookmarkStatus&quot;:&quot;logged-out&quot;,&quot;bookmarkEnabled&quot;:false,&quot;linkTrackingParams&quot;:{&quot;bookmarkSignIn&quot;:{&quot;src&quot;:&quot;huffpost-bookmarks&quot;,&quot;ncid&quot;:&quot;huffpost_bookmarksl_ev8rxzrrrvc&quot;},&quot;bookmarkSignUp&quot;:{&quot;src&quot;:&quot;huffpost-bookmarks&quot;,&quot;ncid&quot;:&quot;huffpost_bookmarksl_ev8rxzrrrvc&quot;}},&quot;entryId&quot;:&quot;5fe7837dc5b66809cb3189a2&quot;}"><div class="social-buttons social-buttons--header"><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:share;itc:0;cpos:1" aria-label="Share on facebook" href="https://facebook.com/share.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:share;itc:0;cpos:2" aria-label="Share on twitter" href="https://twitter.com/share?text=25%20saisissantes%20photos%20de%20mariage%20qui%20ont%20magnifiquement%20repr%C3%A9sent%C3%A9%20l&#x27;amour%20cette%20ann%C3%A9e&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags=&amp;via=huffpostqcvivre"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:flipboard;subsec:share;itc:0;cpos:3" aria-label="Share on flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_flipboard%26ncid%3Dother_flipboard_loanehh4xwc"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><title>icon_flipboard</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--linkedin" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:linkedin;subsec:share;itc:0;cpos:4" aria-label="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=25%20saisissantes%20photos%20de%20mariage%20qui%20ont%20magnifiquement%20repr%C3%A9sent%C3%A9%20l&#x27;amour%20cette%20ann%C3%A9e&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_linkedin%26ncid%3Dother_linkedin_b9q1zhzz9ee"><div class="social-buttons__icons__item__svg-wrapper"><svg width="17px" height="16px" viewBox="0 0 17 16" version="1.1"><title>icon_linkedin</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-23.000000, -347.000000)"><g id="icon_linkedin" transform="translate(23.000000, 347.000000)"><path d="M16.7035728,9.78582524 L16.7035728,15.9612427 L13.1234563,15.9612427 L13.1234563,10.1994175 C13.1234563,8.752 12.6056311,7.76419417 11.3097476,7.76419417 C10.3205049,7.76419417 9.73180583,8.42990291 9.47281553,9.07386408 C9.37836893,9.30407767 9.35405825,9.62450485 9.35405825,9.94675728 L9.35405825,15.9612427 L5.77273786,15.9612427 C5.77273786,15.9612427 5.82097087,6.20260194 5.77273786,5.19153398 L9.35370874,5.19153398 L9.35370874,6.71809709 C9.3464466,6.72951456 9.33700971,6.74182524 9.33017476,6.7528932 L9.35370874,6.7528932 L9.35370874,6.71809709 C9.82947573,5.98532039 10.6791456,4.93852427 12.5809709,4.93852427 C14.9372039,4.93852427 16.7035728,6.47778641 16.7035728,9.78582524 Z M2.02652427,4.31654712e-13 C0.801359223,4.31654712e-13 1.77635684e-14,0.80361165 1.77635684e-14,1.86038835 C1.77635684e-14,2.89413592 0.778174757,3.72213592 1.97899029,3.72213592 L2.00291262,3.72213592 C3.25180583,3.72213592 4.02850485,2.89429126 4.02850485,1.86038835 C4.00497087,0.80361165 3.25180583,4.31654712e-13 2.02652427,4.31654712e-13 Z M0.212699029,15.9612427 L3.79266019,15.9612427 L3.79266019,5.19153398 L0.212699029,5.19153398 L0.212699029,15.9612427 Z" id="LinkedIn"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--tumblr" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:tumblr;subsec:share;itc:0;cpos:5" aria-label="Share on tumblr" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&amp;posttype=link&amp;title=&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_tumblr%26ncid%3Dother_tumblr_e5pvwjig3j0"><div class="social-buttons__icons__item__svg-wrapper"><svg viewBox="0 0 512 512"><path d="M411.812 484.086c-21.606 10.301-41.205 17.551-58.716 21.709-17.49 4.116-36.475 6.205-56.812 6.205-23.143 0-43.581-2.97-61.379-8.868-17.756-5.938-32.911-14.336-45.465-25.252-12.555-10.956-21.259-22.589-26.112-34.918s-7.229-30.167-7.229-53.596v-179.569h-55.91v-72.438c19.824-6.554 36.884-15.913 51.057-28.14 14.172-12.185 25.538-26.85 34.099-43.95s14.479-38.851 17.716-65.269h71.926v129.434h120.074v80.343h-120.074v131.318c0 29.654 1.576 48.701 4.71 57.18 3.072 8.396 8.868 15.114 17.306 20.173 11.223 6.8 24.003 10.179 38.4 10.179 25.641 0 51.098-8.438 76.431-25.293v80.753h-.021z"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--pinterest" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:pinterest;subsec:share;itc:0;cpos:6" aria-label="Share on pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_pinterest%26ncid%3Dengmodushpmg00000005&amp;media=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5fdceffd2000005d00bb743f.jpeg%3Fcache%3DLD0OfHVJAK%26ops%3D1778_1000&amp;description="><div class="social-buttons__icons__item__svg-wrapper"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1"><title>icon_pinterest</title><desc>Created with Sketch.</desc><defs><polygon id="path-1" points="4.47761199e-05 19.8723881 19.8723881 19.8723881 19.8723881 1.49253731e-05 4.47761199e-05 1.49253731e-05"></polygon></defs><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -103.000000)"><g id="icon_pinterest" transform="translate(22.000000, 103.000000)"><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><g id="Clip-2"></g><path d="M9.93616418,1.49253731e-05 C4.44855224,1.49253731e-05 4.47761199e-05,4.44867164 4.47761199e-05,9.93613433 C4.47761199e-05,14.1455373 2.61885075,17.7410597 6.3151194,19.1888209 C6.22825373,18.4025522 6.14989552,17.1967313 6.34959701,16.3385224 C6.53019403,15.563 7.5148209,11.3995672 7.5148209,11.3995672 C7.5148209,11.3995672 7.21750746,10.8043433 7.21750746,9.92434328 C7.21750746,8.54270149 8.01840299,7.51120896 9.01541791,7.51120896 C9.8631791,7.51120896 10.2727313,8.14777612 10.2727313,8.91091045 C10.2727313,9.76344776 9.72989552,11.0379254 9.44974627,12.2192687 C9.21556716,13.2082239 9.94571642,14.0146418 10.9210896,14.0146418 C12.687209,14.0146418 14.0446716,12.1525522 14.0446716,9.46464179 C14.0446716,7.08568657 12.3351194,5.42225373 9.89422388,5.42225373 C7.0670597,5.42225373 5.40765672,7.54285075 5.40765672,9.73434328 C5.40765672,10.5882239 5.73661194,11.5040448 6.1470597,12.001806 C6.22825373,12.1001642 6.24019403,12.1864328 6.21601493,12.2867313 C6.14049254,12.6006119 5.9728806,13.2755373 5.94004478,13.413597 C5.89661194,13.5955373 5.79601493,13.6340448 5.60780597,13.5465821 C4.36661194,12.9688209 3.59079104,11.1544925 3.59079104,9.6971791 C3.59079104,6.56285075 5.86810448,3.68434328 10.1560149,3.68434328 C13.6028806,3.68434328 16.2815373,6.14061194 16.2815373,9.423 C16.2815373,12.8474776 14.1224328,15.6032985 11.1255672,15.6032985 C10.1187015,15.6032985 9.17213433,15.0803134 8.84810448,14.462403 C8.84810448,14.462403 8.35004478,16.3595672 8.22914925,16.8244925 C8.0048209,17.6874776 7.39929851,18.7694179 6.99422388,19.4292687 C7.92392537,19.7170299 8.91183582,19.872403 9.93616418,19.872403 C15.4237761,19.872403 19.8724328,15.4237463 19.8724328,9.93613433 C19.8724328,4.44867164 15.4237761,1.49253731e-05 9.93616418,1.49253731e-05" id="Fill-1" fill="#171D67" mask="url(#mask-2)"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--email" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:email;subsec:share;itc:0;cpos:7" aria-label="Email this article" href="mailto:?subject=25%20saisissantes%20photos%20de%20mariage%20qui%20ont%20magnifiquement%20repr%C3%A9sent%C3%A9%20l&#x27;amour%20cette%20ann%C3%A9e&amp;body=Article%3A%20https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4"><div class="social-buttons__icons__item__svg-wrapper"><svg version="1.1" id="Layer_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" xml:space="preserve"><path d="M318.031,254.969L490.531,448H21.453l172.5-193.031L256,309.25L318.031,254.969z M487.688,64H24.297L256,266.75L487.688,64z
	 M342.125,233.906L512,424V85.25L342.125,233.906z M0,85.25V424l169.859-190.125L0,85.25z"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--comments" target="_self" role="button" rel="noopener noreferrer" data-ylk="slk:comments;subsec:share;itc:1;cpos:8" aria-label="Comments"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1"><title>icon_comment</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-23.000000, -185.000000)" fill="#171D67"><g id="icon_comment" transform="translate(23.000000, 185.000000)"><path d="M15.5268571,12.985525 C15.5778462,12.731775 15.4758681,12.4614 15.255033,12.326125 C14.8472967,12.055575 14.5415385,11.7005 14.3207033,11.22695 C15.357011,10.00965 15.9345934,8.521625 15.9345934,7 C15.9345934,3.12795 12.3671209,0 7.9672967,0 C3.56747253,0 0,3.12795 0,7 C0,10.871875 3.56747253,14 7.9672967,14 C9.41134066,14 10.8212747,13.661725 12.0613626,13.002325 C12.706989,13.3406 13.4373626,13.50965 14.2357802,13.50965 C14.5076044,13.50965 14.7623736,13.492675 15.0002637,13.4589 C15.255033,13.425125 15.4758681,13.2391 15.5268571,12.985525 Z" id="Fill-1"></path></g></g></g></svg></div></a></div></div></div></div></header></div><article mt-import="5fe7837dc5b66809cb3189a2" class="entry__content js-page-content-top"><aside data-rapid="marko-sec" class="entry__left-rail rail rail--left" id="left-rail"><div class="share-bar share-bar--side hidden"><div class="js-react-hydrator" data-component-name="SocialButtons" data-component-id="852" data-component-props="{&quot;isAmp&quot;:false,&quot;modifiers&quot;:[&quot;side&quot;],&quot;items&quot;:[{&quot;type&quot;:&quot;facebook&quot;,&quot;label&quot;:&quot;Share on facebook&quot;,&quot;url&quot;:&quot;https://facebook.com/share.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003&quot;},{&quot;type&quot;:&quot;twitter&quot;,&quot;label&quot;:&quot;Share on twitter&quot;,&quot;url&quot;:&quot;https://twitter.com/share?text=25%20saisissantes%20photos%20de%20mariage%20qui%20ont%20magnifiquement%20repr%C3%A9sent%C3%A9%20l&#x27;amour%20cette%20ann%C3%A9e&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags=&amp;via=huffpostqcvivre&quot;},{&quot;type&quot;:&quot;flipboard&quot;,&quot;label&quot;:&quot;Share on flipboard&quot;,&quot;url&quot;:&quot;https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_flipboard%26ncid%3Dother_flipboard_loanehh4xwc&quot;},{&quot;type&quot;:&quot;linkedin&quot;,&quot;label&quot;:&quot;Share on linkedin&quot;,&quot;url&quot;:&quot;https://www.linkedin.com/shareArticle?mini=true&amp;title=25%20saisissantes%20photos%20de%20mariage%20qui%20ont%20magnifiquement%20repr%C3%A9sent%C3%A9%20l&#x27;amour%20cette%20ann%C3%A9e&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_linkedin%26ncid%3Dother_linkedin_b9q1zhzz9ee&quot;},{&quot;type&quot;:&quot;tumblr&quot;,&quot;label&quot;:&quot;Share on tumblr&quot;,&quot;url&quot;:&quot;https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&amp;posttype=link&amp;title=&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_tumblr%26ncid%3Dother_tumblr_e5pvwjig3j0&quot;},{&quot;type&quot;:&quot;pinterest&quot;,&quot;label&quot;:&quot;Share on pinterest&quot;,&quot;url&quot;:&quot;https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_pinterest%26ncid%3Dengmodushpmg00000005&amp;media=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5fdceffd2000005d00bb743f.jpeg%3Fcache%3DLD0OfHVJAK%26ops%3D1778_1000&amp;description=&quot;},{&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Email this article&quot;,&quot;url&quot;:&quot;mailto:?subject=25%20saisissantes%20photos%20de%20mariage%20qui%20ont%20magnifiquement%20repr%C3%A9sent%C3%A9%20l&#x27;amour%20cette%20ann%C3%A9e&amp;body=Article%3A%20https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4&quot;},{&quot;type&quot;:&quot;comments&quot;,&quot;label&quot;:&quot;Comments&quot;,&quot;event&quot;:{&quot;name&quot;:&quot;open-comments&quot;}}],&quot;name&quot;:&quot;share&quot;,&quot;bookmarkStatus&quot;:&quot;logged-out&quot;,&quot;bookmarkEnabled&quot;:false,&quot;linkTrackingParams&quot;:{&quot;bookmarkSignIn&quot;:{&quot;src&quot;:&quot;huffpost-bookmarks&quot;,&quot;ncid&quot;:&quot;huffpost_bookmarksl_ev8rxzrrrvc&quot;},&quot;bookmarkSignUp&quot;:{&quot;src&quot;:&quot;huffpost-bookmarks&quot;,&quot;ncid&quot;:&quot;huffpost_bookmarksl_ev8rxzrrrvc&quot;}},&quot;entryId&quot;:&quot;5fe7837dc5b66809cb3189a2&quot;}"><div class="social-buttons social-buttons--side"><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:share;itc:0;cpos:1" aria-label="Share on facebook" href="https://facebook.com/share.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:share;itc:0;cpos:2" aria-label="Share on twitter" href="https://twitter.com/share?text=25%20saisissantes%20photos%20de%20mariage%20qui%20ont%20magnifiquement%20repr%C3%A9sent%C3%A9%20l&#x27;amour%20cette%20ann%C3%A9e&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags=&amp;via=huffpostqcvivre"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:flipboard;subsec:share;itc:0;cpos:3" aria-label="Share on flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_flipboard%26ncid%3Dother_flipboard_loanehh4xwc"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><title>icon_flipboard</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--linkedin" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:linkedin;subsec:share;itc:0;cpos:4" aria-label="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=25%20saisissantes%20photos%20de%20mariage%20qui%20ont%20magnifiquement%20repr%C3%A9sent%C3%A9%20l&#x27;amour%20cette%20ann%C3%A9e&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_linkedin%26ncid%3Dother_linkedin_b9q1zhzz9ee"><div class="social-buttons__icons__item__svg-wrapper"><svg width="17px" height="16px" viewBox="0 0 17 16" version="1.1"><title>icon_linkedin</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-23.000000, -347.000000)"><g id="icon_linkedin" transform="translate(23.000000, 347.000000)"><path d="M16.7035728,9.78582524 L16.7035728,15.9612427 L13.1234563,15.9612427 L13.1234563,10.1994175 C13.1234563,8.752 12.6056311,7.76419417 11.3097476,7.76419417 C10.3205049,7.76419417 9.73180583,8.42990291 9.47281553,9.07386408 C9.37836893,9.30407767 9.35405825,9.62450485 9.35405825,9.94675728 L9.35405825,15.9612427 L5.77273786,15.9612427 C5.77273786,15.9612427 5.82097087,6.20260194 5.77273786,5.19153398 L9.35370874,5.19153398 L9.35370874,6.71809709 C9.3464466,6.72951456 9.33700971,6.74182524 9.33017476,6.7528932 L9.35370874,6.7528932 L9.35370874,6.71809709 C9.82947573,5.98532039 10.6791456,4.93852427 12.5809709,4.93852427 C14.9372039,4.93852427 16.7035728,6.47778641 16.7035728,9.78582524 Z M2.02652427,4.31654712e-13 C0.801359223,4.31654712e-13 1.77635684e-14,0.80361165 1.77635684e-14,1.86038835 C1.77635684e-14,2.89413592 0.778174757,3.72213592 1.97899029,3.72213592 L2.00291262,3.72213592 C3.25180583,3.72213592 4.02850485,2.89429126 4.02850485,1.86038835 C4.00497087,0.80361165 3.25180583,4.31654712e-13 2.02652427,4.31654712e-13 Z M0.212699029,15.9612427 L3.79266019,15.9612427 L3.79266019,5.19153398 L0.212699029,5.19153398 L0.212699029,15.9612427 Z" id="LinkedIn"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--tumblr" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:tumblr;subsec:share;itc:0;cpos:5" aria-label="Share on tumblr" href="https://www.tumblr.com/widgets/share/tool/preview?shareSource=legacy&amp;posttype=link&amp;title=&amp;url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_tumblr%26ncid%3Dother_tumblr_e5pvwjig3j0"><div class="social-buttons__icons__item__svg-wrapper"><svg viewBox="0 0 512 512"><path d="M411.812 484.086c-21.606 10.301-41.205 17.551-58.716 21.709-17.49 4.116-36.475 6.205-56.812 6.205-23.143 0-43.581-2.97-61.379-8.868-17.756-5.938-32.911-14.336-45.465-25.252-12.555-10.956-21.259-22.589-26.112-34.918s-7.229-30.167-7.229-53.596v-179.569h-55.91v-72.438c19.824-6.554 36.884-15.913 51.057-28.14 14.172-12.185 25.538-26.85 34.099-43.95s14.479-38.851 17.716-65.269h71.926v129.434h120.074v80.343h-120.074v131.318c0 29.654 1.576 48.701 4.71 57.18 3.072 8.396 8.868 15.114 17.306 20.173 11.223 6.8 24.003 10.179 38.4 10.179 25.641 0 51.098-8.438 76.431-25.293v80.753h-.021z"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--pinterest" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:pinterest;subsec:share;itc:0;cpos:6" aria-label="Share on pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_pinterest%26ncid%3Dengmodushpmg00000005&amp;media=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5fdceffd2000005d00bb743f.jpeg%3Fcache%3DLD0OfHVJAK%26ops%3D1778_1000&amp;description="><div class="social-buttons__icons__item__svg-wrapper"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1"><title>icon_pinterest</title><desc>Created with Sketch.</desc><defs><polygon id="path-1" points="4.47761199e-05 19.8723881 19.8723881 19.8723881 19.8723881 1.49253731e-05 4.47761199e-05 1.49253731e-05"></polygon></defs><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -103.000000)"><g id="icon_pinterest" transform="translate(22.000000, 103.000000)"><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><g id="Clip-2"></g><path d="M9.93616418,1.49253731e-05 C4.44855224,1.49253731e-05 4.47761199e-05,4.44867164 4.47761199e-05,9.93613433 C4.47761199e-05,14.1455373 2.61885075,17.7410597 6.3151194,19.1888209 C6.22825373,18.4025522 6.14989552,17.1967313 6.34959701,16.3385224 C6.53019403,15.563 7.5148209,11.3995672 7.5148209,11.3995672 C7.5148209,11.3995672 7.21750746,10.8043433 7.21750746,9.92434328 C7.21750746,8.54270149 8.01840299,7.51120896 9.01541791,7.51120896 C9.8631791,7.51120896 10.2727313,8.14777612 10.2727313,8.91091045 C10.2727313,9.76344776 9.72989552,11.0379254 9.44974627,12.2192687 C9.21556716,13.2082239 9.94571642,14.0146418 10.9210896,14.0146418 C12.687209,14.0146418 14.0446716,12.1525522 14.0446716,9.46464179 C14.0446716,7.08568657 12.3351194,5.42225373 9.89422388,5.42225373 C7.0670597,5.42225373 5.40765672,7.54285075 5.40765672,9.73434328 C5.40765672,10.5882239 5.73661194,11.5040448 6.1470597,12.001806 C6.22825373,12.1001642 6.24019403,12.1864328 6.21601493,12.2867313 C6.14049254,12.6006119 5.9728806,13.2755373 5.94004478,13.413597 C5.89661194,13.5955373 5.79601493,13.6340448 5.60780597,13.5465821 C4.36661194,12.9688209 3.59079104,11.1544925 3.59079104,9.6971791 C3.59079104,6.56285075 5.86810448,3.68434328 10.1560149,3.68434328 C13.6028806,3.68434328 16.2815373,6.14061194 16.2815373,9.423 C16.2815373,12.8474776 14.1224328,15.6032985 11.1255672,15.6032985 C10.1187015,15.6032985 9.17213433,15.0803134 8.84810448,14.462403 C8.84810448,14.462403 8.35004478,16.3595672 8.22914925,16.8244925 C8.0048209,17.6874776 7.39929851,18.7694179 6.99422388,19.4292687 C7.92392537,19.7170299 8.91183582,19.872403 9.93616418,19.872403 C15.4237761,19.872403 19.8724328,15.4237463 19.8724328,9.93613433 C19.8724328,4.44867164 15.4237761,1.49253731e-05 9.93616418,1.49253731e-05" id="Fill-1" fill="#171D67" mask="url(#mask-2)"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--email" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:email;subsec:share;itc:0;cpos:7" aria-label="Email this article" href="mailto:?subject=25%20saisissantes%20photos%20de%20mariage%20qui%20ont%20magnifiquement%20repr%C3%A9sent%C3%A9%20l&#x27;amour%20cette%20ann%C3%A9e&amp;body=Article%3A%20https%3A%2F%2Fquebec.huffingtonpost.ca%2Fentry%2F25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4"><div class="social-buttons__icons__item__svg-wrapper"><svg version="1.1" id="Layer_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" xml:space="preserve"><path d="M318.031,254.969L490.531,448H21.453l172.5-193.031L256,309.25L318.031,254.969z M487.688,64H24.297L256,266.75L487.688,64z
	 M342.125,233.906L512,424V85.25L342.125,233.906z M0,85.25V424l169.859-190.125L0,85.25z"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--comments" target="_self" role="button" rel="noopener noreferrer" data-ylk="slk:comments;subsec:share;itc:1;cpos:8" aria-label="Comments"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1"><title>icon_comment</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-23.000000, -185.000000)" fill="#171D67"><g id="icon_comment" transform="translate(23.000000, 185.000000)"><path d="M15.5268571,12.985525 C15.5778462,12.731775 15.4758681,12.4614 15.255033,12.326125 C14.8472967,12.055575 14.5415385,11.7005 14.3207033,11.22695 C15.357011,10.00965 15.9345934,8.521625 15.9345934,7 C15.9345934,3.12795 12.3671209,0 7.9672967,0 C3.56747253,0 0,3.12795 0,7 C0,10.871875 3.56747253,14 7.9672967,14 C9.41134066,14 10.8212747,13.661725 12.0613626,13.002325 C12.706989,13.3406 13.4373626,13.50965 14.2357802,13.50965 C14.5076044,13.50965 14.7623736,13.492675 15.0002637,13.4589 C15.255033,13.425125 15.4758681,13.2391 15.5268571,12.985525 Z" id="Fill-1"></path></g></g></g></svg></div></a></div></div></div></div></aside><div class="entry__content-and-right-rail-container"><div class="entry__content-list-container"><section data-rapid="marko-sec" class="entry__content-list js-main-content-list" id="entry-body"><section class="entry__content-list js-entry-content"><div class="primary-cli cli cli-text "><p>L’année 2020 a sans aucun doute été définie par la pandémie de COVID-19. Mais pour certains couples, c’était aussi l’année de leur mariage — même si cela impliquait de <a href="https://www.huffpost.com/entry/how-couples-pulled-off-virtual-wedding-coronavirus_l_5ea0bc6fc5b69150246d0157" target="_blank" role="link" data-ylk="subsec:paragraph;g:7ecd8ca3-9a62-3d10-9ca9-cdd1f8195c18;itc:0;cpos:1;pos:1;elm:context_link">faire quelques ajustements</a> à leurs <a href="https://www.huffpost.com/entry/couple-weds-at-drive-in_l_5eb07a94c5b60a9277809dc2" target="_blank" role="link" data-ylk="subsec:paragraph;g:cee8b36d-3853-3a29-9d78-72235e7d4bc1;itc:0;cpos:1;pos:2;elm:context_link">projets d’origine</a>.</p></div><div class="cli cli-advertisement"><div id="teads-entry_paragraph_1" class="hp-teads-adspot ad-entry_paragraph_1"></div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/112895/tag"></script>
</div><div class="primary-cli cli cli-text "><p><a href="https://junebugweddings.com/" target="_blank" role="link" data-ylk="subsec:paragraph;itc:0;cpos:3;pos:1;elm:context_link">Junebug Weddings</a>, un site Web de planification de mariage, a récemment annoncé les gagnants de son concours annuel «Best of The Best Wedding Photography». Près de 6 000 images ont été soumises par des photographes du monde entier.</p></div><div class="primary-cli cli cli-text "><p>Voici quelques-unes de nos favorites. Pour voir le reste de ces clichés, rendez-vous sur le site de <a href="https://junebugweddings.com/photo-contests/best-of-wedding/2020" target="_blank" role="link" data-ylk="subsec:paragraph;itc:0;cpos:5;pos:1;elm:context_link">Junebug Weddings</a>.</p></div><div class="primary-cli cli cli-text "><p>(Notez que les mariages présentés ont eu lieu entre octobre 2019 et novembre 2020, donc certaines images ont été prises avant la pandémie.)</p></div><div class="cli cli-listicle listicleCountUp"><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">1</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdceaf42000005d00bb7437.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="640" src="https://img.huffingtonpost.com/asset/5fdceaf42000005d00bb7437.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="https://virginiaandevan.com/" target="_blank" rel="noopener noreferrer" class="credit">Virginia Strobel | Virginia & Evan</a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">2</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdcf7742b0000e601c3703a.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="651" src="https://img.huffingtonpost.com/asset/5fdcf7742b0000e601c3703a.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="https://www.amybluestarphotography.com/" target="_blank" rel="noopener noreferrer" class="credit">Amy Bluestar Painter | Amy Bluestar Photography </a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">3</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdcf5362000005d00bb744d.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="646" src="https://img.huffingtonpost.com/asset/5fdcf5362000005d00bb744d.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="https://aureliabacaphotography.com/" target="_blank" rel="noopener noreferrer" class="credit">Aurelia Baca | Aurelia Baca Photography </a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">4</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdceaae200000a201bb7436.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="640" src="https://img.huffingtonpost.com/asset/5fdceaae200000a201bb7436.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="https://www.silaschau.com/" target="_blank" rel="noopener noreferrer" class="credit">Silas Chau </a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">5</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdceffd2000005d00bb743f.jpeg?cache=LD0OfHVJAK&amp;ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive portrait" loading="lazy" alt="" width="960" height="1052" src="https://img.huffingtonpost.com/asset/5fdceffd2000005d00bb743f.jpeg?cache=LD0OfHVJAK&amp;ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="https://photobymaug.com/" target="_blank" rel="noopener noreferrer" class="credit">Mauricio Ureña | Mauricio Ureña Photography</a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">6</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdcfc3f2000006601bb7456.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="711" src="https://img.huffingtonpost.com/asset/5fdcfc3f2000006601bb7456.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="http://www.eyeofthetynephotography.co.uk/" target="_blank" rel="noopener noreferrer" class="credit">Peter Robinson | Eye of the Tyne Photography</a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">7</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdcf091270000b50168603f.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="640" src="https://img.huffingtonpost.com/asset/5fdcf091270000b50168603f.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="https://johnmyersphotographer.com/#intro" target="_blank" rel="noopener noreferrer" class="credit">John Myers | John Myers Photography and Videography </a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">8</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdcf33f2000009701bb7446.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="639" src="https://img.huffingtonpost.com/asset/5fdcf33f2000009701bb7446.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="https://thehendrys.co/" target="_blank" rel="noopener noreferrer" class="credit">Darren Hendry | The Hendrys</a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">9</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdce9ae2000009701bb7435.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="640" src="https://img.huffingtonpost.com/asset/5fdce9ae2000009701bb7435.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="https://treesonthemoon.my/" target="_blank" rel="noopener noreferrer" class="credit">Vincent Cheng | Trees On The Moon</a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">10</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdcf3cf1e0000260276ef48.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="640" src="https://img.huffingtonpost.com/asset/5fdcf3cf1e0000260276ef48.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="https://diegoandliza.com/" target="_blank" rel="noopener noreferrer" class="credit">Diego Moura | Diego and Liza Photography</a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">11</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdcf1e01e0000370276ef43.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="639" src="https://img.huffingtonpost.com/asset/5fdcf1e01e0000370276ef43.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="https://ludivine-photographe.com/category/ludivine-espir-photographe/" target="_blank" rel="noopener noreferrer" class="credit">Espir Ludivine | Ludivine Photographe</a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">12</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdcf68d270000ac0168604a.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="640" src="https://img.huffingtonpost.com/asset/5fdcf68d270000ac0168604a.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="https://adventureinstead.com/" target="_blank" rel="noopener noreferrer" class="credit">Amber Sovorsky | Adventure Instead</a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">13</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdce76a1e0000260276ef36.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="617" src="https://img.huffingtonpost.com/asset/5fdce76a1e0000260276ef36.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="http://www.itsallabout.pt/" target="_blank" rel="noopener noreferrer" class="credit">Jose Teixeira & Catarina Gonçalves | Its All About </a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">14</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdcf2f11e0000590076ef46.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="639" src="https://img.huffingtonpost.com/asset/5fdcf2f11e0000590076ef46.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="https://www.helenaandlaurent.com/" target="_blank" rel="noopener noreferrer" class="credit">Helena and Laurent Martin | Helena and Laurent </a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">15</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdce52d2b0000c901c37025.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="640" src="https://img.huffingtonpost.com/asset/5fdce52d2b0000c901c37025.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="https://www.sassonhaviv.com/" target="_blank" rel="noopener noreferrer" class="credit">Sasson Haviv | Sasson Haviv Photography</a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">16</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdcec391e00003b0276ef39.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="640" src="https://img.huffingtonpost.com/asset/5fdcec391e00003b0276ef39.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="https://www.jenniferseestudios.com/" target="_blank" rel="noopener noreferrer" class="credit">Jennifer Cornthwaite | Jennifer See Studios </a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">17</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdcf182270000ac01686041.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="638" src="https://img.huffingtonpost.com/asset/5fdcf182270000ac01686041.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="https://maggiegracephotography.com/" target="_blank" rel="noopener noreferrer" class="credit">Maggie Grace | Maggie Grace Photography </a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">18</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdcf24a2b0000e601c37034.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="640" src="https://img.huffingtonpost.com/asset/5fdcf24a2b0000e601c37034.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="https://www.kamacatchme.com/" target="_blank" rel="noopener noreferrer" class="credit">Kama Catch Me </a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">19</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdcf29b270000b001686045.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="640" src="https://img.huffingtonpost.com/asset/5fdcf29b270000b001686045.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="https://www.iskraphoto.com/" target="_blank" rel="noopener noreferrer" class="credit">Jane Iskra | Iskra Photography</a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">20</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdcf46a270000b501686048.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="640" src="https://img.huffingtonpost.com/asset/5fdcf46a270000b501686048.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="https://wildconnectionsphotography.com/" target="_blank" rel="noopener noreferrer" class="credit">Cat Ekkelboom-White | Wild Connections Photography</a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">21</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdcf8d92000009701bb7451.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive portrait" loading="lazy" alt="" width="960" height="1360" src="https://img.huffingtonpost.com/asset/5fdcf8d92000009701bb7451.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="https://www.danielfaint.com/" target="_blank" rel="noopener noreferrer" class="credit">Daniel Faint | Faint Artistry</a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">22</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdce60f2000009701bb7433.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="640" src="https://img.huffingtonpost.com/asset/5fdce60f2000009701bb7433.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="https://monisajphotography.com/" target="_blank" rel="noopener noreferrer" class="credit">Monisa Dobbins | Monisa J Photography</a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">23</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdcfb3c1e00003b0276ef4e.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="640" src="https://img.huffingtonpost.com/asset/5fdcfb3c1e00003b0276ef4e.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="https://www.willkhoury.com/" target="_blank" rel="noopener noreferrer" class="credit">Will Khoury</a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">24</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdcfb98270000b00168604d.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive landscape" loading="lazy" alt="" width="960" height="640" src="https://img.huffingtonpost.com/asset/5fdcfb98270000b00168604d.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="http://fotolux.pt/" target="_blank" rel="noopener noreferrer" class="credit">Valter Antunes | Fotolux </a></div><div class="caption-container"></div></div></div><div class="listicle-item-container"><div class="listicle-header-container"><div class="listicle-header"><span class="count">25</span></div></div><div class="listicle-item image"><div class="title-container"></div><div class="collection-item image" role="img"><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdcfd1b270000b00168604e.jpeg?ops=scalefit_960_noupscale&amp;format=webp"/><img class="full img img--responsive portrait" loading="lazy" alt="" width="960" height="1280" src="https://img.huffingtonpost.com/asset/5fdcfd1b270000b00168604e.jpeg?ops=scalefit_960_noupscale"/></picture></div><div class="credit-container"><a href="https://www.egilphoto.com/" target="_blank" rel="noopener noreferrer" class="credit">Esteban Gil | Egil Photo</a></div><div class="caption-container"></div></div></div></div><div class="primary-cli cli cli-text "><p><em><span style="font-weight: 400;">Ce texte initialement publié sur le <a href="https://www.huffpost.com/entry/striking-wedding-photos-2020_l_5fdcfdabc5b60d4163424b11" target="_blank" role="link" data-ylk="subsec:paragraph;g:c8827da1-9c4c-3c3e-a42a-4aa8c08a9722;itc:0;cpos:5;pos:1;elm:context_link">HuffPost États-Unis</a> a été traduit de l’anglais.</span></em></p></div><aside class="cli cli-related-articles cli-related-articles--no-images"><div class="cli-related-articles__content-wrapper"><h2 class="cli-related-articles__title">À LIRE AUSSI</h2><a class="cli-related-articles__link" href="https://quebec.huffingtonpost.ca/entry/salon-mariage-virtuel-2021_qc_5fc7e2d3c5b6933ec7dc02c1" data-ylk="subsec:related-stories;itc:1"><h3 class="cli-related-articles__headline">Futurs mariés, ne vous découragez pas!</h3></a><a class="cli-related-articles__link" href="https://quebec.huffingtonpost.ca/entry/bonnes-nouvelles-annee-2020_qc_5fe5fd6bc5b6e1ce83397a96" data-ylk="subsec:related-stories;itc:1"><h3 class="cli-related-articles__headline">L&#x27;année 2020 a été pourrie? Voici 10 bonnes nouvelles pour vous remonter le moral!</h3></a><a class="cli-related-articles__link" href="https://quebec.huffingtonpost.ca/entry/mfleurs-roses-eternelles_qc_5fd8fafac5b689a6230e7644" data-ylk="subsec:related-stories;itc:1"><h3 class="cli-related-articles__headline">Cette compagnie montréalaise offre des roses éternelles</h3></a></div></aside></section></section><section data-rapid="marko-sec" class="entry__extra js-extra-content-list" id="entry-extra"><section class="entry__content-list js-entry-content"></section><div class="cli-embed" id="vidible-before-you-go"></div></section><section data-rapid="marko-sec" id="entry-footer"><div class="js-react-hydrator" data-component-name="Corrections" data-component-id="210" data-component-props="{&quot;isAmp&quot;:false,&quot;editionId&quot;:&quot;qc&quot;,&quot;entryId&quot;:&quot;5fe7837dc5b66809cb3189a2&quot;,&quot;entryTitle&quot;:&quot;25 saisissantes photos de mariage qui ont magnifiquement représenté l&#x27;amour cette année&quot;,&quot;entryUrl&quot;:&quot;https://quebec.huffingtonpost.ca/entry/25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2&quot;,&quot;authors&quot;:[&quot;Kelsey Borresen&quot;]}"><section class="entry__corrections"><button data-ylk="subsec:correction;itc:1;elm:link">Envoyer une correction</button></section></div><section class="entry__tags"><div class="entry__tags__more" aria-label="Read more in the following topics"><span aria-hidden="true">Plus:</span></div><a class="entry__tag" href="https://quebec.huffingtonpost.ca/news/covid-19/" data-ylk="subsec:topic-tag;itc:0;cpos:0">Covid-19</a><a class="entry__tag" href="https://quebec.huffingtonpost.ca/news/covid-19/" data-ylk="subsec:topic-tag;itc:0;cpos:1">coronavirus</a><a class="entry__tag" href="https://quebec.huffingtonpost.ca/news/pandemie/" data-ylk="subsec:topic-tag;itc:0;cpos:2">pandémie</a><a class="entry__tag" href="https://quebec.huffingtonpost.ca/news/vie-de-couple/" data-ylk="subsec:topic-tag;itc:0;cpos:3">couple</a><a class="entry__tag" href="https://quebec.huffingtonpost.ca/news/amour/" data-ylk="subsec:topic-tag;itc:0;cpos:4">amour</a></section></section><div class="below-entry-content"><div data-rapid="marko-sec" id="author-footer"><div class="entry__author-cards"><div class="entry__author-cards-content-wrapper"><div class="author-card author-card--no-social"><figure class="author-card__headshot"><div class="author-card__headshot-img img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:100%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5c66033d23000082012298d0.jpg?ops=100_100&amp;format=webp"/><img class="img-sized__img portrait" loading="lazy" alt="Kelsey Borresen - ." width="100" height="100" src="https://img.huffingtonpost.com/asset/5c66033d23000082012298d0.jpg?ops=100_100"/></picture></div></figure><h2 class="author-card__name"><a href="https://quebec.huffingtonpost.ca/author/kelsey-borresen" aria-label="More from Kelsey Borresen" data-ylk="itc:0;cpos:0"><span aria-hidden="true">Kelsey Borresen</span></a></h2><p class="author-card__mini-bio">.</p><div class="author-card__social"><div class="social-buttons"><div class="social-buttons__icons"></div></div></div></div></div></div></div><div id="comments"><a name="fb-comments"></a><section class="entry__fb-comments" id="fb-comments"><div class="js-react-hydrator" data-component-name="Comments" data-component-id="4062" data-component-props="{&quot;entryId&quot;:&quot;5fe7837dc5b66809cb3189a2&quot;,&quot;entryUrl&quot;:&quot;https://quebec.huffingtonpost.ca/entry/25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2&quot;,&quot;spotId&quot;:&quot;sp_XEMO4w7S&quot;,&quot;editionId&quot;:&quot;qc&quot;,&quot;isSSO&quot;:false,&quot;linkTrackingParams&quot;:{&quot;commentSignIn&quot;:{&quot;src&quot;:&quot;huffpost-comments&quot;,&quot;ncid&quot;:&quot;huffpost_commentslo_dcsht8ypq3a&quot;},&quot;commentSignUp&quot;:{&quot;src&quot;:&quot;huffpost-comments&quot;,&quot;ncid&quot;:&quot;huffpost_commentslo_dcsht8ypq3a&quot;}}}"><div aria-hidden="true" id="comments" class="comments"><div class="comments__container" data-link-tracking-params="{&quot;commentSignIn&quot;:{&quot;src&quot;:&quot;huffpost-comments&quot;,&quot;ncid&quot;:&quot;huffpost_commentslo_dcsht8ypq3a&quot;},&quot;commentSignUp&quot;:{&quot;src&quot;:&quot;huffpost-comments&quot;,&quot;ncid&quot;:&quot;huffpost_commentslo_dcsht8ypq3a&quot;}}"></div></div></div></section></div><div class="taboola-container"><div class="advertisement ad-below-entry-recirc"><div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "video"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script></div></div></div></div><aside data-rapid="marko-sec" class="entry__right-rail rail rail--right" id="right-rail"><div class="entry__right-rail-width-placeholder"></div><div class="right-rail-sticky"><div class="right-rail-sticky__ad-container"><div class="advertisement ad-right-rail-flex"><script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="ad-jac-right_rail_flex" class="jac-ad-unit"></div>
<script type="text/javascript">
(function(){
  
  
  var sizes = '300x250';
  var rotationEnabled = true;   // Ads rotate/refresh when in view
  var requireViewable = false;  // Ads appear when element is in view
  
  
  
  
  sizes = '300x250,300x600';
  
  
  
  
  
  
  
  
  
  
  
  

  var flightModuleSize = '300x250';

  
  
  
  var overrideSizesMap = {
    '6x2': '300x250,300x600,6x2'
  };
  if ( overrideSizesMap.hasOwnProperty(flightModuleSize) ) {
    sizes = overrideSizesMap[flightModuleSize];
  }
  

  

  

  
  

  var type = '' || 'RR-MULTI_ATF';
  
  jacJill.createPosition(
    type, '93326029', 'ad-jac-right_rail_flex', 'right_rail_flex', sizes,
    { requireViewable: requireViewable, rotationEnabled: rotationEnabled }
  );
  return;
})();
</script></div></div></div><div class="right-rail-sticky__native-ad-container"><div class="ad-right-rail-native-ad"></div></div><div class="social-buttons social-buttons--follow social-buttons--qc"><div class="social-buttons__title">Suivez-nous!</div><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:follow-us;itc:0;cpos:1" aria-label="Follow us on facebook" href="https://www.facebook.com/huffpostquebecbienetre"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:follow-us;itc:0;cpos:2" aria-label="Follow us on twitter" href="https://www.twitter.com/huffpostqcvivre"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--instagram" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:instagram;subsec:follow-us;itc:0;cpos:3" aria-label="Follow us on instagram" href="https://www.instagram.com/huffpostqc_bienetre"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="19px" viewBox="0 0 19 19" version="1.1"><title>icon_instagram_solid</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-22.000000, -304.000000)"><g id="icon_instagram_solid" transform="translate(22.000000, 304.000000)"><path d="M8.58821833,0.731001927 C8.88033566,0.730538704 9.20628191,0.731001927 9.57245715,0.731001927 C12.5018591,0.731001927 12.8490627,0.741656038 14.0058748,0.794926596 C15.0756002,0.844491376 15.6561777,1.02561127 16.0429246,1.17777978 C16.5549299,1.37928145 16.9199623,1.62015702 17.3037377,2.0092637 C17.6877417,2.39837038 17.9254584,2.76894818 18.1247748,3.28775709 C18.2749478,3.67917988 18.4539211,4.26747213 18.5026073,5.35141217 C18.5551793,6.52336444 18.566608,6.87541334 18.566608,9.8423518 C18.566608,12.8092903 18.5551793,13.1613392 18.5026073,14.3332914 C18.4536925,15.4172315 18.2749478,16.0055237 18.1247748,16.3969465 C17.9259156,16.9157554 17.6877417,17.2851752 17.3037377,17.6740502 C16.9197337,18.0631569 16.5551585,18.3040325 16.0429246,18.5055342 C15.6566348,18.6583975 15.0756002,18.8390542 14.0058748,18.8886189 C12.8492913,18.9418895 12.5018591,18.9534701 9.57245715,18.9534701 C6.64282664,18.9534701 6.29562302,18.9418895 5.13903954,18.8886189 C4.06931411,18.8385909 3.48873664,18.657471 3.10176118,18.5053025 C2.58975585,18.3038009 2.22403775,18.0629253 1.84003375,17.6738186 C1.45602975,17.2847119 1.21831299,16.9150606 1.01899663,16.3960201 C0.868823634,16.0045973 0.689850341,15.416305 0.641164119,14.332365 C0.588592143,13.1604127 0.578077748,12.8083638 0.578077748,9.83957246 C0.578077748,6.87078112 0.588592143,6.52058511 0.641164119,5.34863284 C0.690078915,4.26469279 0.868823634,3.67640055 1.01899663,3.28451453 C1.21785584,2.76570562 1.45602975,2.39512783 1.84003375,2.00602115 C2.22403775,1.61691446 2.58975585,1.3760389 3.10176118,1.174074 C3.48850806,1.02121066 4.06931411,0.840553987 5.13903954,0.790757596 C6.15116437,0.744435372 6.54339703,0.730538704 8.58821833,0.728222593 L8.58821833,0.731001927 Z M15.4289753,2.57694256 C14.7021106,2.57694256 14.1123902,3.17380442 14.1123902,3.91055939 C14.1123902,4.64708275 14.7021106,5.24463944 15.4289753,5.24463944 C16.15584,5.24463944 16.7455604,4.64708275 16.7455604,3.91055939 C16.7455604,3.17403603 16.15584,2.57647934 15.4289753,2.57647934 L15.4289753,2.57694256 Z M9.57245715,4.1356854 C6.46088188,4.1356854 3.93811275,6.69197734 3.93811275,9.84489952 C3.93811275,12.9978217 6.46088188,15.5529556 9.57245715,15.5529556 C12.6840324,15.5529556 15.2058873,12.9978217 15.2058873,9.84489952 C15.2058873,6.69197734 12.6838038,4.1356854 9.57222858,4.1356854 L9.57245715,4.1356854 Z" id="Combined-Shape"></path><path d="M9.57245715,6.13912159 C11.5921353,6.13912159 13.2296381,7.79815205 13.2296381,9.84489952 C13.2296381,11.8914154 11.5921353,13.5506774 9.57245715,13.5506774 C7.5525504,13.5506774 5.9152762,11.8914154 5.9152762,9.84489952 C5.9152762,7.79815205 7.5525504,6.13912159 9.57245715,6.13912159 L9.57245715,6.13912159 Z" id="Shape"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:flipboard;subsec:follow-us;itc:0;cpos:4" aria-label="Follow us on flipboard" href="https://www.flipboard.com/@huffpostquebec/huffpost-qu-bec-bien-tre-vaklpdo9z"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><title>icon_flipboard</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a></div></div><section class="zone zone--vertical-more-in"><div class="zone__title"><div class="zone__title__text"><div class="vertical-more-in-title"><div class="vertical-more-in-title__text">Plus dans Vivre</div></div></div></div><div class="zone__content"><div class="card"><a class="card__image__link" aria-label="Quand prendre ses vacances en 2021 pour maximiser ses congés?" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/vacances-2021-jours-feries_qc_5fe27966c5b64e4421008045" data-ylk="g:115b77d2-18e7-32c0-b0b4-2b40c99a5dfb;itc:0;cpos:1;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fe27c24260000cf04a4f65b.jpeg?cache=0kQctFVOhI&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5fe27c24260000cf04a4f65b.jpeg?cache=0kQctFVOhI&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://quebec.huffingtonpost.ca/entry/vacances-2021-jours-feries_qc_5fe27966c5b64e4421008045" data-ylk="g:115b77d2-18e7-32c0-b0b4-2b40c99a5dfb;itc:0;cpos:1;pos:2;elm:hdln"><h2 class="card__headline__text">Quand prendre ses vacances en 2021 pour maximiser ses congés?</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Canada Goose, durable? Oui, madame!" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/canada-goose-parka-durable_qc_5fe202ffc5b64e4420ffd014" data-ylk="g:82868271-9f54-3853-8f7b-0aba1121cda9;itc:0;cpos:2;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fe21efc26000017057a301d.jpeg?cache=oU97Va4m8S&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5fe21efc26000017057a301d.jpeg?cache=oU97Va4m8S&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline" href="https://quebec.huffingtonpost.ca/entry/canada-goose-parka-durable_qc_5fe202ffc5b64e4420ffd014" data-ylk="g:82868271-9f54-3853-8f7b-0aba1121cda9;itc:0;cpos:2;pos:2;elm:hdln"><h2 class="card__headline__text">Canada Goose, durable? Oui, madame!</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Ce nouveau burger McDo a semé l’émoi" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/chine-mcdonalds-lance-nouveau-burger-garnitures-discutables_qc_5fe26075c5b6e1ce8336a524" data-ylk="g:5fea9002-8dbe-377c-8fa3-54e540780fde;itc:0;cpos:3;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fe26242260000cf060c5dff.png?cache=tzNrx0BJzI&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5fe26242260000cf060c5dff.png?cache=tzNrx0BJzI&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline" href="https://quebec.huffingtonpost.ca/entry/chine-mcdonalds-lance-nouveau-burger-garnitures-discutables_qc_5fe26075c5b6e1ce8336a524" data-ylk="g:5fea9002-8dbe-377c-8fa3-54e540780fde;itc:0;cpos:3;pos:2;elm:hdln"><h2 class="card__headline__text">Ce nouveau burger McDo a semé l’émoi</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Maquillage et masque : les bons coups et les faux pas" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/maquillage-masque_qc_5fdcbaf9c5b6094c0ff162bc" data-ylk="g:40c31406-dc9c-3b7b-b01c-8710c404bcbd;itc:0;cpos:4;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fdcbb242700003500685ffd.jpeg?cache=RcItXScUVs&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5fdcbb242700003500685ffd.jpeg?cache=RcItXScUVs&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://quebec.huffingtonpost.ca/entry/maquillage-masque_qc_5fdcbaf9c5b6094c0ff162bc" data-ylk="g:40c31406-dc9c-3b7b-b01c-8710c404bcbd;itc:0;cpos:4;pos:2;elm:hdln"><h2 class="card__headline__text">Maquillage et masque : les bons coups et les faux pas</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Comment faire face au deuil et affronter les Fêtes après la perte d’un proche" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/covid-19-deuil-affronter-fetes_qc_5fe24b58c5b6acb53454fee4" data-ylk="g:37ef2b28-e97d-3fd7-bece-86f5f0abe980;itc:0;cpos:5;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fe24c7b260000a9060c5df4.jpeg?cache=IVb4f3xoQF&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5fe24c7b260000a9060c5df4.jpeg?cache=IVb4f3xoQF&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://quebec.huffingtonpost.ca/entry/covid-19-deuil-affronter-fetes_qc_5fe24b58c5b6acb53454fee4" data-ylk="g:37ef2b28-e97d-3fd7-bece-86f5f0abe980;itc:0;cpos:5;pos:2;elm:hdln"><h2 class="card__headline__text">Comment faire face au deuil et affronter les Fêtes après la perte d’un proche</h2></a></div></div></div></div></section><div class="js-newsletter-container" id="newsletter-right-rail"><div class="js-react-hydrator" data-component-name="Newsletter" data-component-id="8595" data-component-props="{&quot;newsletter&quot;:{&quot;id&quot;:&quot;5dc41e6ee4b0d8eb3c90b101&quot;,&quot;cmId&quot;:&quot;af023d21-2ccc-4ab2-ac01-3f577f0e4b86&quot;,&quot;cmName&quot;:&quot;QC_BIEN_ENTRE&quot;,&quot;epsilonId&quot;:&quot;af023d21-2ccc-4ab2-ac01-3f577f0e4b86&quot;,&quot;epsilonName&quot;:&quot;QC_BIEN_ENTRE&quot;,&quot;slug&quot;:&quot;vivre&quot;,&quot;name&quot;:&quot;VIVRE&quot;,&quot;description&quot;:&quot;Avec l&#x27;infolettre, recevez par courriel les nouvelles les plus pertinentes et les articles les plus populaires du jour.&quot;,&quot;hub&quot;:false,&quot;appleHub&quot;:false,&quot;modal&quot;:false,&quot;meta&quot;:{&quot;title&quot;:&quot;Restez au courant des dernières tendances!&quot;,&quot;description&quot;:&quot;Inscrivez-vous à l&#x27;infolettre quotidienne du HuffPost Québec Vivre pour recevoir par courriel les nouvelles les plus pertinentes et les articles les plus populaires du jour.&quot;,&quot;keywords&quot;:[],&quot;image&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;default-newsletter.jpg&quot;,&quot;type&quot;:&quot;hectorUrl&quot;}}},&quot;customFields&quot;:[],&quot;subscribeText&quot;:{&quot;submitLabel&quot;:&quot;S&#x27;inscrire&quot;,&quot;successTitle&quot;:&quot;Successfully Subscribed!&quot;,&quot;successDescription&quot;:&quot;Realness delivered to your inbox&quot;},&quot;moduleOverrides&quot;:{},&quot;added&quot;:1573133934864,&quot;createdBy&quot;:{&quot;displayName&quot;:&quot;indra-tjhai&quot;,&quot;id&quot;:&quot;59b7a274e4b09be41657b665&quot;},&quot;updatedAt&quot;:1605110111159},&quot;isLoggedIn&quot;:false,&quot;source&quot;:&quot;Cambria Entry Page&quot;,&quot;modifiers&quot;:[],&quot;edition&quot;:&quot;qc&quot;}"><section class="newsletter newsletter--initial newsletter--logged-out"><div class="newsletter__contents"><div class="newsletter__prompts "><div class="newsletter__info">Inscrivez-vous à notre newsletter</div><div class="newsletter__cta">Restez au courant des dernières tendances!</div><div class="newsletter__description">Inscrivez-vous à l&#x27;infolettre quotidienne du HuffPost Québec Vivre pour recevoir par courriel les nouvelles les plus pertinentes et les articles les plus populaires du jour.</div></div><form class="newsletter__input"><input type="email" class="newsletter__input__text" name="email_address" aria-label="Entrez votre adresse email" placeholder="adresse@courriel.com" value=""/><input type="submit" class="newsletter__input__submit" aria-label="S&#x27;inscrire" value="S&#x27;inscrire" data-ylk="subsec:newsletter;itc:1"/><div class="newsletter__error"></div></form><div class="newsletter__success" aria-hidden="true"><div class="newsletter__success__1">Successfully Subscribed!</div><div class="newsletter__success__2">Realness delivered to your inbox</div><div class="newsletter__success__checkmark"><svg width="30px" height="30px" viewBox="0 0 30 30" version="1.1"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M20.8802625,10.013175 L12.8342625,18.019425 L9.8867625,15.032175 C9.5282625,14.63355 8.8907625,14.63355 8.4925125,15.032175 C8.0942625,15.390675 8.0942625,16.0278 8.4925125,16.42605 L12.1570125,20.130675 C12.3561375,20.289675 12.5950125,20.4093 12.8740125,20.4093 C13.1530125,20.4093 13.3918875,20.3298 13.5910125,20.130675 L22.3540125,11.407425 C22.7522625,11.048925 22.7522625,10.411425 22.3540125,10.013175 C21.9557625,9.614925 21.3182625,9.614925 20.8802625,10.013175" id="Fill-1" fill="#FFFFFF"></path></g></svg></div></div></div></section></div></div><section class="zone zone--trending"><div class="zone__title"><div class="zone__title__text"><div class="trending-title"> <div class="trending-title__text"> Populaires</div></div></div></div><div class="zone__content"><div class="card"><a class="card__image__link" aria-label="Fortes pluies: plus de 260 personnes évacuées au Québec" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/fortes-pluies-plus-200-personnes-evacuees-quebec_qc_5fe7494ec5b66809cb31740d" data-ylk="g:a45b6e16-eacf-33a7-9635-42e36be0d8cb;itc:0;cpos:1;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fe74ca5260000cf060c6051.jpeg?cache=RYLHfGcCFF&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5fe74ca5260000cf060c6051.jpeg?cache=RYLHfGcCFF&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://quebec.huffingtonpost.ca/entry/fortes-pluies-plus-200-personnes-evacuees-quebec_qc_5fe7494ec5b66809cb31740d" data-ylk="g:a45b6e16-eacf-33a7-9635-42e36be0d8cb;itc:0;cpos:1;pos:2;elm:hdln"><h2 class="card__headline__text">Fortes pluies: plus de 260 personnes évacuées au Québec</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Problème de réacteur: un Boeing 737 MAX d&#x27;Air Canada dérouté" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/probleme-reacteur-boeing-737-max-air-canada-deroute_qc_5fe74febc5b6ff7479814e72" data-ylk="g:d8a09feb-1b5d-344c-a4cc-d16bbdf220b4;itc:0;cpos:2;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fe7531f260000a1057a32ba.jpeg?ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5fe7531f260000a1057a32ba.jpeg?ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://quebec.huffingtonpost.ca/entry/probleme-reacteur-boeing-737-max-air-canada-deroute_qc_5fe74febc5b6ff7479814e72" data-ylk="g:d8a09feb-1b5d-344c-a4cc-d16bbdf220b4;itc:0;cpos:2;pos:2;elm:hdln"><h2 class="card__headline__text">Problème de réacteur: un Boeing 737 MAX d&#x27;Air Canada dérouté</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="COVID-19: l&#x27;Ontario se confine de nouveau pour contrer la pandémie" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/covid-19-ontario-confine-nouveau-contrer-pandemie_qc_5fe76d2bc5b6ff7479815775" data-ylk="g:075f6cc6-eaa7-3158-91d9-abe7e90136d6;itc:0;cpos:3;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fe772d9260000cf04a4f87f.jpeg?cache=LLN0fuufvM&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5fe772d9260000cf04a4f87f.jpeg?cache=LLN0fuufvM&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://quebec.huffingtonpost.ca/entry/covid-19-ontario-confine-nouveau-contrer-pandemie_qc_5fe76d2bc5b6ff7479815775" data-ylk="g:075f6cc6-eaa7-3158-91d9-abe7e90136d6;itc:0;cpos:3;pos:2;elm:hdln"><h2 class="card__headline__text">COVID-19: l&#x27;Ontario se confine de nouveau pour contrer la pandémie</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Une espèce en voie de disparition a reçu son propre vaccin contre la COVID-19" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/espece-voie-disparition-vaccin-covid-19_qc_5fe64daec5b6acb53457f4f2" data-ylk="g:21343ee1-da3f-3af4-9491-363bbbe47fa5;itc:0;cpos:4;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fe5f111260000e2057a325a.jpeg?cache=YzMdJHfaIi&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5fe5f111260000e2057a325a.jpeg?cache=YzMdJHfaIi&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://quebec.huffingtonpost.ca/entry/espece-voie-disparition-vaccin-covid-19_qc_5fe64daec5b6acb53457f4f2" data-ylk="g:21343ee1-da3f-3af4-9491-363bbbe47fa5;itc:0;cpos:4;pos:2;elm:hdln"><h2 class="card__headline__text">Une espèce en voie de disparition a reçu son propre vaccin contre la COVID-19</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Le ranch Neverland de Michael Jackson a un nouveau propriétaire" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/ranch-neverland-michael-jackson-achat_qc_5fe5f8c2c5b6acb53457e23c" data-ylk="g:84e6a6bb-b8ea-3e01-951f-da46072c096e;itc:0;cpos:5;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fe5f99a26000017057a3262.jpeg?cache=CkoySMK3T6&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5fe5f99a26000017057a3262.jpeg?cache=CkoySMK3T6&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://quebec.huffingtonpost.ca/entry/ranch-neverland-michael-jackson-achat_qc_5fe5f8c2c5b6acb53457e23c" data-ylk="g:84e6a6bb-b8ea-3e01-951f-da46072c096e;itc:0;cpos:5;pos:2;elm:hdln"><h2 class="card__headline__text">Le ranch Neverland de Michael Jackson a un nouveau propriétaire</h2></a></div></div></div></div></section><section class="zone zone--vertical-more-in"><div class="zone__title"><div class="zone__title__text"><div class="vertical-more-in-title"><div class="vertical-more-in-title__text">Vidéos</div></div></div></div><div class="zone__content"><div class="card"><a class="card__image__link" aria-label="La petite maison rose de St-Henri a une voisine" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/maison-rose-st-henri_qc_5fd7df27c5b663c37598fb5b" data-ylk="g:4c0043c0-8e73-30d2-9838-7d16fe5582a8;itc:0;cpos:1;pos:1;elm:img"><div class="card__image" role="presentation"><div class="sigil"></div><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fd7e3dd240000f9189fa3ff.jpeg?cache=rsOFHw4qqI&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5fd7e3dd240000f9189fa3ff.jpeg?cache=rsOFHw4qqI&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline" href="https://quebec.huffingtonpost.ca/entry/maison-rose-st-henri_qc_5fd7df27c5b663c37598fb5b" data-ylk="g:4c0043c0-8e73-30d2-9838-7d16fe5582a8;itc:0;cpos:1;pos:2;elm:hdln"><h2 class="card__headline__text">La petite maison rose de St-Henri a une voisine</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Ces 10 tendances mode de 2020 qu’on oublie tout de suite" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/tendances-mode-a-jeter-2020_qc_5fd37916c5b68ce1718776ed" data-ylk="g:578c2e91-15b6-3386-a165-399841ecc079;itc:0;cpos:2;pos:1;elm:img"><div class="card__image" role="presentation"><div class="sigil"></div><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fd39e34210000140973e890.jpeg?cache=cEAyy54NNu&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5fd39e34210000140973e890.jpeg?cache=cEAyy54NNu&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://quebec.huffingtonpost.ca/entry/tendances-mode-a-jeter-2020_qc_5fd37916c5b68ce1718776ed" data-ylk="g:578c2e91-15b6-3386-a165-399841ecc079;itc:0;cpos:2;pos:2;elm:hdln"><h2 class="card__headline__text">Ces 10 tendances mode de 2020 qu’on oublie tout de suite</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Cet artiste de cirque québécois a «gagné» son confinement" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/quebecois-gagne-confinement_qc_5fa95253c5b6f21920de3374" data-ylk="g:4b25be03-e022-37aa-a93d-ecf7292b5d7c;itc:0;cpos:3;pos:1;elm:img"><div class="card__image" role="presentation"><div class="sigil"></div><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5faa974a240000ea229ae595.jpeg?cache=MRDkgNFIzr&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5faa974a240000ea229ae595.jpeg?cache=MRDkgNFIzr&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://quebec.huffingtonpost.ca/entry/quebecois-gagne-confinement_qc_5fa95253c5b6f21920de3374" data-ylk="g:4b25be03-e022-37aa-a93d-ecf7292b5d7c;itc:0;cpos:3;pos:2;elm:hdln"><h2 class="card__headline__text">Cet artiste de cirque québécois a «gagné» son confinement</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="15 idées cadeaux à moins de 25$" aria-hidden="true" tabindex="-1" href="https://quebec.huffingtonpost.ca/entry/idees-cadeaux-25_qc_5fb55e72c5b6f00bd84cdaaa" data-ylk="g:f8ed5d25-d82d-346b-9df7-d725d89d2ce9;itc:0;cpos:4;pos:1;elm:img"><div class="card__image" role="presentation"><div class="sigil"></div><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/5fb5640c240000414b9aedc5.jpeg?cache=txQZoYDaiy&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/5fb5640c240000414b9aedc5.jpeg?cache=txQZoYDaiy&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline" href="https://quebec.huffingtonpost.ca/entry/idees-cadeaux-25_qc_5fb55e72c5b6f00bd84cdaaa" data-ylk="g:f8ed5d25-d82d-346b-9df7-d725d89d2ce9;itc:0;cpos:4;pos:2;elm:hdln"><h2 class="card__headline__text">15 idées cadeaux à moins de 25$</h2></a></div></div></div></div></section><div class="advertisement ad-right-rail-lower"><div id="ad-jac-text_sponsorship" class="jac-ad-unit"></div>
<script type="text/javascript">
(function(){
  
  
  var sizes = '300x250';
  var rotationEnabled = true;   // Ads rotate/refresh when in view
  var requireViewable = false;  // Ads appear when element is in view
  
  
  
  
  
  
  
  
  
  
    sizes = '300x250';
  
  
  
  
  
  

  var flightModuleSize = '6x2';

  
  
  
  var overrideSizesMap = {
    '6x2': '300x250,300x600,6x2'
  };
  if ( overrideSizesMap.hasOwnProperty(flightModuleSize) ) {
    sizes = overrideSizesMap[flightModuleSize];
  }
  

  

  

  requireViewable = true;
  

  var type = '' || 'RR-MULTI_BTF';
  
  jacJill.createPosition(
    type, '93483079', 'ad-jac-text_sponsorship', 'text_sponsorship', sizes,
    { requireViewable: requireViewable, rotationEnabled: rotationEnabled }
  );
  return;
})();
</script><div id="hp-gemini-rr-lower" class="gemini-ad-e0cb107d-6d14-404a-b5e8-0cf4f9d40a4b"></div>
<script type="text/javascript">
(function(w){
  w.adUnitCode = w.adUnitCode || [];
  w.adUnitCode.push("e0cb107d-6d14-404a-b5e8-0cf4f9d40a4b");
})(window);
</script><style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "organic-thumbnails-rr2",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "video"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script></div></div></aside></div></article><div data-rapid="marko-sec" class="footer-wrapper" id="footer"><div class="advertisement ad-leaderboard-footer"></div><footer id="site-footer" class="site-footer life"><div class="site-footer__wrapper"><div class="site-footer__content"><a aria-label="HuffPost homepage" class="site-footer__logo" href="/" data-ylk="slk:HuffPost;itc:0;elm:img"><svg class="site-footer__logo__svg large" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" xml:space="preserve"><g id="Layer_1"><g><g><path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z" fill="#ffffff"></path></g><g><path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3
				h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z" fill="#ffffff"></path></g><g><path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z
				 M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z" fill="#ffffff"></path></g><g><path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6
				C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3
				c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z" fill="#ffffff"></path></g><g><path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z" fill="#ffffff"></path></g><path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3
			c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7
			c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28
			C596.5,46.8,589.6,38.8,575.5,34.5z" fill="#ffffff"></path><g><path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z" fill="#0dbe98"></path></g><g><path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z" fill="#0dbe98"></path></g><polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3
			295.3,4.6 		" fill="#ffffff"></polygon><polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3
			364.3,4.6 		" fill="#ffffff"></polygon></g></g></svg><svg class="site-footer__logo__svg small" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 30 30" xml:space="preserve"><g><g><path class="st0" d="M10.9,30l5.2-30H0v30L10.9,30z"></path></g><g><path class="st0" d="M19.1,0l-5.2,30L30,30l0-30L19.1,0z"></path></g></g></svg></a><div class="site-footer__links sections"><a href="/nouvelles/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:0">Nouvelles</a><a href="/feature/coronavirus/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:1">CORONAVIRUS</a><a href="/politique/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:2">Politique</a><a href="/divertissement/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:3">Divertissement</a><a href="/vivre/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:4">Vivre</a><a href="/news/perspectives/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:5">Perspectives</a><a href="/video/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:6">Vidéos</a></div><div class="site-footer__links corp-links"><a href="/p/faq-fr-ca" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:0">FAQ</a><a href="/2019/05/01/comment-proposer-un-sujet-pour-les-sections-opinion-et-temoignages-du-huffpost-quebec_a_23720073" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:1">FAQ - Opinion et témoignages</a><a href="/p/a-notre-sujet-ca" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:2">À notre sujet</a><a href="/p/nous-joindre-ca" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:3">Nous joindre</a><a href="/p/confidentialite-ca-fr" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:4">Confidentialité (Actualisée)</a><a href="/p/politique-commentaires-cafr" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:5">Politique sur les commentaires</a><a href="/p/tierces-partie-cafr" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:6">À propos des annonces publicitaires</a><a href="https://www.verizonmedia.com/policies/ca/fr/verizonmedia/terms/otos/index.html" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:7">Contrat d&#x27;utilisation (Actualisée)</a><a id="ccpa-data" href="https://guce.huffpost.com/privacy-dashboard?locale=en-US">Tableau de bord de confidentialité<img src="https://s.yimg.com/cv/apiv2/default/20200109/Privacy_Rights_icon.png" width="13.23" height="13" alt=""/></a></div></div><div class="site-footer__branding"><div class="site-footer__branding__copyright">Fait partie de HuffPost News. ©2020 Verizon Media. Tous droits réservés.</div><div class="site-footer__branding__legal">The Huffington Post</div></div></div></footer></div><script id="intl-messages" type="application/json">{"locale":"en","messages":{"AND":"et","BLOCKQUOTE":"«{quote}»","BREAKING_NEWS":"DERNIÈRE HEURE","BROUGHT_TO_YOU_BY_HUFFPOST_FINDS":"Offert par HuffPost Finds","BY":"Par","CANCEL":"Annuler","CLICK_TO_SUGGEST_A_CORRECTION":"Cliquez pour envoyer une correction","CLOSE":"Fermer","CLOSE_EDITIONS_MENU":"Fermer","COLUMNIST":"Chroniqueur","CONTENT_REMOVED":"Contenu supprimé","CONTRIBUTOR":"Contributeur","CONTRIBUTOR_DISCLAIMER":"Cette publication a été publiée sur la plateforme des contributeurs au HuffPost, maintenant retirée du Web. Les contributeurs avaient plein contrôle sur leurs publications et le faisaient librement sur notre site. Si vous voulez signaler cette publication comme étant abusive, <a>envoyez-nous un courriel.</a>","COPYRIGHT":"Fait partie de {comscoreFooterText}. ©{year} Verizon Media. Tous droits réservés.","DEVELOPING":"EN DÉVELOPPEMENT","EDITIONS_MENU_LABEL":"{editionName}","EXCLUSIVE":"EXCLUSIF","FIND_HUFFPOST_ARTICLES":"Rechercher sur Le HuffPost","FOLLOW_US":"Suivez-nous","FOLLOW_US_EXCLAMATION":"Suivez-nous!","GOT_A_TIP":"Un contact?","GOT_A_TIP_DESCRIPTION":"Avez-vous des informations à partager avec nos journalistes?\n<a>Voici comment.</a>","GUEST_WRITER":"Collaborateur occasionnel","HOUSE":"Chambre des représentants","INTERNAL_SERVER_ERROR":"Erreur de serveur interne","LATEST_ELECTION_POLLS":"COMPILATEUR DE SONDAGES","LATEST_IN":"Latest In","LIVE":"Live","LOAD_MORE_ARTICLES":"Load More Articles","MORE":"Plus","MORE_FROM_SECTION":"Aussi dans {sectionName}","MORE_IN":"Plus dans {section}","NEWSLETTER_SIGN_UP":"Inscrivez-vous à notre newsletter","NEWSLETTER_SIGNUP_EMAIL_PLACEHOLDER":"adresse@courriel.com","NEWSLETTER_SIGNUP_ENTER_EMAIL":"Entrez votre adresse email","NEWSLETTER_SIGNUP_SUBSCRIBE":"S'inscrire","NEWSLETTER_SIGNUP_SUCCESS":"Vous êtes bien inscrit à notre newsletter.","NEWSLETTER_SIGNUP_THANKYOU":"Merci!","NOT_FOUND":"Introuvable","PAGE_NOT_FOUND":"Page introuvable!","PRESIDENT":"Présidentielle","PRIVACY_POLICY":"Politique de confidentialité","REDESIGN_PROMO_DESCRIPTION":"Au HuffPost Québec, nous mettons de l’avant l’ouverture et l’inclusion, c’est vous qui êtes au coeur de nos articles.\n<a>Plus de détails ici.</a>","REDESIGN_PROMO_TITLE":"Au coeur de votre quotidien","SEE_GALLERY":"Voir la galerie","SEE_MORE":"Plus d'articles","SENATE":"Sénat","SEND":"Envoyer","SENDING":"Envoi en cours...","SPECIAL_REPORT":"REPORTAGE SPÉCIAL","SUGGEST_A_CORRECTION":"Envoyer une correction","SUGGEST_CORRECTION_FORM_EMAIL_FIELD_LABEL":"Votre courriel","SUGGEST_CORRECTION_FORM_EMAIL_FIELD_PLACEHOLDER":"pat@example.com","SUGGEST_CORRECTION_FORM_MESSAGE_FIELD_LABEL":"Quelle est la correction? Décrivez l’erreur ici.","SUGGEST_CORRECTION_FORM_MESSAGE_FIELD_PLACEHOLDER":"ex.: Un nom est incorrect dans cet article.","SUGGEST_CORRECTION_FORM_NAME_FIELD_LABEL":"Votre nom","SUGGEST_CORRECTION_FORM_NAME_FIELD_PLACEHOLDER":"Pat Smith","SUGGEST_CORRECTION_FORM_SUBMISSION_ERROR_TEXT":"There was an error in processing your submission.  Please close this form and try again","SUGGEST_CORRECTION_FORM_SUBMISSION_ERROR_TITLE":"ERROR!","SUGGEST_CORRECTION_FORM_SUBMISSION_SUCCESS_TEXT":"Your correction has been submitted successfully","SUGGEST_CORRECTION_FORM_SUBMISSION_SUCCESS_TITLE":"SUCCESS!","TAKE_ME_TO_THE_FRONT_PAGE":"AMENEZ-MOI À LA PAGE D’ACCUEIL","TERMS":"Termes","TEXTAREA_CHARACTERS_REMAINING":"{charsRemaining} {charsRemaining, plural, one {caractère} other {caractères}} disponibles","THE_BLOG":"Les blogues","THIS_CONTENT_HAS_BEEN_REMOVED":"Ce contenu a été supprimé.","TOP_VIDEOS":"VIDÉOS EN VEDETTE","TRENDING":"Populaires","TRUMPS_APPROVAL":"Cote de popularité de Trump","UPDATED":"Actualisé","VIEW_COMMENTS":"Afficher les commentaires"}}</script><script src="https://cambria.assets.huffpost.com/life.3ca550752f45ae736b1b.js"></script><link rel="stylesheet" href="https://cambria.assets.huffpost.com/life.d6b8f2ffbdee6481185c.css" /><div id="vanitydiv" style="visibility:hidden;height:0px;"></div><script type="text/javascript">
  window.comscore_data = {"c1":2,"c2":6723616,"c3":"","c4":"https://quebec.huffingtonpost.ca/entry/25-photos-mariage-saisissantes-qui-ont-magnifiquement-represente-lamour-cette-annee_qc_5fe7837dc5b66809cb3189a2","c5":"CANADA-QUEBEC-BIEN-ETRE","c6":"","c15":"","options":{"url_append":"comscorekw=CANADA-QUEBEC-BIEN-ETRE"}};

  var script = document.createElement("script");
  script.src = "https://sb.scorecardresearch.com/beacon.js";
  script.async = true;
  script.onload = function() {
    if (window.__cmp) {
      window.__cmp('getVendorConsents', null, function(cmpData, cmpSuccess) {
        window.waitForGlobal('__uspapi', function() {
          window.__uspapi( 'getDoNotSell', 1, function(uspData, uspSuccess) {
            if ( cmpSuccess && cmpData && cmpData.gdprApplies && cmpData.vendorConsents ) {
              console.log('[COMSCORE] cs_ucfr from vendorConsents');
              window.comscore_data.cs_ucfr = cmpData.vendorConsents[77] ? 1 : 0; // 77 is comscore's vendor id
            } else if ( uspSuccess && uspData && uspData.hasOwnProperty('doNotSell') ) {
              // "doNotSell === true" => user has opted out of letting us sell their info
              // "doNotSell === false" => user hasn't opted out
              console.log('[COMSCORE] cs_ucfr from USP');
              window.comscore_data.cs_ucfr = uspData.doNotSell ? 0 : 1;
            }
            if (window.COMSCORE) {
              window.COMSCORE.beacon(window.comscore_data);
            }
          });
        });
      });
    } else {
      if (window.COMSCORE) {
        window.COMSCORE.beacon(window.comscore_data);
      }
    }
  };
  document.body.appendChild(script);
</script><noscript><img alt="" width="1" height="1" src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1"></noscript><script src="https://connect.facebook.net/fr_CA/sdk.js#xfbml=1&amp;version=v3.3&amp;appId=230496993701186&amp;autoLogAppEvents=1" async="async" defer="defer" crossorigin="anonymous"></script><div class="advertisement ad-mobileweb-bottom-floating"></div><script async defer type="application/javascript" src="https://cdn.vidible.tv/prod/max-suite/evergreen/quebec.huffpost.ca.js"></script><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '319103368616713'); // Edition specific
    fbq('track', "PageView");
    
    

    (function () {
      'use strict';
      document.addEventListener('DOMContentLoaded', function () {
        document.body.addEventListener('click', function(event) {
          fbq('track', "Click");
        });
      });
    })();
</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=319103368616713&amp;ev=PageView&amp;noscript=1" style="display:none" width="1">
    
</noscript>
<!-- End Facebook Pixel Code --><style type="text/css">
.col--body-right .ad_spot { overflow: visible !important; }
</style>
<script type="text/javascript">
(function(){ jacJill.setConfig(); })();
</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script type="text/javascript">
(function(w){
  w = (w.top == w.self) ? w : w.top, d = w.document;
  
  if (!w.geminiApiKey) {
    return w.console && w.console.console.log('[Gemini] apiKey not defined.');
  }

  if ( /ads-debug-gemini/.test(w.location.search) ) {
    w.yapDebug = true;
  }
  
  w.apiKey = w.geminiApiKey;
  
  var script = d.createElement("script");
  script.async = true;
  script.src = "https://s.yimg.com/av/yap/ga/yap.js";
  d.body.appendChild(script);

  if (!w.top == w.self) {
    w.frameElement.style.display = "none"; 
  }
})(window);
</script></div></div></body></html>