

<!DOCTYPE html>
<html lang="fr">
    <head>
        


<meta charset="utf-8">
<title>Plus que deux mètres avant d&#039;arriver au puits où est tombé un enfant en Espagne | HuffPost Québec</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="Malgré le peu de chances de retrouver Julen vivant après douze jours, ses parents ne perdent pas espoir." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/3000x1575+0+215/resize/1200x630!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-images%2F2019-01%2Fc0e3f330-20b3-11e9-acef-62d8b6796486" />
		<meta property="og:site_name" content="HuffPost Québec" />
		<meta property="og:title" content="Plus que deux mètres avant d&#039;arriver au puits où est tombé un enfant" />
		<meta property="og:description" content="Malgré le peu de chances de retrouver Julen vivant après douze jours, ses parents ne perdent pas espoir." />
		<meta property="og:url" content="https://quebec.huffingtonpost.ca/2019/01/25/secours-enfants-puits-espagne_a_23652608/" />
		<meta property="og:app_id" content="230496993701186" />
		<meta property="fb:app_id" content="230496993701186" />
		<meta property="twitter:site" content="HuffPost Québec" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="Plus que deux mètres avant d&#039;arriver au puits où est tombé un enfant" />
		<meta property="twitter:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/3000x1575+0+215/resize/1200x630!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-images%2F2019-01%2Fc0e3f330-20b3-11e9-acef-62d8b6796486" />
		<meta name="twitter:description" content="Malgré le peu de chances de retrouver Julen vivant après douze jours, ses parents ne perdent pas espoir." />
		<meta property="fb:pages" content="203690626386081" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="enfant puits,Espagne,international,Julen,Nouvelles" />
		<meta property="og:image:url" content="https://o.aolcdn.com/images/dims3/GLOB/crop/3000x1575+0+215/resize/1200x630!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-images%2F2019-01%2Fc0e3f330-20b3-11e9-acef-62d8b6796486" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="fr_CA" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Nouvelles" />
		<meta property="article:tag" content="enfant puits,Espagne,international,Julen,Nouvelles" />
		<meta property="article:published_time" content="2019-01-25T10:16:00-05:00" />
		<meta property="article:modified_time" content="2019-01-25T10:16:18-05:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://quebec.huffingtonpost.ca/2019/01/25/secours-enfants-puits-espagne_a_23652608/">


                
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://quebec.huffingtonpost.ca/2019/01/25/secours-enfants-puits-espagne_a_23652608/"
    },
    "headline": "Plus que deux m\u00e8tres avant d'arriver au puits o\u00f9 est tomb\u00e9 un enfant en Espagne",
    "image": {
        "@type": "ImageObject",
        "url": "https://o.aolcdn.com/images/dims?quality=80&thumbnail=1200%2C630&image_uri=https%3A%2F%2Fo.aolcdn.com%2Fimages%2Fdims3%2FGLOB%2Fcrop%2F3000x1575%2B0%2B215%2Fresize%2F1200x630%21%2Fformat%2Fjpg%2Fquality%2F85%2Fhttps%253A%252F%252Fmedia-mbst-pub-ue1.s3.amazonaws.com%252Fcreatr-images%252F2019-01%252Fc0e3f330-20b3-11e9-acef-62d8b6796486&client=cbc79c14efcebee57402&signature=470fef8ac03d5f6e7450d9563b86b21833d45078",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2019-01-25T10:16:00-05:00",
    "datePublished": "2019-01-25T10:16:00-05:00",
    "dateModified": "2019-01-25T10:16:18-05:00",
    "author": {
        "@type": "Person",
        "name": "Christian Duperron"
    },
    "creator": {
        "@type": "Person",
        "name": "Christian Duperron"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://quebec.huffingtonpost.ca",
        "name": "HuffPost Qu\u00e9bec",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-934dc3650555539e8714a90e2845c2af/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "Malgr\u00e9 le peu de chances de retrouver Julen vivant apr\u00e8s douze jours, ses parents ne perdent pas espoir.",
    "articleSection": "Nouvelles",
    "keywords": [
        "enfant puits",
        "Espagne",
        "international",
        "Julen",
        "Nouvelles",
        "type: news"
    ],
    "inLanguage": "fr_CA",
    "thumbnailUrl": "https://o.aolcdn.com/images/dims?quality=80&thumbnail=200%2C150&image_uri=https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-images%2F2019-01%2Fc0e3f330-20b3-11e9-acef-62d8b6796486&client=cbc79c14efcebee57402&signature=7167c95f83f524cb71cae59261e9c1ee4effe50b",
    "url": "https://quebec.huffingtonpost.ca/2019/01/25/secours-enfants-puits-espagne_a_23652608/"
}
    </script>



<link rel="alternate" media="only screen and (max-width: 640px)" href="https://quebec.huffingtonpost.ca/2019/01/25/secours-enfants-puits-espagne_a_23652608/" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-934dc3650555539e8714a90e2845c2af/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-934dc3650555539e8714a90e2845c2af/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-934dc3650555539e8714a90e2845c2af/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-934dc3650555539e8714a90e2845c2af/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-934dc3650555539e8714a90e2845c2af/js/promise.min.js"></script>
<![endif]-->

    
    
    


    <meta name="oath:guce:product-eu" content="false"/>
    <meta name="oath:guce:consent-host" content="guce.huffingtonpost.ca"/>
    <meta name="oath:guce:locale" content="fr-ca"/>
    <meta name="oath:guce:inline-consent" content="true"/>

                <!-- guce.js script -->
                <script async src="https://s.yimg.com/oa/guce-1.0.12.js"></script>
    
    <!--/*! CMP 2.8.0 Copyright 2018 Oath Holdings, Inc. */ -->
    <script type="text/javascript">
    !function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:r})},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=2)}({2:function(e,t){!function(){var e=!1;function t(e){var t="string"==typeof e.data,n=e.data;if(t)try{n=JSON.parse(e.data)}catch(e){}if(n&&n.__cmpCall){var r=n.__cmpCall;window.__cmp(r.command,r.parameter,function(n,o){var a={__cmpReturn:{returnValue:n,success:o,callId:r.callId}};e&&e.source&&e.source.postMessage(t?JSON.stringify(a):a,"*")})}}"function"==typeof __cmp||(window.__cmp=function(){var t=arguments;if(__cmp.a=__cmp.a||[],!t.length)return __cmp.a;"ping"===t[0]?t[2]({gdprAppliesGlobally:e,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(t))},function e(){if(document.body&&document.body.firstChild){var t=document.body,n=document.createElement("iframe");n.style.display="none",n.height=n.width=0,n.name="__cmpLocator",t.insertBefore(n,t.firstChild)}else setTimeout(e,5)}(),window.addEventListener?window.addEventListener("message",t,!1):window.attachEvent("onmessage",t))}()}});
    </script>

            <!-- End Consent Manager Tag : Stubbed (minified) -->
        <!-- Consent Manager Tag : Script -->
        <script type="text/javascript" src="https://consent.cmp.oath.com/cmp.js" async></script>
    

<script src="https://amp.assets.huffpost.com/assets-934dc3650555539e8714a90e2845c2af/js/common.min.js"></script>


                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=amp-23652608" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvcategory=nouvelles;kvpagetype=bpage:embedded_video:listicle:news:slideshow;kventryid=23652608;kvpubmarket=qc;kvcmsid=hpo:23652608;kveditags=nouvelles:international:enfant-puits:espagne:julen;kvpublisher=huffpost;kvvert=nouvelles;kvblogger=christian-duperron"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  //window.tacProp.tags += ";kvrefd="+document.referrer;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
  try {
    window.adsEnableSandbox();
    console.info('adsEnableSandbox on');
  } catch (_) {
    console.warn('adsEnableSandbox not supported');
  }
};
</script>

<script src="https://s.aolcdn.com/ads/adsWrapper.js" ></script>
<script type="text/javascript">

  
  
  
    window.adTechCallback();
  
</script>

<meta name="taboola.category" content="nouvelles" />
<script>
if (typeof HPAds !== 'undefined' && HPAds.ad_reload) {
  HPAds.ad_reload_old = HPAds.ad_reload;
  HPAds.ad_reload = function(placement, id) {
    jQuery(document).trigger('reloadAd', document.getElementById(id));
    HPAds.ad_reload_old.apply(this, arguments);
  };
}
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>

<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script type="text/javascript">
(function(w){
  w.geminiApiKey = null;
  
  
  
  

  

  

  
  w.geminiApiKey = "6FSPZJZP8Y2RRNKDK38V";
  

  
  
})(window);
</script>
<script type="text/javascript">
window.adSetSyncCalled = false;
waitForGlobal('adSetSyncDelay', function() {
  adSetSyncDelay('50');
  window.adSetSyncCalled = true;
});
</script>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.50.5.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197805126,"keys":{"ver":"blogsmith","st_sec":"qc.hpmgnews","pt":"content","pct":"story","paid":"huffpost_qu_bec_18=bsd:23652608","p_sec":"nouvelles"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  var guce_referrer_us = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer_us) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer_us);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
                    
                        
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-qc locale-fr_CA entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.10&appId=230496993701186";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
        <script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
  window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
  mediaconductor("init", "96f8e6ae1cb24f16a194fcc21a0ff8de");
  mediaconductor("exec");
</script>
    </div>
        
        
                <div id="AolTrafficInfo" data-blogid="1064" data-postid="23652608"></div>
    
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
                                                                


<header id="desktop__main_header" class="header js-header" role="banner">
    <div class="header__content yr-masthead">

        <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">QC</div>
        </div>

                                                                                                                                                                                                                                                                                                                                    
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=AU" data-edition="au">
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=DE" data-edition="de">
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                                </ul>
            </div>
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=KR" data-edition="kr">
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=MX" data-edition="mx">
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=UK" data-edition="uk">
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>
        
                <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-934dc3650555539e8714a90e2845c2af/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list yr-social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook yr-social-list-item"
           href="https://www.facebook.com/HuffPostQuebec"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="Suivez-nous sur facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter yr-social-list-item"
           href="https://twitter.com/HuffPostQuebec"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="Suivez-nous sur twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram yr-social-list-item"
           href="https://www.instagram.com/HuffPostQuebec"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="Suivez-nous sur instagram"
           target="_blank"></a><a class= "social-list__item social-list__item--flipboard icon-Social_Flipboard yr-social-list-item"
           href="https://flipboard.com/@HuffPostQuebec"
           data-social-overlay="top-nav__flipboard-overlay"
           data-social-name="flipboard"
           aria-label="Suivez-nous sur flipboard"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav yr-nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                            
                            
                <style type="text/css">
            .nav__item--nouvelles::after,
            .nav__item--nouvelles .dropdown {
                border-bottom: 5px solid #53b696;
            }
            .nav__item--nouvelles .dropdown__column__row--link:hover {
                background: #53b696;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--nouvelles  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="nouvelles"
        >
            <a class="nav__item__link" href="/nouvelles/">Nouvelles</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/education/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Éducation</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/environnement/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Environnement</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/economie/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Économie</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/faits-divers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Faits divers</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/insolite/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Insolite</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/International/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">International</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sante/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Santé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/techno/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Techno</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/ville-de-montreal/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Montréal</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/ville-de-quebec/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Québec</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/01/25/secours-enfants-puits-espagne_a_23652608/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Plus que deux mètres avant d&#039;arriver au puits où est tombé un enfant</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/01/25/grc-securite-nationale-kingston_a_23652510/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Une opération antiterroriste mène à deux arrestations à Kingston</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/01/25/roger-stone-donald-trump_a_23652450/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Un ami de Trump arrêté dans le cadre de l&#039;enquête sur la possible collusion avec la Russie</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/nick-kayembe-mayaya/rdc-elections-role-communaute-internationale-france-fayulu-vainqueur-medias_a_23652062/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Élections en RDC: quel rôle pour la communauté internationale?</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--blogues::after,
            .nav__item--blogues .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--blogues .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--blogues  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="blogues"
        >
            <a class="nav__item__link" href="/blogues/">Blogues</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/diagnostic-du-systeme-de-sante/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Diagnostic du système de santé</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/ricky-g-richard/antibilinguisme-nouveau-brunswick-ontario-politique-gouvernementale-jeux-francophonie_a_23652606/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Quand l’antibilinguisme est élevé en politique gouvernementale</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/louis-andre-richard/serotonine-michel-houellebecq-desolation-ame_a_23651948/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE «Sérotonine», un road trip sur les traces de la désolation de l’âme</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/nick-kayembe-mayaya/rdc-elections-role-communaute-internationale-france-fayulu-vainqueur-medias_a_23652062/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Élections en RDC: quel rôle pour la communauté internationale?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/yves-mailloux/quels-pays-boit-on-le-plus-de-vin_a_23642571/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Dans quels pays boit-on le plus de vin?</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--politique::after,
            .nav__item--politique .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politique .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politique  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="politique"
        >
            <a class="nav__item__link" href="/politique/">Politique</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-quebecoise/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique québécoise</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-federale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique fédérale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/francois-legault/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">François Legault</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/justin-trudeau/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Justin Trudeau</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-municipale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique municipale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/immigration-et-emploi-lheure-juste/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Dossier immigration et emploi</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/identite-au-quebec"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">L&#039;identité au Québec</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/ricky-g-richard/antibilinguisme-nouveau-brunswick-ontario-politique-gouvernementale-jeux-francophonie_a_23652606/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Quand l’antibilinguisme est élevé en politique gouvernementale</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/01/25/assemblee-publique-justin-trudeau-saint-hyacinthe_a_23652222/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Ce que l’assemblée publique de Trudeau à Saint-Hyacinthe peut nous dicter sur l’élection à venir</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/01/24/royalmount-les-commissaires-recommandent-de-mettre-le-projet-sur-la-glace_a_23652074/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Royalmount: Montréal veut mettre le projet sur la glace</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/01/24/le-bloc-quebecois-devoile-son-candidat-dans-outremont_a_23652021/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Le Bloc québécois dévoile son candidat dans Outremont</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--divertissement::after,
            .nav__item--divertissement .dropdown {
                border-bottom: 5px solid #ee5b43;
            }
            .nav__item--divertissement .dropdown__column__row--link:hover {
                background: #ee5b43;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--divertissement  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="divertissement"
        >
            <a class="nav__item__link" href="/divertissement/">Divertissement</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/cinema/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Cinéma</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/humour/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Humour</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/jeux-video/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Jeux vidéo</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/livres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Livres</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/musique/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Musique</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/potins/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Potins</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tele/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Télé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/theatre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Théâtre</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/louis-andre-richard/serotonine-michel-houellebecq-desolation-ame_a_23651948/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE «Sérotonine», un road trip sur les traces de la désolation de l’âme</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/01/24/bandes-annonces-de-la-semaine_a_23651737/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Les bandes-annonces qu&#039;il ne fallait pas rater cette semaine</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/01/24/district-31-party-depart-yanick-dubeau_a_23651864/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">«District 31»: la fin n&#039;est que le commencement</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/marie-claire-girard/noir-theatre-quat-sous-fiat-lux-par-pitie_a_23651925/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE «Noir»: Fiat lux! Par pitié!</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--bien-etre::after,
            .nav__item--bien-etre .dropdown {
                border-bottom: 5px solid #5fd2d4;
            }
            .nav__item--bien-etre .dropdown__column__row--link:hover {
                background: #5fd2d4;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--bien-etre  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="bien-etre"
        >
            <a class="nav__item__link" href="/bien-etre/">Bien-Être</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/animaux/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Animaux</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/a-table/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">À table</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/carrieres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Carrières</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/famille/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Famille</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/maison/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Maison</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mieux-etre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mieux-être</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mode-beaute/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mode et beauté</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/vie-de-couple/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Vie de couple</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/voyage/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Voyage</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/styles-de-soiree/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Styles de soirée</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/01/24/aurores-boreales-colonnes-lumineuses_a_23652043/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">D&#039;incroyables images d&#039;aurores boréales et de colonnes lumineuses </div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/yves-mailloux/quels-pays-boit-on-le-plus-de-vin_a_23642571/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Dans quels pays boit-on le plus de vin?</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2019/01/24/la-clinique-gaulois-pointe-saint-charles_a_23651649/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">La clinique d&#039;irréductibles Gaulois dans Pointe-Saint-Charles</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/francois-larochelle/carnet-voyage-balade-tanger-maroc-histoire-ecrivains-generation-beat_a_23650907/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Carnet de voyage: une balade à Tanger</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--videos::after,
            .nav__item--videos .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--videos .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--videos  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="videos"
        >
            <a class="nav__item__link" href="/video/">Vidéos</a>

                            
                
                                    </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">PLUS</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/" aria-label="Recherche"></a>
</div>

    


    
                        
                        
                        
                    
    
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
    
        


    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="Plus">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/news/dans-la-lumiere/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Dans la lumière
                                </a>
                                                                                                                <a href="/news/la-question-a-1000/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    La question à 1000 $
                                </a>
                                                                                                                <a href="/news/gamers-la-rage-de-jouer" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Gamers, la rage de jouer
                                </a>
                                                                                                                <a href="/news/avenir-du-travail/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    L&#039;avenir du travail
                                </a>
                                                                                                                <a href="/news/crise-du-fentanyl/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Crise du fentanyl
                                </a>
                                                                                                                <a href="https://projects.huffingtonpost.ca/le-livre-qui-a-transforme-ma-vie/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Le livre qui a transformé ma vie
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="https://projects.huffingtonpost.ca/trans-com/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Trans.com
                                </a>
                                                                                                                <a href="https://projects.huffingtonpost.ca/rudy-ducreux-le-suicide-du-gaulois-de-portneuf/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Quand l&#039;agriculture tue
                                </a>
                                                                                                                <a href="/news/sur-le-divan/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Vidéos: Sur le divan
                                </a>
                                                                                                                <a href="/news/belle-gueule/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Vidéos: Belle gueule
                                </a>
                                                                                                                <a href="/news/la-vieille-province/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    La Vieille Province
                                </a>
                                                                                                                <a href="/news/cest-mon-histoire/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Podcast: C&#039;est mon histoire
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/autos" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Autos
                                </a>
                                                                                                                <a href="/news/le-montreal-oublie" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Le Montréal oublié
                                </a>
                                                                                                                <a href="/news/donald-trump/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Donald Trump
                                </a>
                                                                                                                <a href="/news/lgbt/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    LGBT
                                </a>
                                                                                                                <a href="/news/podcast-entrepreneurs-conscients/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Podcast: Entrepreneurs conscients
                                </a>
                                                                                                                <a href="/news/rever-le-metro/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Rêver le métro
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/ton-art-ta-job/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Ton art/Ta job
                                </a>
                                                                                                                <a href="/news/ma-maladie-mentale" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Ma maladie mentale
                                </a>
                                                                                                                <a href="/news/femmes-d-action/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Femmes d&#039;action
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                    </div> <!-- /.more-menu__content -->
            </div> <!-- /.more-menu -->

    </nav>
</header>
                                        <div class="inner-container row" role="main">

                                    
                                <div class="body-splash">
                                                                                    <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_leaderboard_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320126';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "fc"; break;
}



var args = [adId, 'lb', 'lb'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                    
                        <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                    </div>
                
    
                    
                
                <div class="page__content">
                        
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	        <span class="entry-eyebrow">NOUVELLES</span>
        <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        25/01/2019 10:16 EST
    </span>

    
            <span class="timestamp__separator">|</span>
        <span class="timestamp__date timestamp__date--modified">
            <strong>Actualisé</strong>
            il y a 23 minutes
        </span>
    </div>
    <div class="headline">
        <h1 class="headline__title">Plus que deux mètres avant d&#039;arriver au puits où est tombé un enfant en Espagne</h1>

                    <h2 class="headline__subtitle">Malgré le peu de chances de retrouver Julen vivant après douze jours, ses parents ne perdent pas espoir.</h2>
        
        <div class="headline__stroke" style="background-color: #53b696"></div>
    </div>

    

        

<div class="share-bar share-bar--sticky desktop-only yr-share">
    <script id="share-bar__social-mob" type="text/template">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</script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2019%2F01%2F25%2Fsecours-enfants-puits-espagne_a_23652608%2F%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2019%2F01%2F25%2Fsecours-enfants-puits-espagne_a_23652608%2F%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=Plus%20que%20deux%20m%C3%A8tres%20avant%20d%27arriver%20au%20puits%20o%C3%B9%20est%20tomb%C3%A9%20un%20enfant" target="_blank"></a></li><li class="gplus share-bar__item"><a class="share-bar__item-link icon-Social_Gplus yr-share-item" data-social-name="gplus" aria-label="Share on Gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2019%2F01%2F25%2Fsecours-enfants-puits-espagne_a_23652608%2F%3Fncid%3Dother_gplus_yoyy0seesnm%26utm_campaign%3Dshare_gplus" target="_blank"></a></li><li class="flipboard share-bar__item"><a class="share-bar__item-link icon-Social_Flipboard yr-share-item" data-social-name="flipboard" aria-label="Share on Flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2019%2F01%2F25%2Fsecours-enfants-puits-espagne_a_23652608%2F%3Fncid%3Dother_flipboard_loanehh4xwc%26utm_campaign%3Dshare_flipboard" target="_blank"></a></li><li class="linkedin share-bar__item"><a class="share-bar__item-link icon-Social_Linkedin yr-share-item" data-social-name="linkedin" aria-label="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2019%2F01%2F25%2Fsecours-enfants-puits-espagne_a_23652608%2F" target="_blank"></a></li><li class="tumblr share-bar__item"><a class="share-bar__item-link icon-Social_Tumblr yr-share-item" data-social-name="tumblr" aria-label="Share on Tumblr" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2019%2F01%2F25%2Fsecours-enfants-puits-espagne_a_23652608%2F%3Fncid%3Dother_tumblr_e5pvwjig3j0%26utm_campaign%3Dshare_tumblr&name=Plus%20que%20deux%20m%C3%A8tres%20avant%20d%26%23039%3Barriver%20au%20puits%20o%C3%B9%20est%20tomb%C3%A9%20un%20enfant%20en%20Espagne%20%7C%20HuffPost%20Qu%C3%A9bec" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-images%2F2019-01%2Fc0e3f330-20b3-11e9-acef-62d8b6796486&client=cbc79c14efcebee57402&signature=316cdc483504bf0d1a1380e20e6fb5a2ba43fa24" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2019%2F01%2F25%2Fsecours-enfants-puits-espagne_a_23652608%2F%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=Plus%20que%20deux%20m%C3%A8tres%20avant%20d%26%23039%3Barriver%20au%20puits%20o%C3%B9%20est%20tomb%C3%A9%20un%20enfant%20en%20Espagne%20%7C%20HuffPost%20Qu%C3%A9bec&body=Article: https%3A%2F%2Fquebec.huffingtonpost.ca%2F2019%2F01%2F25%2Fsecours-enfants-puits-espagne_a_23652608%2F%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fquebec.huffingtonpost.ca%2F2019%2F01%2F25%2Fsecours-enfants-puits-espagne_a_23652608%2F" target="_blank"></a></li></ul></div>
    <div class="author-byline yr-byline">
            
    <ul class="author-list">
        <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                            <span class="author-card__microbio">Agence France-Presse</span>
            </div>
</li>
    </ul>
    </div>
</header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                                                            
        
        
        
                        
            
    <div class="top-media yr-top-media">
        <div class="top-media__video">
        
        <div data-aria-label="Video" data-provider="vidible" data-published="January 25, 2019 15:16" data-videovertical="" id="5b2934f3e880db3df63f3896" class="vdb_player vdb_5b2934f3e880db3df63f3896564e003d67b62214082cc703 vidible-b-page" vdb_params="m.responsive=1&loadingplaceholder=1&m.fwsitesection=qc.nouvelles&m.onLoad=vidibleOnPlayerReady"><script type="text/javascript" src="https://delivery.vidible.tv/jsonp/bid=5b7afcea40184b0001eec3ab/pid=5b2934f3e880db3df63f3896/vid=5c4ab2e5f674e05f36aa8196,5c49f5ba47e8a24a3011513c,5c48cb6c497fa14f24ffd62d,5c46fbb3c2ec1035cf41df24/564e003d67b62214082cc703.js?m.responsive=1&loadingplaceholder=1&m.fwsitesection=qc.nouvelles&m.onLoad=vidibleOnPlayerReady"></script></div>
        </div>
    </div>
    
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><p>Dans une op&eacute;ration sans pr&eacute;c&eacute;dent qui tient en haleine l'Espagne, un groupe de mineurs d'&eacute;lite n'&eacute;tait vendredi qu'&agrave; un peu plus de deux m&egrave;tres du puits profond <a href="https://quebec.huffingtonpost.ca/2019/01/16/enfant-puit-espagne_a_23644219/" target="_blank">o&ugrave; est tomb&eacute; il y a douze jours un enfant de deux ans</a>.</p><p>D'une grande complexit&eacute; et risqu&eacute;e, cette op&eacute;ration dans les montagnes de Totalan, en Andalousie (sud) sous les yeux d'une foule de journalistes, semblait s'approcher de son issue apr&egrave;s les nombreux contretemps ayant &eacute;maill&eacute; les recherches.</p><p>Julen Rosello a chut&eacute; par accident, selon ses parents, le dimanche 13 janvier dans un puits abandonn&eacute; de 25 centim&egrave;tres de diam&egrave;tre et plus de 100 m&egrave;tres de profondeur creus&eacute; pour trouver de l'eau. L'enfant jouait sur un terrain appartenant &agrave; un membre de sa famille alors que ses parents d&eacute;jeunaient non loin.</p><p>Les autorit&eacute;s n'ont jamais eu aucune preuve que l'enfant &eacute;tait vivant. Des cheveux lui appartenant ainsi qu'un sachet de friandises ont &eacute;t&eacute; retrouv&eacute;s dans le puits.</p><p>Venus sp&eacute;cialement de la r&eacute;gion mini&egrave;re des Asturies (nord-ouest), des mineurs d'&eacute;lite habitu&eacute;s &agrave; porter secours &agrave; des victimes dans les circonstances les plus difficiles ont commenc&eacute; jeudi soir &agrave; creuser une galerie d'environ quatre m&egrave;tres destin&eacute;e &agrave; rejoindre la zone du puits o&ugrave; les autorit&eacute;s pensent que Julen se trouve, &agrave; environ 70 m&egrave;tres de profondeur.</p><p>Equip&eacute;s de bouteilles d'oxyg&egrave;ne, ces huit mineurs, qui travaillent tour &agrave; tour par &eacute;quipes de deux, sont descendus &agrave; l'aide d'une sorte de cage m&eacute;tallique dans un tunnel vertical sp&eacute;cialement creus&eacute; parall&egrave;lement au puits.</p><h2><hl2>Un m&egrave;tre et demi d&eacute;j&agrave; creus&eacute;</hl2></h2>

<p><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://o.aolcdn.com/images/dims?crop=2629%2C1759%2C0%2C0&amp;quality=85&amp;format=jpg&amp;resize=630%2C422&amp;image_uri=https%3A%2F%2Fs.yimg.com%2Fos%2Fcreatr-images%2F2019-01%2Ff47b8000-20b3-11e9-9fbc-e0736c94533e&amp;client=a1acac3e1b3290917d92&amp;signature=43102dfc349b9e5bcf58467fafeba5f3ce2a32e5" aria-label="Plus que deux mètres avant d'arriver au puits où est tombé un enfant en">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">Europa Press News via Getty Images</span></div></figure></p><p>"L'excavation de la galerie horizontale &agrave; partir du puits vertical pour tenter de retrouver Julen a atteint un m&egrave;tre et demi", a indiqu&eacute; vendredi matin &agrave; la presse la sous-pr&eacute;fecture de Malaga, province o&ugrave; se situe Totalan. Il reste donc un peu plus de deux m&egrave;tres &agrave; creuser.</p><p>Une &eacute;quipe de huit pompiers et une autre d'artificiers de la Garde civile participent &eacute;galement &agrave; cette derni&egrave;re phase de l'op&eacute;ration.</p><p>Creusant la roche &agrave; l'aide d'une &eacute;norme perceuse, les mineurs ont &eacute;t&eacute; contraints de faire appel &agrave; ces artificiers qui ont proc&eacute;d&eacute; &agrave; trois explosions contr&ocirc;l&eacute;es.</p><p>"Alors que nous avons rencontr&eacute; un mat&eacute;riel extr&ecirc;mement dur dans le tunnel vertical, nous rencontrons le m&ecirc;me dans la galerie horizontale o&ugrave; nous travaillons pour parvenir &agrave; Julen", a soulign&eacute; Jorge Martin, un porte-parole de la Garde civile.</p><p>"La montagne d&eacute;cide du rythme de travail", a-t-il ajout&eacute;, sans vouloir donner d'objectif de temps. Apr&egrave;s chaque explosion, il faut notamment &eacute;vacuer l'air contamin&eacute;, ce qui retarde le creusement de la galerie, a-t-il expliqu&eacute;.</p><p>Les secouristes avaient initialement introduit une cam&eacute;ra dans le puits mais n'avaient pu aller au-del&agrave; d'environ 70 m&egrave;tres de profondeur, un amas de pierres bouchant totalement l'acc&egrave;s. Ce qui les a oblig&eacute;s &agrave; creuser un tunnel parall&egrave;le et cette galerie afin de joindre les deux.</p><h2><hl2>Les parents ne perdent pas espoir</hl2></h2>

<p><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://o.aolcdn.com/images/dims?crop=3000%2C2000%2C0%2C0&amp;quality=85&amp;format=jpg&amp;resize=630%2C420&amp;image_uri=https%3A%2F%2Fs.yimg.com%2Fos%2Fcreatr-images%2F2019-01%2Fc0e3f330-20b3-11e9-acef-62d8b6796486&amp;client=a1acac3e1b3290917d92&amp;signature=65c5566198d168fe10f779fa42e9e93c1cc7b3b5" aria-label="Plus que deux mètres avant d'arriver au puits où est tombé un enfant en">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">Europa Press News via Getty Images</span></div></figure></p><p>"(Ses parents) affrontent cette derni&egrave;re phase avec une grande force et ils m'ont surtout dit 'nous n'avons perdu l'espoir &agrave; aucun moment'", a d&eacute;clar&eacute; &agrave; la presse Juan Jos&eacute; Cort&eacute;s, devenu leur porte-parole.</p><p>Cet homme est connu en Espagne comme &eacute;tant le p&egrave;re de Mari Luz, petite fille de cinq ans assassin&eacute;e en 2008 &agrave; Huelva, dans la m&ecirc;me r&eacute;gion.</p><p>Afin de d&eacute;terminer les causes exactes de la chute de l'enfant dans ce puits non signalis&eacute;, les parents, le propri&eacute;taire du terrain et la personne ayant creus&eacute; le puits ont &eacute;t&eacute; interrog&eacute;s et une enqu&ecirc;te a &eacute;t&eacute; ouverte par un juge de Malaga.</p><p></p><p></p></div>

        <div class="yr-entry-footer">
            
            <div id="modulous_article_bottom" class="ad_spot">
    
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="amp" data-post-id="23652608"
data-edition="qc" id="suggest-corrections" data-popup-target="#corrections_container">Envoyer une correction</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                            <span class="author-card__microbio">Agence France-Presse</span>
            </div>
</li>
    </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">PLUS:</span>        <a class="tag" href="/news/enfant-puits/">enfant puits</a>        <a class="tag" href="/news/espagne/">Espagne</a>        <a class="tag" href="/news/international/">international</a>        <a class="tag" href="/news/julen/">Julen</a>        <a class="tag" href="/news/nouvelles/">Nouvelles</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <div class="spotim-recirc">
	<div data-spotim-module="recirculation" data-spot-id="sp_XEMO4w7S"></div>
	<script async src="https://recirculation.spot.im/spot/sp_XEMO4w7S"></script>
</div>
                                                            <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <script async src="https://launcher.spot.im/spot/sp_XEMO4w7S"
    data-spotim-module="spotim-launcher"
    data-messages-count="3"    data-facebook-url="https://quebec.huffingtonpost.ca/2019/01/25/secours-enfants-puits-espagne_a_23652608/"
    data-post-url="https://quebec.huffingtonpost.ca/2019/01/25/secours-enfants-puits-espagne_a_23652608/"
    data-post-id="amp-23652608"></script>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                            <div class="col col--body-right yr-col-body-right">
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_right_rail_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320125';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "f"; break;
}



var args = [adId, 'RR', 'RR'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
</div>                                                                                                                                                                        <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        
    </div>
</div>                                                                                    <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "alternating-thumbnails-b",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>
                                                                                    

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        Populaires
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/2019/01/24/jean-martin-aussant-jeux-video_a_23651668/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/2902x2895+789+0/resize/150x150!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2019-01%2Fa4574210-1fe3-11e9-abf7-958b0c6eb3b8" alt="Aussant se trouve du boulot dans le domaine des jeux">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/2019/01/24/jean-martin-aussant-jeux-video_a_23651668/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Aussant se trouve du boulot dans le domaine des jeux vidéo</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/2019/01/24/nouveautes-netflix-canada_a_23651667/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/3456x3456+802+0/resize/150x150!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2019-01%2F14bac910-1fe8-11e9-b3ea-40c394f32d27" alt="Les nouveautés de la semaine sur Netflix">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/2019/01/24/nouveautes-netflix-canada_a_23651667/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Les nouveautés de la semaine sur Netflix Canada</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/2019/01/24/district-31-party-depart-yanick-dubeau_a_23651864/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/991x989+111+0/resize/150x150!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2019-01%2F76fdd3f0-2011-11e9-9f57-40566cd04657" alt="«District 31»: la fin n'est que le">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/2019/01/24/district-31-party-depart-yanick-dubeau_a_23651864/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">«District 31»: la fin n&#039;est que le commencement</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/2019/01/24/festivulve-retour_a_23651682/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/320x320+206+0/resize/150x150!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2019-01%2Fe59d5d40-1fe8-11e9-b36f-37b4289add4f" alt="Le Festivulve est de">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/2019/01/24/festivulve-retour_a_23651682/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Le Festivulve est de retour</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/2019/01/23/incendie-majeur-hotel-clarendon-vieux-quebec_a_23650988/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/2848x2848+456+0/resize/150x150!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2019-01%2Fd1f23dc0-1f4c-11e9-bde6-83dbf7294b22" alt="Incendie majeur à l'hôtel Clarendon du">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/2019/01/23/incendie-majeur-hotel-clarendon-vieux-quebec_a_23650988/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Incendie majeur à l&#039;hôtel Clarendon du Vieux-Québec</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/2019/01/23/infirmier-arrestation-accouchement-femme-coma_a_23650847/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/892x890+0+110/resize/150x150!/format/jpg/quality/85/https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-images%2F2019-01%2Fa3443130-1f2f-11e9-bbf5-d23eb382476d" alt="Un infirmier est arrêté après l'accouchement d'une femme dans le">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/2019/01/23/infirmier-arrestation-accouchement-femme-coma_a_23650847/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Un infirmier est arrêté après l&#039;accouchement d&#039;une femme dans le coma</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                        

    

<style type="text/css">
    .follow-us__body::before {
        background-color: #53b696;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #53b696;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>SUIVEZ-NOUS</h3>
        </div>

                    
<div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>Avec l'infolettre, recevez par courriel les nouvelles les plus pertinentes et les articles les plus populaires du jour.
            <a href="https://quebec.huffingtonpost.ca/p/confidentialite-ca-fr" target="_blank">En savoir plus</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Infolettre</div>
                    <input name="slug" type="hidden" value="nouvelles">
        
        <input class="text" name="email" placeholder="adresse@courriel.com" type="text" aria-label="Votre courriel">

        <label class="signup_error" style="display:none;"><strong>Veuillez entrer une adresse valide</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="S'inscrire">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item "
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/HuffPostQuebec"
                       href="https://twitter.com/HuffPostQuebec"
                       data-social-name="twitter"
                       title="Suivez-nous sur Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item even"
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.facebook.com/HuffPostQuebec"
                       href="https://www.facebook.com/HuffPostQuebec"
                       data-social-name="facebook"
                       title="Suivez-nous sur Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item "
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.instagram.com/HuffPostQuebec"
                       href="https://www.instagram.com/HuffPostQuebec"
                       data-social-name="instagram"
                       title="Suivez-nous sur Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="flipboard follow-us-networks-item even"
                    data-network="flipboard"
                    data-social-overlay="follow-us__flipboard-overlay">

                    <a class="flipboard follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://flipboard.com/@HuffPostQuebec"
                       href="https://flipboard.com/@HuffPostQuebec"
                       data-social-name="flipboard"
                       title="Suivez-nous sur Flipboard"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Flipboard"></i>

                        <span class="follow-us-networks-item-link-text" style="">Flipboard</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    <div id="hp-gemini-rr-lower"></div>
<script type="text/javascript">
(function(w){
  w.adUnitCode = w.adUnitCode || [];
  w.adUnitCode.push("e0cb107d-6d14-404a-b5e8-0cf4f9d40a4b");
})(window);
</script>
</div>                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                    


            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
    

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">Vidéos</span>
                </h3>
            </div>                
                <div id="video_1" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/01/24/artiste-sculptures-emballages-ferrero-rocher_a_23651673/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Un artiste fait des sculptures pour sa fille avec des emballages de Ferrero Rocher</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/01/24/artiste-sculptures-emballages-ferrero-rocher_a_23651673/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2019-01%2F23%2F5c488bbecd15ef56adf756d0%2F5c488bbdd0cc4200015b03d5_o_F_v1.jpg&client=cbc79c14efcebee57402&signature=3011cc7826f56dbec2ef8a30835fdd9515633cc5" class="bitmap" alt="Un artiste fait des sculptures pour sa fille avec des emballages de Ferrero" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_2" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/01/22/brad-pitt-est-toujours-tres-celibataire_a_23649572/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Brad Pitt est toujours «très célibataire»</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/01/22/brad-pitt-est-toujours-tres-celibataire_a_23649572/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2019-01%2F22%2F5c470449655b686044c82ac9%2F5c470449d463f70001ea41f7_o_F_v1.jpg&client=cbc79c14efcebee57402&signature=981ee52de1083d1f4a2e1e0af471aa51450dd683" class="bitmap" alt="Brad Pitt est toujours «très" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_3" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/01/22/maison-1-euro-sicile_a_23649894/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Une maison à 1 euro en Sicile !</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/01/22/maison-1-euro-sicile_a_23649894/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2019-01%2F4aeeb8e0-19d8-11e9-bb8b-481cad06f2ba&client=cbc79c14efcebee57402&signature=b40ab90ec786672997afc90e59628dca0f668a8b" class="bitmap" alt="Une maison à 1 euro en Sicile" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_4" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/01/24/aurores-boreales-colonnes-lumineuses_a_23652043/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">D'incroyables images d'aurores boréales et de colonnes lumineuses  </a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/01/24/aurores-boreales-colonnes-lumineuses_a_23652043/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2019-01%2F24%2F5c49f442bf488551d1b07078%2F5c49f442e4be3900017ca0d1_o_F_v1.jpg&client=cbc79c14efcebee57402&signature=55a482e09b3d89b60ed443ed07611ff29d079693" class="bitmap" alt="D'incroyables images d'aurores boréales et de colonnes" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_5" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/01/21/gwyneth-paltrow-chris-martin_a_23648489/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">«J'étais faite pour être avec Chris Martin», confie Gwyneth Paltrow</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/01/21/gwyneth-paltrow-chris-martin_a_23648489/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2019-01%2F18%2F5c41c913dbaab37c599f95c8%2F5c41c9123a6c75000168c1a5_o_F_v1.jpg&client=cbc79c14efcebee57402&signature=d7ed869cf6e3f0f16117b2f8d0b8e5b4ea35a14e" class="bitmap" alt="«J'étais faite pour être avec Chris Martin», confie Gwyneth" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_6" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/01/21/meilleurs-moments-mode-lily-rose-depp_a_23648536/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Les meilleurs moments mode de Lily-Rose Depp</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/01/21/meilleurs-moments-mode-lily-rose-depp_a_23648536/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fmedia.zenfs.com%2Ffr-FR%2Fhomerun%2Fclosermag.fr%2F9d7f42afecd2f88ee41dcb3c13755387&client=cbc79c14efcebee57402&signature=5a2b4c2feb39c99fe6341bddf6165ff357da6984" class="bitmap" alt="Les meilleurs moments mode de Lily-Rose" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_7" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/01/18/sophie-turner-cheveux-shampoings_a_23646272/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Interdiction de se laver les cheveux pour Sophie Turner </a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/01/18/sophie-turner-cheveux-shampoings_a_23646272/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fmedia.zenfs.com%2Ffr%2FTeleLoisirs.fr%2F663bd6d01bcc21c8ee58ad291ce78abc&client=cbc79c14efcebee57402&signature=023e99975828a199a1441a4417525dc1e0516da6" class="bitmap" alt="Interdiction de se laver les cheveux pour Sophie" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_8" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/01/18/sylvester-stallone-regrette-mort-apollo-creed-rocky-iv_a_23646171/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Sylvester Stallone regrette la mort d'Apollo Creed dans «Rocky IV»</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/01/18/sylvester-stallone-regrette-mort-apollo-creed-rocky-iv_a_23646171/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-uploaded-images%2F2019-01%2F5b1ac5b0-1b22-11e9-be7f-9f486c025660&client=cbc79c14efcebee57402&signature=4dc96a3e55d56656087a759c589d22183b0150d1" class="bitmap" alt="Sylvester Stallone regrette la mort d'Apollo Creed dans «Rocky" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_9" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/01/18/nouvelle-vie-victimes-trafic-etres-humains_a_23646241/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">La nouvelle vie de victimes du trafic d'êtres humains</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/01/18/nouvelle-vie-victimes-trafic-etres-humains_a_23646241/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2019-01%2F17%2F5c40318a34f69d1e934de0a5%2F5c4031bbce8f150001c80560_1280x720_FES_v1.jpg&client=cbc79c14efcebee57402&signature=eebfa8aac5e0d364684b1de07e71870bea4eefdc" class="bitmap" alt="La nouvelle vie de victimes du trafic d'êtres" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_10" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2019/01/14/chris-pratt-katherine-schwarzenegger-fiances_a_23642029/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Chris Pratt et Katherine Schwarzenegger sont maintenant fiancés</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2019/01/14/chris-pratt-katherine-schwarzenegger-fiances_a_23642029/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fmedia-mbst-pub-ue1.s3.amazonaws.com%2Fcreatr-images%2F2019-01%2F6c3e90d0-180a-11e9-bf96-a7040c4e975f&client=cbc79c14efcebee57402&signature=d6421ec5fb8016caa58cd369965113b715834934" class="bitmap" alt="Chris Pratt et Katherine Schwarzenegger sont maintenant" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                            </div>
                                                </div>
    </article>
                </div>
            </div>
        </div>

                                        
    
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-934dc3650555539e8714a90e2845c2af/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                INSCRIVEZ-VOUS À NOTRE INFOLETTRE
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="nouvelles">
                                        <input name="newsid" type="hidden" value="52571859d6fdc54d1180a1e229c7332e">

                                        <input class="newsletter-signup__input" name="email" placeholder="adresse@courriel.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="S'inscrire!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Veuillez entrer une adresse valide</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        


<footer id="desktop__main_footer" class="yr-footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-934dc3650555539e8714a90e2845c2af/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                                        
                            
        
        
        <ul class="footer__list bn-footer-links yr-footer-links footer__list--short">
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/faq-fr-ca">
                            FAQ
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/faq-blogues">
                            FAQ - Les blogues
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/a-notre-sujet-ca">
                            À notre sujet
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/nous-joindre-ca">
                            Nous joindre
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/modalites-quebec">
                            Contrat d'utilisation (Actualisée)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/confidentialite-ca-fr">
                            Confidentialité (Actualisée)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/politique-commentaires-cafr">
                            Politique sur les commentaires
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/tierces-partie-cafr">
                            À propos des annonces publicitaires
                        </a>
                                    </li>
                                </ul>

            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="https://amp.assets.huffpost.com/assets-934dc3650555539e8714a90e2845c2af/images/oath-footer-white.svg" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            © 2018 TheHuffingtonPost.com Inc.
                                    </div>
                            <div class="footer__bottom__nav__item">
                                            Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.
                                    </div>
            
            <div class="footer__rights">Une partie de <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
            <!-- ads_bottom_1x1 -->
    <div id="modulous_bottom_1x1" class="ad_spot">
        <style type="text/css">
.col--body-right .ad_spot { overflow: visible !important; }
</style>
    </div>

                <!--modulous footer -->
        
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script type="text/javascript">
(function(w){
  w = (w.top == w.self) ? w : w.top, d = w.document;
  
  if (!w.geminiApiKey) {
    return w.console && w.console.console.log('[Gemini] apiKey not defined.');
  }

  if ( /ads-debug-gemini/.test(w.location.search) ) {
    w.yapDebug = true;
  }
  
  w.apiKey = w.geminiApiKey;
  
  var script = d.createElement("script");
  script.async = true;
  script.src = "https://s.yimg.com/av/yap/ga/yap.js";
  d.body.appendChild(script);

  if (!w.top == w.self) {
    w.frameElement.style.display = "none"; 
  }
})(window);
</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.quebec.huffingtonpost.ca/">https://m.quebec.huffingtonpost.ca/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <script>
var _comscore = _comscore || [];
_comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"QUEBEC-Nouvelles","c6":"","c15":"","options":{"url_append":"comscorekw=QUEBEC-Nouvelles"}});

(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=QUEBEC-Nouvelles&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript><!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="quebec.huffingtonpost.ca"></div>
</div>
<script>
var guce_referrer_us = getQueryStringParameter(window.location.href, "guce_referrer_us");
if(guce_referrer_us) {
  var referer = base64Url_decode(guce_referrer_us);
  PARSELY = {
      autotrack: false,
      onload: function() {
          PARSELY.beacon.trackPageView({
              urlref: referer
          });
          return true;
      }
  }
}
</script>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '319103368616713'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "Nouvelles",
    "tags": [
        "enfant-puits",
        "espagne",
        "international",
        "julen",
        "nouvelles"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=319103368616713&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
        
        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-934dc3650555539e8714a90e2845c2af/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-934dc3650555539e8714a90e2845c2af/js/scripts.min.js"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "Plus que deux mètres avant d&#039;arriver au puits où est tombé un enfant en Espagne";
            HPPOST.postUrl = "//quebec.huffingtonpost.ca/2019/01/25/secours-enfants-puits-espagne_a_23652608/";
            HPPOST.isWide = "false";
            HPPOST.playListID = "";
            HPPOST.playerID = "";
            HPPOST.companyID = "564e003d67b62214082cc703";

    </script>

    <script src="https://amp.assets.huffpost.com/assets-934dc3650555539e8714a90e2845c2af/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "\x3Cdiv\x20id\x3D\x22adtech_slideshow_300x250_req\x22\x20class\x3D\x22adtech\x2Dadspot\x20ad\x2Dslideshow_300x250_req\x22\x3E\x3C\x2Fdiv\x3E\x0D\x0A\x3Cscript\x20type\x3D\x22text\x2Fjavascript\x22\x3E\x0D\x0A\x0D\x0A\x28function\x28\x29\x7B\x0D\x0A\x0D\x0Avar\x20adsDiv\x20\x3D\x20document.getElementById\x28\x27adtech_slideshow_300x250_req\x27\x29\x3B\x0D\x0AadsDiv.id\x20\x3D\x20adsDiv.id\x20\x2B\x20Math.round\x28Math.random\x28\x29\x2A1e16\x29\x3B\x0D\x0Avar\x20adId\x20\x3D\x20\x27963888972\x27\x3B\x0D\x0A\x0D\x0A\x2F\x2F\x20Override\x20adtech_call_type\x0D\x0Avar\x20delivery_type\x20\x3D\x20\x22default\x22\x20\x7C\x7C\x20\x22\x22\x3B\x0D\x0Avar\x20adtech_call_type\x20\x3D\x20\x22\x22\x3B\x0D\x0Aswitch\x20\x28delivery_type\x29\x20\x7B\x0D\x0A\x09case\x20\x22by_request\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22ajax\x22\x3B\x20break\x3B\x0D\x0A\x09case\x20\x22text\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22text\x22\x3B\x20break\x3B\x0D\x0A\x20\x20case\x20\x22iframe\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22iframe\x22\x3B\x20break\x3B\x0D\x0A\x09case\x20\x22iframe_proxy\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22f\x22\x3B\x20break\x3B\x0D\x0A\x20\x20case\x20\x22collapsed\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22fc\x22\x3B\x20break\x3B\x0D\x0A\x09default\x3A\x20adtech_call_type\x20\x3D\x20\x22ajax\x22\x3B\x20break\x3B\x0D\x0A\x7D\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0Avar\x20args\x20\x3D\x20\x5BadId,\x20\x27300\x27,\x20\x27250\x27,\x20adtech_call_type\x5D\x3B\x0D\x0Aif\x20\x28typeof\x20debugadcode\x20\x3D\x3D\x20\x27function\x27\x29\x20\x7B\x20debugadcode\x28\x27AdTech\x27,\x20\x7Bplacement\x3A\x20\x27slideshow_300x250_req\x27,\x20args\x3A\x20args\x7D,\x20adsDiv\x29\x3B\x20\x7D\x0D\x0Aargs.push\x28adsDiv\x29\x3B\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0Avar\x20reloadAd\x20\x3D\x20function\x28ev,\x20elem\x29\x20\x7B\x20\x0D\x0A\x20\x20if\x20\x28elem\x20\x26\x26\x20\x21elem.contains\x28adsDiv\x29\x29\x20\x7B\x20return\x3B\x20\x7D\x0D\x0A\x20\x20var\x20refreshRate\x20\x3D\x201\x3B\x20\x20\x0D\x0A\x20\x20if\x20\x28typeof\x20adsDiv.reloadCount\x20\x3D\x3D\x20\x27undefined\x27\x29\x20\x7B\x20\x0D\x0A\x20\x20\x20\x20adsDiv.reloadCount\x20\x3D\x200\x3B\x0D\x0A\x20\x20\x20\x20htmlAdWH.apply\x28window,\x20args\x29\x3B\x0D\x0A\x20\x20\x20\x20return\x3B\x0D\x0A\x20\x20\x7D\x20else\x20\x7B\x20adsDiv.reloadCount\x2B\x2B\x3B\x20\x7D\x0D\x0A\x20\x20\x0D\x0A\x20\x20if\x20\x28adsDiv.reloadCount\x20\x25\x20refreshRate\x20\x3D\x3D\x200\x20\x26\x26\x20typeof\x20adsReloadAd\x20\x3D\x3D\x3D\x20\x27function\x27\x29\x20\x7B\x20adsReloadAd\x28adsDiv\x29\x3B\x20\x7D\x0D\x0A\x7D\x3B\x0D\x0A\x0D\x0Avar\x20reloadAdHandler\x20\x3D\x20function\x28jQuery\x29\x20\x7B\x20jQuery\x28document\x29.on\x28\x27reloadAd\x27,\x20reloadAd\x29\x3B\x20\x7D\x0D\x0A\x0D\x0Awindow.jQuery\x20\x26\x26\x20reloadAdHandler\x28jQuery\x29\x20\x7C\x7C\x0D\x0Awindow.require\x20\x26\x26\x20require\x28\x5B\x27jquery\x27\x5D,\x20reloadAdHandler\x29\x3B\x0D\x0A\x0D\x0AadSetInView\x28\x270\x27\x29\x3B\x0D\x0A\x0D\x0A\x7D\x28\x29\x29\x3B\x0D\x0A\x0D\x0A\x3C\x2Fscript\x3E";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

                <script type="text/javascript">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</script>
        
                            

        
        
    </body>
</html>

