

<!DOCTYPE html>
<html lang="fr">
    <head>
        


<meta charset="utf-8">
<title>Lindsay Lohan tente de kidnapper l'enfant d'une famille itinérante en direct sur Instagram</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="En visite à Paris, l&#039;actrice a publié une vidéo de la rencontre, qui tourne au vinaigre." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/2830x1488+0+38/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fde4da4abb6f8b5e6b7867c4ff2fca41f%2F206701581%2FCapture%2Bd%253Fe%253Fcran%2B2018-09-29%2Ba%253F%2B11.33.25.png" />
		<meta property="og:site_name" content="HuffPost Québec" />
		<meta property="og:title" content="Lindsay Lohan tente de kidnapper l&#039;enfant d&#039;une famille itinérante en direct sur Instagram" />
		<meta property="og:description" content="En visite à Paris, l&#039;actrice a publié une vidéo de la rencontre, qui tourne au vinaigre." />
		<meta property="og:url" content="https://quebec.huffingtonpost.ca/2018/09/29/lindsay-lohan-tente-kidnapper-enfant-itinerant_a_23545843/" />
		<meta property="og:app_id" content="230496993701186" />
		<meta property="fb:app_id" content="230496993701186" />
		<meta property="twitter:site" content="HuffPost Québec" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="Lindsay Lohan tente de kidnapper l&#039;enfant d&#039;une famille itinérante en direct sur Instagram" />
		<meta property="twitter:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/2830x1488+0+38/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fde4da4abb6f8b5e6b7867c4ff2fca41f%2F206701581%2FCapture%2Bd%253Fe%253Fcran%2B2018-09-29%2Ba%253F%2B11.33.25.png" />
		<meta name="twitter:description" content="En visite à Paris, l&#039;actrice a publié une vidéo de la rencontre, qui tourne au vinaigre." />
		<meta property="fb:pages" content="203690626386081" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="Divertissement,Lindsay Lohan,potins" />
		<meta property="og:image:url" content="https://o.aolcdn.com/images/dims3/GLOB/crop/2830x1488+0+38/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fde4da4abb6f8b5e6b7867c4ff2fca41f%2F206701581%2FCapture%2Bd%253Fe%253Fcran%2B2018-09-29%2Ba%253F%2B11.33.25.png" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="fr_CA" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Divertissement" />
		<meta property="article:tag" content="Divertissement,Lindsay Lohan,potins" />
		<meta property="article:published_time" content="2018-09-29T11:41:00-04:00" />
		<meta property="article:modified_time" content="2018-09-29T11:43:25-04:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://quebec.huffingtonpost.ca/2018/09/29/lindsay-lohan-tente-kidnapper-enfant-itinerant_a_23545843/">


                
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://quebec.huffingtonpost.ca/2018/09/29/lindsay-lohan-tente-kidnapper-enfant-itinerant_a_23545843/"
    },
    "headline": "Lindsay Lohan tente de kidnapper l'enfant d'une famille itin\u00e9rante en direct sur Instagram",
    "image": {
        "@type": "ImageObject",
        "url": "https://o.aolcdn.com/images/dims?quality=80&thumbnail=1200%2C630&image_uri=https%3A%2F%2Fo.aolcdn.com%2Fimages%2Fdims3%2FGLOB%2Fcrop%2F2830x1488%2B0%2B38%2Fresize%2F1200x630%21%2Fformat%2Fjpg%2Fquality%2F85%2Fhttp%253A%252F%252Fo.aolcdn.com%252Fhss%252Fstorage%252Fmidas%252Fde4da4abb6f8b5e6b7867c4ff2fca41f%252F206701581%252FCapture%252Bd%25253Fe%25253Fcran%252B2018-09-29%252Ba%25253F%252B11.33.25.png&client=amp-blogside-v2&signature=18d9e4c060d08e5f34ed3ba5487e7bd6a20c1748",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2018-09-29T11:41:00-04:00",
    "datePublished": "2018-09-29T11:41:00-04:00",
    "dateModified": "2018-09-29T11:43:25-04:00",
    "author": {
        "@type": "Person",
        "name": "\u00c9milie Clavel"
    },
    "creator": {
        "@type": "Person",
        "name": "\u00c9milie Clavel"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://quebec.huffingtonpost.ca",
        "name": "HuffPost Qu\u00e9bec",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-3039abdb365e8ed42d4b441c898c9368/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "En visite \u00e0 Paris, l'actrice a publi\u00e9 une vid\u00e9o de la rencontre, qui tourne au vinaigre.",
    "articleSection": "Divertissement",
    "keywords": [
        "Divertissement",
        "Lindsay Lohan",
        "potins",
        "@instantarticle",
        "@translated",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "fr_CA",
    "thumbnailUrl": "https://o.aolcdn.com/images/dims?quality=80&thumbnail=200%2C150&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fde4da4abb6f8b5e6b7867c4ff2fca41f%2F206701581%2FCapture%2Bd%253Fe%253Fcran%2B2018-09-29%2Ba%253F%2B11.33.25.png&client=amp-blogside-v2&signature=c220d339ec9fe09a993f337b205e264440fa4ae1",
    "url": "https://quebec.huffingtonpost.ca/2018/09/29/lindsay-lohan-tente-kidnapper-enfant-itinerant_a_23545843/"
}
    </script>

    <link rel="amphtml" href="https://m.quebec.huffingtonpost.ca/amp/2018/09/29/lindsay-lohan-tente-kidnapper-enfant-itinerant_a_23545843/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://quebec.huffingtonpost.ca/2018/09/29/lindsay-lohan-tente-kidnapper-enfant-itinerant_a_23545843/" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-3039abdb365e8ed42d4b441c898c9368/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-3039abdb365e8ed42d4b441c898c9368/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-3039abdb365e8ed42d4b441c898c9368/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-3039abdb365e8ed42d4b441c898c9368/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-3039abdb365e8ed42d4b441c898c9368/js/promise.min.js"></script>
<![endif]-->

    
    
    


    <meta name="oath:guce:product-eu" content="false"/>
    <meta name="oath:guce:consent-host" content="guce.huffingtonpost.ca"/>
    <meta name="oath:guce:locale" content="fr-ca"/>
    <meta name="oath:guce:inline-consent" content="true"/>

                <!-- guce.js script -->
                <script async src="https://s.yimg.com/oa/guce-1.0.12.js"></script>
    
    <!--/*! CMP 2.8.0 Copyright 2018 Oath Holdings, Inc. */ -->
    <script type="text/javascript">
    !function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:r})},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=2)}({2:function(e,t){!function(){var e=!1;function t(e){var t="string"==typeof e.data,n=e.data;if(t)try{n=JSON.parse(e.data)}catch(e){}if(n&&n.__cmpCall){var r=n.__cmpCall;window.__cmp(r.command,r.parameter,function(n,o){var a={__cmpReturn:{returnValue:n,success:o,callId:r.callId}};e&&e.source&&e.source.postMessage(t?JSON.stringify(a):a,"*")})}}"function"==typeof __cmp||(window.__cmp=function(){var t=arguments;if(__cmp.a=__cmp.a||[],!t.length)return __cmp.a;"ping"===t[0]?t[2]({gdprAppliesGlobally:e,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(t))},function e(){if(document.body&&document.body.firstChild){var t=document.body,n=document.createElement("iframe");n.style.display="none",n.height=n.width=0,n.name="__cmpLocator",t.insertBefore(n,t.firstChild)}else setTimeout(e,5)}(),window.addEventListener?window.addEventListener("message",t,!1):window.attachEvent("onmessage",t))}()}});
    </script>

            <!-- End Consent Manager Tag : Stubbed (minified) -->
        <!-- Consent Manager Tag : Script -->
        <script type="text/javascript" src="https://consent.cmp.oath.com/cmp.js" async></script>
    

<script src="https://amp.assets.huffpost.com/assets-3039abdb365e8ed42d4b441c898c9368/js/common.min.js"></script>


                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=amp-23545843" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvcategory=divertissement;kvpagetype=bpage:embedded_video:listicle:news:slideshow;kventryid=23545843;kvpubmarket=qc;kvcmsid=hpo:23545843;kveditags=@translated:lindsay-lohan:@gamp:potins:@instantarticle:divertissement;kvpublisher=huffpost;kvvert=divertissement;kvblogger=emilie-clavel"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  window.tacProp.tags += ";kvrefd="+document.referrer;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
};
</script>

<script src="https://s.aolcdn.com/ads/adsWrapper.js" ></script>
<script type="text/javascript">

  
  
  
    window.adTechCallback();
  
</script>

<meta name="taboola.category" content="divertissement" />
<script>
if (typeof HPAds !== 'undefined' && HPAds.ad_reload) {
  HPAds.ad_reload_old = HPAds.ad_reload;
  HPAds.ad_reload = function(placement, id) {
    jQuery(document).trigger('reloadAd', document.getElementById(id));
    HPAds.ad_reload_old.apply(this, arguments);
  };
}
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>

<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<style type="text/css">
  .vdb_player{margin-top: 5px;}
</style>
<script type="text/javascript">
(function(w){
  w.geminiApiKey = null;
  
  
  
  

  

  

  
  w.geminiApiKey = "6FSPZJZP8Y2RRNKDK38V";
  

  
  
})(window);
</script>
<script type="text/javascript">
window.adSetSyncCalled = false;
waitForGlobal('adSetSyncDelay', function() {
  adSetSyncDelay('50');
  window.adSetSyncCalled = true;
});
</script>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.50.5.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197805126,"keys":{"ver":"blogsmith","st_sec":"qc.hpmgent","pt":"content","pct":"story","paid":"huffpost_qu_bec_18=bsd:23545843"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  var guce_referrer_us = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer_us) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer_us);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
                    
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.10&appId=230496993701186";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
                    
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-qc locale-fr_CA entry">

                        
    
                                    
    
                    
    
                    
    
        
        
                    <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                <script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
  window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
  mediaconductor("init", "96f8e6ae1cb24f16a194fcc21a0ff8de");
  mediaconductor("exec");
</script>
            </div>
        
        
                <div id="AolTrafficInfo" data-blogid="1064" data-postid="23545843"></div>
    
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
                                                                


<header id="desktop__main_header" class="header js-header" role="banner">
    <div class="header__content yr-masthead">

        <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">QC</div>
        </div>

                                                                                                                                                                                                                                                                                                                                    
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=AU" data-edition="au">
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=DE" data-edition="de">
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                                </ul>
            </div>
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=KR" data-edition="kr">
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=MX" data-edition="mx">
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=UK" data-edition="uk">
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>
        
                <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-3039abdb365e8ed42d4b441c898c9368/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list yr-social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook yr-social-list-item"
           href="https://www.facebook.com/HuffPostQuebec"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="Suivez-nous sur facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter yr-social-list-item"
           href="https://twitter.com/HuffPostQuebec"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="Suivez-nous sur twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram yr-social-list-item"
           href="https://www.instagram.com/HuffPostQuebec"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="Suivez-nous sur instagram"
           target="_blank"></a><a class= "social-list__item social-list__item--flipboard icon-Social_Flipboard yr-social-list-item"
           href="https://flipboard.com/@HuffPostQuebec"
           data-social-overlay="top-nav__flipboard-overlay"
           data-social-name="flipboard"
           aria-label="Suivez-nous sur flipboard"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav yr-nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                    
                            
                <style type="text/css">
            .nav__item--nouvelles::after,
            .nav__item--nouvelles .dropdown {
                border-bottom: 5px solid #53b696;
            }
            .nav__item--nouvelles .dropdown__column__row--link:hover {
                background: #53b696;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--nouvelles  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="nouvelles"
        >
            <a class="nav__item__link" href="/nouvelles/">Nouvelles</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/environnement/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Environnement</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/economie/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Économie</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/faits-divers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Faits divers</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/insolite/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Insolite</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/International/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">International</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sante/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Santé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/techno/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Techno</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/ville-de-montreal/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Montréal</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/ville-de-quebec/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Québec</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/09/29/jesperi-kotkaniemi-amorcera-la-saison-avec-le-canadien_a_23545857/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Jesperi Kotkaniemi amorcera la saison avec le Canadien</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/jacques-beaulieu/journee-vie-docteur-christian-fortin-chul-medecin-famille_a_23539870/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Une journée dans la vie du docteur Christian Fortin</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/09/28/irak-assassinat-influenceuse-mannequin-bagdad_a_23545309/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Émoi en Irak après l&#039;assassinat d&#039;une «influenceuse» et mannequin à Bagdad  </div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/09/28/alena-la-date-butoir-nest-pas-coulee-dans-le-beton_a_23545294/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">ALÉNA: la date butoir n&#039;est pas coulée dans le béton </div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--blogues::after,
            .nav__item--blogues .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--blogues .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--blogues  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="blogues"
        >
            <a class="nav__item__link" href="/blogues/">Blogues</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/diagnostic-du-systeme-de-sante/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Diagnostic du système de santé</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/jennifer-drouin/questions-manon-masse_a_23545888/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Les questions que j&#039;aurais voulu poser à Manon Massé</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/patrick-white/elections-2018-tout-ca-pour-ca_a_23545156/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Élections 2018: tout ça, pour ça?</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/josae-durocher/autisme-asperger-aspergirl-tous-partie-meme-monde_a_23545027/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE On fait tous partie du même monde!</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/robert-laplante/hypercapitalisme-stade-supreme-du-capitalisme_a_23542968/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE «Hypercapitalisme»: stade suprême du capitalisme?</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--politique::after,
            .nav__item--politique .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politique .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politique  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="politique"
        >
            <a class="nav__item__link" href="/politique/">Politique</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-quebecoise/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique québécoise</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-federale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique fédérale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/philippe-couillard/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Philippe Couillard</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/justin-trudeau/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Justin Trudeau</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-municipale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique municipale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/elections-provinciales-2018/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Élections 2018</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/immigration-et-emploi-lheure-juste/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Dossier immigration et emploi</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/identite-au-quebec"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">L&#039;identité au Québec</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/09/29/ou-les-chefs-se-sont-ils-promenes-durant-la-campagne-electorale_a_23545946/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Où les chefs se sont-ils promenés durant la campagne électorale?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/09/29/le-pq-est-lantidote-a-la-crainte-de-perdre-des-services-croit-lisee_a_23545907/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Le PQ est «l&#039;antidote» à la crainte de perdre des services, croit Lisée</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/jennifer-drouin/questions-manon-masse_a_23545888/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Les questions que j&#039;aurais voulu poser à Manon Massé</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/09/29/francois-legault-nest-pas-nationaliste-selon-philippe-couillard_a_23545881/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">François Legault n&#039;est pas nationaliste, selon Couillard</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--divertissement::after,
            .nav__item--divertissement .dropdown {
                border-bottom: 5px solid #ee5b43;
            }
            .nav__item--divertissement .dropdown__column__row--link:hover {
                background: #ee5b43;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--divertissement  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="divertissement"
        >
            <a class="nav__item__link" href="/divertissement/">Divertissement</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/cinema/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Cinéma</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/humour/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Humour</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/jeux-video/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Jeux vidéo</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/livres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Livres</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/musique/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Musique</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/potins/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Potins</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tele/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Télé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/theatre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Théâtre</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/09/29/lindsay-lohan-tente-kidnapper-enfant-itinerant_a_23545843/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Lindsay Lohan tente de kidnapper l&#039;enfant d&#039;une famille itinérante en direct sur Instagram</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/09/29/bande-annonce-holmes-watson_a_23545826/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Will Ferrell et John C. Reilly sont les «Holmes &amp; Watson» qu&#039;on attendait</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/09/29/nouvelle-accusation-agression-sexuelle-kevin-spacey_a_23545788/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Un autre homme accuse Kevin Spacey d&#039;agression sexuelle</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/robert-laplante/hypercapitalisme-stade-supreme-du-capitalisme_a_23542968/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE «Hypercapitalisme»: stade suprême du capitalisme?</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--bien-etre::after,
            .nav__item--bien-etre .dropdown {
                border-bottom: 5px solid #5fd2d4;
            }
            .nav__item--bien-etre .dropdown__column__row--link:hover {
                background: #5fd2d4;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--bien-etre  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="bien-etre"
        >
            <a class="nav__item__link" href="/bien-etre/">Bien-Être</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/animaux/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Animaux</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/a-table/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">À table</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/carrieres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Carrières</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/famille/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Famille</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/maison/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Maison</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mieux-etre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mieux-être</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mode-beaute/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mode et beauté</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/vie-de-couple/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Vie de couple</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/voyage/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Voyage</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/styles-de-soiree/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Styles de soirée</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/femmes-d-action/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Femmes d&#039;action</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/09/29/epipens-defectueux_a_23545822/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Mise en garde de Santé Canada contre des EpiPens défectueux</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/josae-durocher/autisme-asperger-aspergirl-tous-partie-meme-monde_a_23545027/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE On fait tous partie du même monde!</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/jackie-b-hamilton/pourquoi-attraction-peurs-desir-crainte-confiance_a_23541198/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">BLOGUE Nous attirons ce que nous craignons le plus</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/09/28/kendall-jenner-essaye-de-gerer-son-anxiete_a_23545191/?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Kendall Jenner essaye de gérer son anxiété </div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--videos::after,
            .nav__item--videos .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--videos .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--videos  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="videos"
        >
            <a class="nav__item__link" href="/video/">Vidéos</a>

                                </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">PLUS</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/" aria-label="Recherche"></a>
</div>

    


    
                        
                        
                        
                    
    
        
        
        
        
                            
        
        
        
        
                            
        
        
        
        
                            
        
        
        
    
        


    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="Plus">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/news/gamers-la-rage-de-jouer" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Gamers, la rage de jouer
                                </a>
                                                                                                                <a href="/news/avenir-du-travail/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    L&#039;avenir du travail
                                </a>
                                                                                                                <a href="/news/crise-du-fentanyl/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Crise du fentanyl
                                </a>
                                                                                                                <a href="https://projects.huffingtonpost.ca/le-livre-qui-a-transforme-ma-vie/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Le livre qui a transformé ma vie
                                </a>
                                                                                                                <a href="https://projects.huffingtonpost.ca/trans-com/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Trans.com
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="https://projects.huffingtonpost.ca/rudy-ducreux-le-suicide-du-gaulois-de-portneuf/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Quand l&#039;agriculture tue
                                </a>
                                                                                                                <a href="/news/sur-le-divan/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Vidéos: Sur le divan
                                </a>
                                                                                                                <a href="/news/belle-gueule/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Vidéos: Belle gueule
                                </a>
                                                                                                                <a href="/news/la-vieille-province/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    La Vieille Province
                                </a>
                                                                                                                <a href="/news/cest-mon-histoire/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Podcast: C&#039;est mon histoire
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/autos" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Autos
                                </a>
                                                                                                                <a href="/news/le-montreal-oublie" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Le Montréal oublié
                                </a>
                                                                                                                <a href="/news/donald-trump/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Donald Trump
                                </a>
                                                                                                                <a href="/news/lgbt/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    LGBT
                                </a>
                                                                                                                <a href="/news/podcast-entrepreneurs-conscients/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Podcast: Entrepreneurs conscients
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/rever-le-metro/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Rêver le métro
                                </a>
                                                                                                                <a href="/news/ton-art-ta-job/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Ton art/Ta job
                                </a>
                                                                                                                <a href="/news/ma-maladie-mentale" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Ma maladie mentale
                                </a>
                                                                                                                <a href="/news/femmes-d-action/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Femmes d&#039;action
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                    </div> <!-- /.more-menu__content -->
            </div> <!-- /.more-menu -->

    </nav>
</header>
                                        <div class="inner-container row" role="main">

                                    
                                <div class="body-splash">
                                                                                    <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_leaderboard_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320049';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "fc"; break;
}



var args = [adId, 'lb', 'lb'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                    
                        <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                    </div>
                
    
                    
                
                <div class="page__content">
                        
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	        <span class="entry-eyebrow">DIVERTISSEMENT</span>
        <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        29/09/2018 11:41 EDT
    </span>

    
            <span class="timestamp__separator">|</span>
        <span class="timestamp__date timestamp__date--modified">
            <strong>Actualisé</strong>
            il y a 4 heures
        </span>
    </div>
    <div class="headline">
        <h1 class="headline__title">Lindsay Lohan tente de kidnapper l&#039;enfant d&#039;une famille itinérante en direct sur Instagram</h1>

                    <h2 class="headline__subtitle">En visite à Paris, l'actrice a publié une vidéo de la rencontre, qui tourne au vinaigre.</h2>
        
        <div class="headline__stroke" style="background-color: #ee5b43"></div>
    </div>

    

        

<div class="share-bar share-bar--sticky desktop-only yr-share">
    <script id="share-bar__social-mob" type="text/template">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</script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F09%2F29%2Flindsay-lohan-tente-kidnapper-enfant-itinerant_a_23545843%2F" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F09%2F29%2Flindsay-lohan-tente-kidnapper-enfant-itinerant_a_23545843%2F&text=Lindsay%20Lohan%20tente%20de%20kidnapper%20l%27enfant%20d%27une%20famille%20itin%C3%A9rante%20en%20direct%20sur%20Instagram" target="_blank"></a></li><li class="gplus share-bar__item"><a class="share-bar__item-link icon-Social_Gplus yr-share-item" data-social-name="gplus" aria-label="Share on Gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F09%2F29%2Flindsay-lohan-tente-kidnapper-enfant-itinerant_a_23545843%2F" target="_blank"></a></li><li class="flipboard share-bar__item"><a class="share-bar__item-link icon-Social_Flipboard yr-share-item" data-social-name="flipboard" aria-label="Share on Flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F09%2F29%2Flindsay-lohan-tente-kidnapper-enfant-itinerant_a_23545843%2F" target="_blank"></a></li><li class="linkedin share-bar__item"><a class="share-bar__item-link icon-Social_Linkedin yr-share-item" data-social-name="linkedin" aria-label="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F09%2F29%2Flindsay-lohan-tente-kidnapper-enfant-itinerant_a_23545843%2F" target="_blank"></a></li><li class="tumblr share-bar__item"><a class="share-bar__item-link icon-Social_Tumblr yr-share-item" data-social-name="tumblr" aria-label="Share on Tumblr" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F09%2F29%2Flindsay-lohan-tente-kidnapper-enfant-itinerant_a_23545843%2F&name=Lindsay%20Lohan%20tente%20de%20kidnapper%20l%27enfant%20d%27une%20famille%20itin%C3%A9rante%20en%20direct%20sur%20Instagram" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fde4da4abb6f8b5e6b7867c4ff2fca41f%2F206701581%2FCapture%2Bd%253Fe%253Fcran%2B2018-09-29%2Ba%253F%2B11.33.25.png&client=amp-blogside-v2&signature=c5d2e4211d50298b0d111513ebc362602e97e931" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F09%2F29%2Flindsay-lohan-tente-kidnapper-enfant-itinerant_a_23545843%2F" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=Lindsay%20Lohan%20tente%20de%20kidnapper%20l%27enfant%20d%27une%20famille%20itin%C3%A9rante%20en%20direct%20sur%20Instagram&body=Article: https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F09%2F29%2Flindsay-lohan-tente-kidnapper-enfant-itinerant_a_23545843%2F" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F09%2F29%2Flindsay-lohan-tente-kidnapper-enfant-itinerant_a_23545843%2F" target="_blank"></a></li></ul></div>
    <div class="author-byline yr-byline">
            
    <ul class="author-list">
        <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                            <span class="author-card__microbio">Rédaction, HuffPost France</span>
            </div>
</li>
    </ul>
    </div></header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
    
        
        
        
                        
            
    <div class="top-media yr-top-media">
        <div class="top-media__video">
        
        <div class="video-flip youtube" id="youtube-flip-OaUEWYmNrQQ" data-youtube-id="OaUEWYmNrQQ" data-youtube-autoplay="0" data-youtube-mute="0"></div>
        </div>
    </div>
    
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text">
            <p>Lindsay Lohan ne va visiblement pas tr&egrave;s bien. Dans une s&eacute;rie de vid&eacute;os post&eacute;es sur Instagram vendredi 29 septembre, l'actrice se filme en train d'aller &agrave; la rencontre d'une famille, qu'elle estime &ecirc;tre des r&eacute;fugi&eacute;s syriens, qui passe la nuit sur le trottoir d'une rue de Paris. Mais la s&eacute;quence tourne mal lorsqu'elle tente d'emmener l'un des enfants par la force.</p><p>Au d&eacute;but de la sc&egrave;ne, au d&eacute;part charitable, Lindsay Lohan demande &agrave; la famille ce dont elle a besoin. Mais tr&egrave;s vite, son attention se focalise sur l'un des enfants. Elle propose de l'emmener &agrave; l'h&ocirc;tel avec elle. "Est-ce que tu veux aller &agrave; l'h&ocirc;tel ce soir ? Tu veux regarder des films ? Allez, viens !" lui dit-elle, <em><strong>comme vous pouvez le voir dans la vid&eacute;o en t&ecirc;te d'article</strong></em>.</p><p>Au d&eacute;part souriant, le couple refuse que leur fils ne parte avec elle. Elle tente de parler arabe, mais la famille ne semble pas la comprendre. La barri&egrave;re de la langue n'est pas le seul probl&egrave;me de communication entre eux. Lindsay Lohan insiste &agrave; de nombreuses reprises pour que l'enfant vienne avec elle, jusqu'&agrave; devenir agressive: "Je ne partirai pas sans toi ! Vous ruinez la culture arabe en faisant &ccedil;a !" s'&eacute;crie-t-elle lorsque la famille se l&egrave;ve et part pour lui &eacute;chapper.</p><p>&Agrave; la fin de la s&eacute;quence, l'actrice tente de prendre la main du jeune gar&ccedil;on pour l'emmener de force avec elle. Mais sa m&egrave;re intervient alors et la pousse au sol. La famille part et Lindsay Lohan reste au sol, toujours en train de se filmer. "Je suis sous le choc" s'effondre-t-elle.</p><p>La s&eacute;quence, qui a &eacute;t&eacute; supprim&eacute;e depuis du compte de Lindsay Lohan, a provoqu&eacute; l'indignation des internautes, qui ont condamn&eacute; le harc&egrave;lement dont a fait preuve l'actrice. Visiblement, certains n'ont pas reconnu la capitale fran&ccedil;aise et pensent qu'elle se trouve en Russie.</p><blockquote class="twitter-tweet" data-lang="fr"><p dir="ltr" lang="en">Uhh Lindsay Lohan just posted an Instagram video of her trying to kidnap a boy in Russia.</p>
&mdash; Melissa Stetten (@MelissaStetten) <a href="https://twitter.com/MelissaStetten/status/1045926043381456896?ref_src=twsrc%5Etfw">29 septembre 2018</a></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p style="text-align: center;">"Euhh Lindsay Lohan vient de poster une vid&eacute;o Instagram dans laquelle elle essaye de kidnapper un enfant en Russie."</p><blockquote class="twitter-tweet" data-lang="fr"><p dir="ltr" lang="en">Lindsay Lohan really just tried to kidnap two children on instagram live oh my GOD</p>
&mdash; Lindsay Lohan's Sober Coach (@LiLosSoberCoach) <a href="https://twitter.com/LiLosSoberCoach/status/1045853955148918784?ref_src=twsrc%5Etfw">29 septembre 2018</a></blockquote><p style="text-align: center;"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p style="text-align: center;">"Lindsay Lohan vient vraiment d'essayer de kidnapper deux enfants en live sur Instagram, mon dieu!"</p><blockquote class="twitter-tweet" data-lang="fr"><p dir="ltr" lang="en">Lindsay Lohan just tried to steal two refugee children live on instagram and then the mom attacked her. What a wonderful time to be alive.</p>
&mdash; LizSetsFire (@LizSetsFire) <a href="https://twitter.com/LizSetsFire/status/1045859078042529794?ref_src=twsrc%5Etfw">29 septembre 2018</a></blockquote><p style="text-align: center;"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p style="text-align: center;">"Lindsay Lohan vient d'essayer de voler deux enfants r&eacute;fugi&eacute;s en live sur Instagram et ensuite de se faire attaquer par leur m&egrave;re. Je suis content d'&ecirc;tre en vie pour voir &ccedil;a."</p><blockquote class="twitter-tweet" data-lang="fr"><p dir="ltr" lang="en">Anyone else watch Lindsay Lohan's live video of her faking accents and trying to kidnap children in Moscow?</p>
&mdash; b. (@BradenMullins) <a href="https://twitter.com/BradenMullins/status/1045927023246544896?ref_src=twsrc%5Etfw">29 septembre 2018</a></blockquote><p style="text-align: center;"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p style="text-align: center;">"Quelqu'un d'autre a regard&eacute; la vid&eacute;o live de Lindsay Lohan o&ugrave; elle fait de faux accents &eacute;trangers et essaye de kidnapper des enfants en Russie?"</p><p><em>Ce texte a &eacute;t&eacute; publi&eacute; originalement dans le <a href="https://www.huffingtonpost.fr/2018/09/29/a-paris-lindsay-lohan-tente-demmener-lenfant-dune-famille-qui-dort-dans-la-rue-et-suscite-lindignation_a_23545697/" target="_blank">HuffPost France</a>.</em></p><!-- start relEntries --><div class="related-entries related-entries--list yr-related-entries"><h3 class="related-entries__title">Lire aussi</h3><ul class="related-entries__list"><li class="related-entries__list__item yr-related-entry"><a class="related-entries__list__item__title entry__link--omit yr-card-headline" href="https://quebec.huffingtonpost.ca/2018/08/08/lindsay-lohan-critique-mouvement-metoo_a_23498489/?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Lindsay Lohan critique le mouvement #MeToo">
                    Lindsay Lohan critique le mouvement #MeToo
                </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__list__item__title entry__link--omit yr-card-headline" href="https://quebec.huffingtonpost.ca/2018/07/25/lindsay-lohan-patronne_a_23489393/?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Lindsay Lohan est insupportable comme boss!">
                    Lindsay Lohan est insupportable comme boss!
                </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__list__item__title entry__link--omit yr-card-headline" href="https://quebec.huffingtonpost.ca/2018/03/29/lindsay-lohan-perd-sa-poursuite-contre-grand-theft-auto_a_23398895/?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Lindsay Lohan perd sa poursuite contre «Grand Theft Auto»">
                    Lindsay Lohan perd sa poursuite contre «Grand Theft Auto»
                </a></li></ul></div><!-- end relEntries -->
        </div>

        <div class="yr-entry-footer">
            
            <div id="modulous_article_bottom" class="ad_spot">
    
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                
         

<a class="follow-us__correction" data-post-origin="amp" data-post-id="23545843"
data-edition="qc" id="suggest-corrections" data-popup-target="#corrections_container">Envoyer une correction</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                            <span class="author-card__microbio">Rédaction, HuffPost France</span>
            </div>
</li>
    </ul>

                                                        </div>
            
            <div class="tag-cloud yr-tag-cloud">
                <span class="tag-more">PLUS:</span><a class="tag yr-tag" href="/news/divertissement/">Divertissement</a><a class="tag yr-tag" href="/news/lindsay-lohan/">Lindsay Lohan</a><a class="tag yr-tag" href="/news/potins/">potins</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <div class="spotim-recirc">
	<div data-spotim-module="recirculation" data-spot-id="sp_XEMO4w7S"></div>
	<script async src="https://recirculation.spot.im/spot/sp_XEMO4w7S"></script>
</div>
                                                            <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <script async src="https://launcher.spot.im/spot/sp_XEMO4w7S"
    data-spotim-module="spotim-launcher"
    data-messages-count="3"    data-facebook-url="https://quebec.huffingtonpost.ca/2018/09/29/lindsay-lohan-tente-kidnapper-enfant-itinerant_a_23545843/"
    data-post-url="https://quebec.huffingtonpost.ca/2018/09/29/lindsay-lohan-tente-kidnapper-enfant-itinerant_a_23545843/"
    data-post-id="amp-23545843"></script>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                            <div class="col col--body-right yr-col-body-right">
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_right_rail_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320050';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "f"; break;
}



var args = [adId, 'RR', 'RR'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
</div>                                                                                                                                                                        <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        
    </div>
</div>                                                                                    <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "alternating-thumbnails-b",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>
                                                                                    

    <div id="right-rail-trending">
        <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
            <div class="recirc__zone__title">
                <h3 class="recirc__title trending">
                    Populaires
                </h3>
            </div>

            
                <div id="trending_1" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/jose-soucy/air-transat-francois-legault-pourquoi-partenaires-vantent-jamais-louanges_a_23541589/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/2280x2282+365+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F267d7c368981179a40fdf16b18bca3b7%2F206699683%2F19820574.jpg" alt="BLOGUE Air Transat et François Legault: pourquoi ses partenaires de l’époque ne vantent jamais ses">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/jose-soucy/air-transat-francois-legault-pourquoi-partenaires-vantent-jamais-louanges_a_23541589/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">BLOGUE Air Transat et François Legault: pourquoi ses partenaires de l’époque ne vantent jamais ses louanges?</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            
                <div id="trending_2" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/2018/09/27/celine-dion-look-annees-80_a_23544099/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/555x554+149+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fd4466365ccefcd00bbb210d7653124bf%2F206697274%2Fceline-dion-accent-incognito-video.jpg" alt="Céline Dion fait un saut... dans les années">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/09/27/celine-dion-look-annees-80_a_23544099/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Céline Dion fait un saut... dans les années 80</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            
                <div id="trending_3" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/2018/09/28/francois-legault-dons-pq-upac-commission-charbonneau_a_23544270/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/2393x2386+651+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F3a3cef80aab157481b568830ef1b94a6%2F206697823%2F19783371.jpg" alt="François Legault avait lui aussi des «petits amis» au">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/09/28/francois-legault-dons-pq-upac-commission-charbonneau_a_23544270/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">François Legault avait lui aussi des «petits amis» au PQ</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            
                <div id="trending_4" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/2018/09/27/nouveautes-netflix-canada_a_23542779/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/3456x3456+760+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F8051613955dd2cd5a640900d9a965820%2F204797981%2F588359446.jpg" alt="Les nouveautés de la semaine sur Netflix">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/09/27/nouveautes-netflix-canada_a_23542779/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Les nouveautés de la semaine sur Netflix Canada</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            
                <div id="trending_5" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/2018/09/27/cotes-ecoute-xoxo-tva_a_23544045/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/1518x1514+0+285/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F4169d6d16611a562778a3e212c3350ff%2F206655531%2Fxoxoxo.jpg" alt="«XOXO» est loin de susciter l'intérêt">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/09/27/cotes-ecoute-xoxo-tva_a_23544045/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">«XOXO» est loin de susciter l&#039;intérêt escompté</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            
                <div id="trending_6" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/2018/09/28/occupation-double-grece-jay-du-temple_a_23544979/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/709x709+0+77/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fc732b3820cc4743a47ed7d2af33edc4c%2F206699861%2FCapture%2Bd%253Fe%253Fcran%2B2018-09-28%2Ba%253F%2B11.44.23.png" alt="OD Grèce: «Ce n'est pas du tout la même ambiance», affirme Jay Du">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/09/28/occupation-double-grece-jay-du-temple_a_23544979/?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">OD Grèce: «Ce n&#039;est pas du tout la même ambiance», affirme Jay Du Temple</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                    
    
    

<style type="text/css">
    .follow-us__body::before {
        background-color: #ee5b43;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #ee5b43;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>S'INSCRIRE ET NOUS SUIVRE DIVERTISSEMENT</h3>
        </div>

                    
<div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>Avec l'infolettre, recevez par courriel les nouvelles les plus pertinentes et les articles les plus populaires du jour.
            <a href="https://quebec.huffingtonpost.ca/p/confidentialite-ca-fr" target="_blank">En savoir plus</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Infolettre</div>
                    <input name="slug" type="hidden" value="divertissement">
        
        <input class="text" name="email" placeholder="adresse@courriel.com" type="text" aria-label="Votre courriel">

        <label class="signup_error" style="display:none;"><strong>Veuillez entrer une adresse valide</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="S'inscrire">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item "
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/HuffPostQuebec"
                       href="https://twitter.com/HuffPostQuebec"
                       data-social-name="twitter"
                       title="Suivez-nous sur Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item even"
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.facebook.com/huffpostdivertissement/"
                       href="https://www.facebook.com/huffpostdivertissement/"
                       data-social-name="facebook"
                       title="Suivez-nous sur Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="snapchat follow-us-networks-item "
                    data-network="snapchat"
                    data-social-overlay="follow-us__snapchat-overlay">

                    <a class="snapchat follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href=""
                       href=""
                       data-social-name="snapchat"
                       title="Suivez-nous sur Snapchat"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Snapchat"></i>

                        <span class="follow-us-networks-item-link-text" style="">Snapchat</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item even"
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.instagram.com/HuffPostQuebec"
                       href="https://www.instagram.com/HuffPostQuebec"
                       data-social-name="instagram"
                       title="Suivez-nous sur Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>

    <div id="follow-us__snapchat-overlay" class="social-overlay social-overlay--snapchat hidden"><div class="social-overlay__content"><div class="social-overlay__close"><div class="icon-close-x"></div><span>FERMER</span></div><div class="social-overlay__qr"><a href="https://amp.assets.huffpost.com/assets-3039abdb365e8ed42d4b441c898c9368/" target="_blank"><img src="https://amp.assets.huffpost.com/assets-3039abdb365e8ed42d4b441c898c9368/"></a></div></div></div>

                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    <div id="hp-gemini-rr-lower"></div>
<script type="text/javascript">
(function(w){
  w.adUnitCode = w.adUnitCode || [];
  w.adUnitCode.push("e0cb107d-6d14-404a-b5e8-0cf4f9d40a4b");
})(window);
</script>
</div>                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                    


            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
    

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">Vidéos</span>
                </h3>
            </div>                
                <div id="video_1" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/09/27/dependance-sexe_a_23543848/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">«Je ne voulais pas être esclave du sexe»</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/09/27/dependance-sexe_a_23543848/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2018-09%2F26%2F5babede6bc03932cbbbf9c90%2F5babede5318e53396bb0dfc8_1280x720_F_v0.jpg&client=amp-blogside-v2&signature=bfea3ee14179a5f5db7e64832349e374cd31efde" class="bitmap" alt="«Je ne voulais pas être esclave du" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_2" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/09/26/sofia-vergara-lingerie-cancer-du-sein_a_23542460/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos"> Sofia Vergara en lingerie pour sensibiliser au cancer du sein</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/09/26/sofia-vergara-lingerie-cancer-du-sein_a_23542460/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F6bc0576d3264d39e102304433a5e503d%2F206692849%2FCapture%2Bd%253Fe%253Fcran%2B2018-09-26%2Ba%253F%2B09.30.31.png&client=amp-blogside-v2&signature=2465cc22a5158ccc6107d0853d30a6930ee71885" class="bitmap" alt="Sofia Vergara en lingerie pour sensibiliser au cancer du" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_3" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/09/27/channing-tatum-jenna-dewan-font-le-point-separation_a_23543794/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Channing Tatum et Jenna Dewan font le point sur leur séparation</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/09/27/channing-tatum-jenna-dewan-font-le-point-separation_a_23543794/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fb9c0b93e7fbc91a0e1bedccc6383e1d9%2F206265897%2Fexecutive-producer-channing-tatum-and-wife-jenna-dewan-tatum-attend-picture-id871241964&client=amp-blogside-v2&signature=ae6ff341a10ba914e19793eb6f2a6b1b6bba205e" class="bitmap" alt="Channing Tatum et Jenna Dewan font le point sur leur" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_4" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/09/28/jeunes-electeurs-on-te-parle-transport-pour-taider-a-decider-le-1er-octobre_a_23544860/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Jeunes électeurs: on te parle transport pour t'aider à décider le 1er octobre</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/09/28/jeunes-electeurs-on-te-parle-transport-pour-taider-a-decider-le-1er-octobre_a_23544860/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fd834f827e3927ba622cf123123535d8b%2F206700291%2Ftransport.jpg&client=amp-blogside-v2&signature=a61600192c31340895c02bae1d5b3c37738680b1" class="bitmap" alt="Jeunes électeurs: on te parle transport pour t'aider à décider le 1er" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_5" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/09/24/100-musulman-100-marocain-et-100-quebecois_a_23540610/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">100% musulman, 100% Marocain… et 100% Québécois</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/09/24/100-musulman-100-marocain-et-100-quebecois_a_23540610/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F63f439a6675274f8e11d6b05097772f2%2F206688842%2FCapture%2Bd%253Fe%253Fcran%2B2018-09-24%2Ba%253F%2B19.00.25.png&client=amp-blogside-v2&signature=7b79c5102ef6a68b54d01bbeda964f06910e4815" class="bitmap" alt="100% musulman, 100% Marocain… et 100%" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_6" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/09/28/kendall-jenner-essaye-de-gerer-son-anxiete_a_23545191/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Kendall Jenner essaye de gérer son anxiété </a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/09/28/kendall-jenner-essaye-de-gerer-son-anxiete_a_23545191/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Faccff5d17e68062b0d709de6554af12d%2F206618971%2FRTS1R3AM.jpeg&client=amp-blogside-v2&signature=cb70a37711de74b30a38c5e0c46016db27243f6b" class="bitmap" alt="Kendall Jenner essaye de gérer son" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_7" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/09/24/bradley-cooper-lady-gaga-risquent-carrire-a-star-is-born_a_23540115/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Bradley Cooper et Lady Gaga estiment avoir mis leurs carrières en péril avec «A Star Is Born»</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/09/24/bradley-cooper-lady-gaga-risquent-carrire-a-star-is-born_a_23540115/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F4ea606343a963807f8cc6e00955f880d%2F206652285%2Fbradley-cooper-and-lady-gaga-attend-the-a-star-is-born-premiere-2018-picture-id1030101174&client=amp-blogside-v2&signature=a74c0c5f47f2bb8213d04d9e425171e789238428" class="bitmap" alt="Bradley Cooper et Lady Gaga estiment avoir mis leurs carrières en péril avec «A Star Is" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_8" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/09/27/lady-gaga-se-faisait-passer-pour-sa-gerante_a_23543750/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Lady Gaga admet s'être fait passer pour sa gérante au début de sa carrière</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/09/27/lady-gaga-se-faisait-passer-pour-sa-gerante_a_23543750/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fa3b3c22d7e2da9b1fc2e1d0b3c00b845%2F206696100%2Flady-gaga-attends-the-premiere-of-warner-bros-pictures-a-star-is-born-picture-id1039800714&client=amp-blogside-v2&signature=9721a93f7abf18d02504527543a0763d284544a3" class="bitmap" alt="Lady Gaga admet s'être fait passer pour sa gérante au début de sa" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_9" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/09/28/jeunes-electeurs-on-te-parle-deducation-pour-taider-a-decider-le-1er-octobre_a_23545250/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Jeunes électeurs: on te parle d'éducation pour t'aider à décider le 1er octobre</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/09/28/jeunes-electeurs-on-te-parle-deducation-pour-taider-a-decider-le-1er-octobre_a_23545250/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2018-09%2F28%2F5bae9640f3447821504e4dfa%2F5bae9761a00f306642cf991a_o_U_v1.jpg&client=amp-blogside-v2&signature=1c150fd06c3b838ac00011987c2d0f70bdafaa0c" class="bitmap" alt="Jeunes électeurs: on te parle d'éducation pour t'aider à décider le 1er" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_10" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/09/29/bande-annonce-holmes-watson_a_23545826/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">Will Ferrell et John C. Reilly dans une première bande-annonce pour «Holmes and Watson»</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/09/29/bande-annonce-holmes-watson_a_23545826/?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2018-09%2F29%2F5baf1d6a8fcaa97ed02093e0%2F5baf1d6a318e535a2af11226_o_F_v0.png&client=amp-blogside-v2&signature=9a3b38a012696416384b7f97ff129fd9899f4951" class="bitmap" alt="Will Ferrell et John C. Reilly dans une première bande-annonce pour «Holmes and" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                            </div>
                                                </div>
    </article>
                </div>
            </div>
        </div>

                                        
    
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-3039abdb365e8ed42d4b441c898c9368/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                INSCRIVEZ-VOUS À NOTRE INFOLETTRE
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="divertissement">
                                        <input name="newsid" type="hidden" value="52571859d6fdc54d1180a1e229c7332e">

                                        <input class="newsletter-signup__input" name="email" placeholder="adresse@courriel.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="S'inscrire!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Veuillez entrer une adresse valide</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        


<footer id="desktop__main_footer" class="yr-footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-3039abdb365e8ed42d4b441c898c9368/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>
        <div class="footer__lists bn-footer-links yr-footer-links">
                        
                                                                                                                                                                                                                                                                        
            
            
            
            <ul class="footer__list">
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="https://www.huffingtonpost.com/jobs/">
                                Carrières
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/faq-fr-ca">
                                FAQ
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/faq-blogues">
                                FAQ - Les blogues
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/a-notre-sujet-ca">
                                À notre sujet
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/nous-joindre-ca">
                                Nous joindre
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/modalites-quebec">
                                Contrat d'utilisation (Actualisée)
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/confidentialite-ca-fr">
                                Confidentialité (Actualisée)
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/politique-commentaires-cafr">
                                Politique sur les commentaires
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/tierces-partie-cafr">
                                À propos des annonces publicitaires
                            </a>
                                            </li>
                                            </ul>
        </div>
       
             </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="https://amp.assets.huffpost.com/assets-3039abdb365e8ed42d4b441c898c9368/images/oath-footer-white.svg" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            © 2018 TheHuffingtonPost.com Inc.
                                    </div>
                            <div class="footer__bottom__nav__item">
                                            Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.
                                    </div>
            
            <div class="footer__rights">Une partie de <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            <style type="text/css">
.col--body-right .ad_spot { overflow: visible !important; }
</style><div class="vdb_player vdb_57222eb1e4b0e3fe29fcccb956bcd17ce4b018167fea5539" vdb_params="m.o2inline=inview&m.selector=article%20p&m.position=3">
   <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=57222eb1e4b0e3fe29fcccb9/56bcd17ce4b018167fea5539_bein.js?m.o2inline=inview&m.selector=article%20p&m.position=3"></script>
</div>
        </div>

                <!--modulous footer -->
        
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script type="text/javascript">
(function(w){
  w = (w.top == w.self) ? w : w.top, d = w.document;
  
  if (!w.geminiApiKey) {
    return w.console && w.console.console.log('[Gemini] apiKey not defined.');
  }

  if ( /ads-debug-gemini/.test(w.location.search) ) {
    w.yapDebug = true;
  }
  
  w.apiKey = w.geminiApiKey;
  
  var script = d.createElement("script");
  script.async = true;
  script.src = "https://s.yimg.com/av/yap/ga/yap.js";
  d.body.appendChild(script);

  if (!w.top == w.self) {
    w.frameElement.style.display = "none"; 
  }
})(window);
</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.quebec.huffingtonpost.ca/">https://m.quebec.huffingtonpost.ca/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <script>
var _comscore = _comscore || [];
_comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"quebec-divertissement","c6":"","c15":"","options":{"url_append":"comscorekw=quebec-divertissement"}});

(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=quebec-divertissement&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript><!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="quebec.huffingtonpost.ca"></div>
</div>
<script>
var guce_referrer_us = getQueryStringParameter(window.location.href, "guce_referrer_us");
if(guce_referrer_us) {
  var referer = base64Url_decode(guce_referrer_us);
  PARSELY = {
      autotrack: false,
      onload: function() {
          PARSELY.beacon.trackPageView({
              urlref: referer
          });
          return true;
      }
  }
}
</script>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '319103368616713'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "Divertissement",
    "tags": [
        "divertissement",
        "lindsay-lohan",
        "potins"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=319103368616713&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
        
        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-3039abdb365e8ed42d4b441c898c9368/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-3039abdb365e8ed42d4b441c898c9368/js/scripts.min.js"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "Lindsay Lohan tente de kidnapper l&#039;enfant d&#039;une famille itinérante en direct sur Instagram";
            HPPOST.postUrl = "//quebec.huffingtonpost.ca/2018/09/29/lindsay-lohan-tente-kidnapper-enfant-itinerant_a_23545843/";
            HPPOST.isWide = "false";
            HPPOST.playListID = "";
            HPPOST.playerID = "";
            HPPOST.companyID = "564e003d67b62214082cc703";

    </script>

    <script src="https://amp.assets.huffpost.com/assets-3039abdb365e8ed42d4b441c898c9368/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "\u003Cdiv\u0020id\u003D\u0022adtech_slideshow_300x250_req\u0022\u0020class\u003D\u0022adtech\u002Dadspot\u0020ad\u002Dslideshow_300x250_req\u0022\u003E\u003C\/div\u003E\r\n\u003Cscript\u0020type\u003D\u0022text\/javascript\u0022\u003E\r\n\r\n\u0028function\u0028\u0029\u007B\r\n\r\nvar\u0020adsDiv\u0020\u003D\u0020document.getElementById\u0028\u0027adtech_slideshow_300x250_req\u0027\u0029\u003B\r\nadsDiv.id\u0020\u003D\u0020adsDiv.id\u0020\u002B\u0020Math.round\u0028Math.random\u0028\u0029\u002A1e16\u0029\u003B\r\nvar\u0020adId\u0020\u003D\u0020\u0027963888974\u0027\u003B\r\n\r\n\/\/\u0020Override\u0020adtech_call_type\r\nvar\u0020delivery_type\u0020\u003D\u0020\u0022default\u0022\u0020\u007C\u007C\u0020\u0022\u0022\u003B\r\nvar\u0020adtech_call_type\u0020\u003D\u0020\u0022\u0022\u003B\r\nswitch\u0020\u0028delivery_type\u0029\u0020\u007B\r\n\tcase\u0020\u0022by_request\u0022\u003A\u0020adtech_call_type\u0020\u003D\u0020\u0022ajax\u0022\u003B\u0020break\u003B\r\n\tcase\u0020\u0022text\u0022\u003A\u0020adtech_call_type\u0020\u003D\u0020\u0022text\u0022\u003B\u0020break\u003B\r\n\u0020\u0020case\u0020\u0022iframe\u0022\u003A\u0020adtech_call_type\u0020\u003D\u0020\u0022iframe\u0022\u003B\u0020break\u003B\r\n\tcase\u0020\u0022iframe_proxy\u0022\u003A\u0020adtech_call_type\u0020\u003D\u0020\u0022f\u0022\u003B\u0020break\u003B\r\n\u0020\u0020case\u0020\u0022collapsed\u0022\u003A\u0020adtech_call_type\u0020\u003D\u0020\u0022fc\u0022\u003B\u0020break\u003B\r\n\tdefault\u003A\u0020adtech_call_type\u0020\u003D\u0020\u0022ajax\u0022\u003B\u0020break\u003B\r\n\u007D\r\n\r\n\r\n\r\nvar\u0020args\u0020\u003D\u0020\u005BadId,\u0020\u0027300\u0027,\u0020\u0027250\u0027,\u0020adtech_call_type\u005D\u003B\r\nif\u0020\u0028typeof\u0020debugadcode\u0020\u003D\u003D\u0020\u0027function\u0027\u0029\u0020\u007B\u0020debugadcode\u0028\u0027AdTech\u0027,\u0020\u007Bplacement\u003A\u0020\u0027slideshow_300x250_req\u0027,\u0020args\u003A\u0020args\u007D,\u0020adsDiv\u0029\u003B\u0020\u007D\r\nargs.push\u0028adsDiv\u0029\u003B\r\n\r\n\r\n\r\n\r\n\r\nvar\u0020reloadAd\u0020\u003D\u0020function\u0028ev,\u0020elem\u0029\u0020\u007B\u0020\r\n\u0020\u0020if\u0020\u0028elem\u0020\u0026\u0026\u0020\u0021elem.contains\u0028adsDiv\u0029\u0029\u0020\u007B\u0020return\u003B\u0020\u007D\r\n\u0020\u0020var\u0020refreshRate\u0020\u003D\u00201\u003B\u0020\u0020\r\n\u0020\u0020if\u0020\u0028typeof\u0020adsDiv.reloadCount\u0020\u003D\u003D\u0020\u0027undefined\u0027\u0029\u0020\u007B\u0020\r\n\u0020\u0020\u0020\u0020adsDiv.reloadCount\u0020\u003D\u00200\u003B\r\n\u0020\u0020\u0020\u0020htmlAdWH.apply\u0028window,\u0020args\u0029\u003B\r\n\u0020\u0020\u0020\u0020return\u003B\r\n\u0020\u0020\u007D\u0020else\u0020\u007B\u0020adsDiv.reloadCount\u002B\u002B\u003B\u0020\u007D\r\n\u0020\u0020\r\n\u0020\u0020if\u0020\u0028adsDiv.reloadCount\u0020\u0025\u0020refreshRate\u0020\u003D\u003D\u00200\u0020\u0026\u0026\u0020typeof\u0020adsReloadAd\u0020\u003D\u003D\u003D\u0020\u0027function\u0027\u0029\u0020\u007B\u0020adsReloadAd\u0028adsDiv\u0029\u003B\u0020\u007D\r\n\u007D\u003B\r\n\r\nvar\u0020reloadAdHandler\u0020\u003D\u0020function\u0028jQuery\u0029\u0020\u007B\u0020jQuery\u0028document\u0029.on\u0028\u0027reloadAd\u0027,\u0020reloadAd\u0029\u003B\u0020\u007D\r\n\r\nwindow.jQuery\u0020\u0026\u0026\u0020reloadAdHandler\u0028jQuery\u0029\u0020\u007C\u007C\r\nwindow.require\u0020\u0026\u0026\u0020require\u0028\u005B\u0027jquery\u0027\u005D,\u0020reloadAdHandler\u0029\u003B\r\n\r\nadSetInView\u0028\u00270\u0027\u0029\u003B\r\n\r\n\u007D\u0028\u0029\u0029\u003B\r\n\r\n\u003C\/script\u003E";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

                <script type="text/javascript">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</script>
        
                            

        
        
    </body>
</html>

