

<!DOCTYPE html>
<html lang="fr">
    <head>
        


<meta charset="utf-8">
<title>«Trop de gens portent des armes dans notre ville», affirme le maire de Toronto, John Tory</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="«Je promets à tous les habitants de Toronto que nous ne ménagerons aucun effort pour fournir des réponses à cette attaque insensée», a déclaré Tory." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/5184x2722+0+467/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F70ed08155155464e851927126ed1eba4%2F206545515%2Ftoronto-police-officers-walk-the-scene-at-danforth-st-at-the-scene-of-picture-id1004133436" />
		<meta property="og:site_name" content="HuffPost Québec" />
		<meta property="og:title" content="«Trop de gens portent des armes dans notre ville», affirme le maire de Toronto" />
		<meta property="og:description" content="«Je promets à tous les habitants de Toronto que nous ne ménagerons aucun effort pour fournir des réponses à cette attaque insensée», a déclaré Tory." />
		<meta property="og:url" content="https://quebec.huffingtonpost.ca/2018/07/23/fusillade-toronto-armes-john-tory_a_23487702/" />
		<meta property="og:app_id" content="230496993701186" />
		<meta property="fb:app_id" content="230496993701186" />
		<meta property="twitter:site" content="HuffPost Québec" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="«Trop de gens portent des armes dans notre ville», affirme le maire de Toronto" />
		<meta property="twitter:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/5184x2722+0+467/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F70ed08155155464e851927126ed1eba4%2F206545515%2Ftoronto-police-officers-walk-the-scene-at-danforth-st-at-the-scene-of-picture-id1004133436" />
		<meta name="twitter:description" content="«Je promets à tous les habitants de Toronto que nous ne ménagerons aucun effort pour fournir des réponses à cette attaque insensée», a déclaré Tory." />
		<meta property="fb:pages" content="203690626386081" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="armes,armes à feu,faits divers,fusillade toronto,John Tory,Nouvelles,toronto" />
		<meta property="og:image:url" content="https://o.aolcdn.com/images/dims3/GLOB/crop/5184x2722+0+467/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F70ed08155155464e851927126ed1eba4%2F206545515%2Ftoronto-police-officers-walk-the-scene-at-danforth-st-at-the-scene-of-picture-id1004133436" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="fr_CA" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Nouvelles" />
		<meta property="article:tag" content="armes,armes à feu,faits divers,fusillade toronto,John Tory,Nouvelles,toronto" />
		<meta property="article:published_time" content="2018-07-23T11:14:00-04:00" />
		<meta property="article:modified_time" content="2018-07-23T11:14:17-04:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://quebec.huffingtonpost.ca/2018/07/23/fusillade-toronto-armes-john-tory_a_23487702/">


                
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://quebec.huffingtonpost.ca/2018/07/23/fusillade-toronto-armes-john-tory_a_23487702/"
    },
    "headline": "\u00abTrop de gens portent des armes dans notre ville\u00bb, affirme le maire de Toronto, John Tory",
    "image": {
        "@type": "ImageObject",
        "url": "https://o.aolcdn.com/images/dims?quality=80&thumbnail=1200%2C630&image_uri=https%3A%2F%2Fo.aolcdn.com%2Fimages%2Fdims3%2FGLOB%2Fcrop%2F5184x2722%2B0%2B467%2Fresize%2F1200x630%21%2Fformat%2Fjpg%2Fquality%2F85%2Fhttp%253A%252F%252Fo.aolcdn.com%252Fhss%252Fstorage%252Fmidas%252F70ed08155155464e851927126ed1eba4%252F206545515%252Ftoronto-police-officers-walk-the-scene-at-danforth-st-at-the-scene-of-picture-id1004133436&client=cbc79c14efcebee57402&signature=3f3294088e806975fb08c4fabe801d270d3a9e9d",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2018-07-23T11:14:00-04:00",
    "datePublished": "2018-07-23T11:14:00-04:00",
    "dateModified": "2018-07-23T11:14:17-04:00",
    "author": {
        "@type": "Person",
        "name": "Christian Labarre-Dufresne"
    },
    "creator": {
        "@type": "Person",
        "name": "Christian Labarre-Dufresne"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://quebec.huffingtonpost.ca",
        "name": "HuffPost Qu\u00e9bec",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-8a4f3cccc36376452289b236e766f72b/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "\u00abJe promets \u00e0 tous les habitants de Toronto que nous ne m\u00e9nagerons aucun effort pour fournir des r\u00e9ponses \u00e0 cette attaque insens\u00e9e\u00bb, a d\u00e9clar\u00e9 Tory.",
    "articleSection": "Nouvelles",
    "keywords": [
        "armes",
        "armes \u00e0 feu",
        "faits divers",
        "fusillade toronto",
        "John Tory",
        "Nouvelles",
        "toronto",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "fr_CA",
    "thumbnailUrl": "https://o.aolcdn.com/images/dims?quality=80&thumbnail=200%2C150&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F70ed08155155464e851927126ed1eba4%2F206545515%2Ftoronto-police-officers-walk-the-scene-at-danforth-st-at-the-scene-of-picture-id1004133436&client=cbc79c14efcebee57402&signature=3b0396be83f9c00f24f70096666dfc2a4ed9f400",
    "url": "https://quebec.huffingtonpost.ca/2018/07/23/fusillade-toronto-armes-john-tory_a_23487702/"
}
    </script>

    <link rel="amphtml" href="https://m.quebec.huffingtonpost.ca/amp/2018/07/23/fusillade-toronto-armes-john-tory_a_23487702/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://quebec.huffingtonpost.ca/2018/07/23/fusillade-toronto-armes-john-tory_a_23487702/" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-8a4f3cccc36376452289b236e766f72b/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-8a4f3cccc36376452289b236e766f72b/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-8a4f3cccc36376452289b236e766f72b/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-8a4f3cccc36376452289b236e766f72b/css/styles.min.css">

    
    
    


    <meta name="oath:guce:product-eu" content="false"/>
    <meta name="oath:guce:consent-host" content="guce.huffingtonpost.ca"/>
    <meta name="oath:guce:locale" content="fr-ca"/>
    <meta name="oath:guce:inline-consent" content="true"/>
    
                <!-- guce.js script -->
        <script async src="https://s.yimg.com/oa/guce.js"></script>
    
    <!-- Consent Manager Tag : Stubbed (minified) (updated 2018-05-10) -->
    <script type="text/javascript">
    !function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:r})},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=3)}({3:function(e,n){!function(){var e=!1,n=!!window.frames.__cmpLocator,t="function"==typeof __cmp,r=!!window.__cmp&&!!window.__cmp.msgHandler;function o(e){var n="string"==typeof e.data,t=e.data;if(n)try{t=JSON.parse(e.data)}catch(e){}if(t.__cmpCall){var r=t.__cmpCall;window.__cmp(r.command,r.parameter,function(t,o){var a={__cmpReturn:{returnValue:t,success:o,callId:r.callId}};e.source.postMessage(n?JSON.stringify(a):a,"*")})}}n||function e(){if(document.body&&document.body.firstChild){var n=document.body,t=document.createElement("iframe");t.style.display="none",t.height=t.width=0,t.name="__cmpLocator",n.insertBefore(t,n.firstChild)}else setTimeout(e,5)}(),t||(window.__cmp=function(){var n=arguments;if(__cmp.a=__cmp.a||[],!n.length)return __cmp.a;"ping"===n[0]?n[2]({gdprAppliesGlobally:e,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(n))}),r||(__cmp.msgHandler=o,window.addEventListener?window.addEventListener("message",o,!1):window.attachEvent("onmessage",o))}()}});
    </script>
    <!-- End Consent Manager Tag : Stubbed (minified) -->
    <!-- Consent Manager Tag : Script -->
    <script type="text/javascript" src="https://consent.cmp.oath.com/cmp.js" async></script>


<script src="https://amp.assets.huffpost.com/assets-8a4f3cccc36376452289b236e766f72b/js/common.min.js"></script>


                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=amp-23487702" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvcategory=nouvelles;kvpagetype=bpage:embedded_video:listicle:news:slideshow;kventryid=23487702;kvpubmarket=qc;kvcmsid=hpo:23487702;kveditags=armes-a-feu:armes:john-tory:nouvelles:faits-divers:toronto:@gamp:fusillade-toronto;kvpublisher=huffpost;kvvert=nouvelles;kvblogger=christian-labarre-dufresne"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  window.tacProp.tags += ";kvrefd="+window.location.href;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
};
</script>

<script src="https://s.aolcdn.com/ads/adsWrapper.js" ></script>
<script type="text/javascript">

  
  
  
    window.adTechCallback();
  
</script>

<meta name="taboola.category" content="nouvelles" />
<script>
if (typeof HPAds !== 'undefined' && HPAds.ad_reload) {
  HPAds.ad_reload_old = HPAds.ad_reload;
  HPAds.ad_reload = function(placement, id) {
    jQuery(document).trigger('reloadAd', document.getElementById(id));
    HPAds.ad_reload_old.apply(this, arguments);
  };
}
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>

<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<style type="text/css">
  .vdb_player{margin-top: 5px;}
</style>
<script type="text/javascript">
window.adSetSyncCalled = false;
waitForGlobal('adSetSyncDelay', function() {
  adSetSyncDelay('50');
  window.adSetSyncCalled = true;
});
</script>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.50.1.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197805126,"keys":{"ver":"blogsmith","st_sec":"qc.hpmgnews","pt":"content","pct":"story","paid":"huffpost_qu_bec_18=bsd:23487702"},"nol":true,"nonanchor_track_class":"yr-track","async_all_clicks":true};

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
                    
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.10&appId=230496993701186";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
                    
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-qc locale-fr_CA entry">

                        
    
                                    
    
                    
    
                    
    
        
        
                    <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                <script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
  window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
  mediaconductor("init", "96f8e6ae1cb24f16a194fcc21a0ff8de");
  mediaconductor("exec");
</script>
            </div>
        
        
                <div id="AolTrafficInfo" data-blogid="1064" data-postid="23487702"></div>
    
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
                                                                

<header id="desktop__main_header" class="header js-header" role="banner">
    <div class="header__content yr-masthead">

        <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">QC</div>
        </div>

                                                                                                                                                                                                                                                                                                                                    
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=AU" data-edition="au">
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=DE" data-edition="de">
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                                </ul>
            </div>
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=KR" data-edition="kr">
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=MX" data-edition="mx">
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=UK" data-edition="uk">
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>

        <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-8a4f3cccc36376452289b236e766f72b/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list yr-social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook yr-social-list-item"
           href="https://www.facebook.com/HuffPostQuebec"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="Suivez-nous sur facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter yr-social-list-item"
           href="https://twitter.com/HuffPostQuebec"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="Suivez-nous sur twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram yr-social-list-item"
           href="https://www.instagram.com/HuffPostQuebec"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="Suivez-nous sur instagram"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav yr-nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                    
                            
                <style type="text/css">
            .nav__item--nouvelles::after,
            .nav__item--nouvelles .dropdown {
                border-bottom: 5px solid #53b696;
            }
            .nav__item--nouvelles .dropdown__column__row--link:hover {
                background: #53b696;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--nouvelles  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="nouvelles"
        >
            <a class="nav__item__link" href="/nouvelles/">Nouvelles</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/environnement/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Environnement</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/economie/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Économie</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/faits-divers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Faits divers</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/insolite/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Insolite</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/International/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">International</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sante/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Santé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/techno/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Techno</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/ville-de-montreal/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Montréal</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/ville-de-quebec/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Québec</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/coupe-du-monde-2018/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Coupe du monde 2018</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/07/23/meilleures-villes-immobilier-emploi_a_23487899/"><div class="dropdown__column__row--entry-content">C&#039;est le temps de déménager à Québec ou à Ottawa</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/07/23/direct-en-ligne-instagram-messenger_a_23487938/"><div class="dropdown__column__row--entry-content">C&#039;est maintenant possible de voir qui est en ligne sur Instagram</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/07/23/garde-ceremonie-ottawa-parlement_a_23487920/"><div class="dropdown__column__row--entry-content">Un homme a tenté de poignarder un soldat devant le Parlement</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/07/23/divorce-stormy-daniels-glendon-crain_a_23487914/"><div class="dropdown__column__row--entry-content">Stormy Daniels divorce</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--blogues::after,
            .nav__item--blogues .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--blogues .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--blogues  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="blogues"
        >
            <a class="nav__item__link" href="/blogues/">Blogues</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/diagnostic-du-systeme-de-sante/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Diagnostic du système de santé</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/francine-parent/lettre-a-gaetan-barrette-dune-infirmiere-epuisee_a_23487973/"><div class="dropdown__column__row--entry-content">BLOGUE Lettre à Gaétan Barrette d&#039;une infirmière épuisée</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/jean-michel-david/personne-ne-decidera-pour-moi_a_23487851/"><div class="dropdown__column__row--entry-content">BLOGUE Personne ne décidera pour moi</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/marie-eve-blanchard/sevader-entre-fleuve-et-montagne-avec-le-festif_a_23487729/"><div class="dropdown__column__row--entry-content">BLOGUE S&#039;évader entre fleuve et montagne avec Le Festif!</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/helene-dion/arretez-de-penser-que-le-celibat-est-une-maladie_a_23486951/"><div class="dropdown__column__row--entry-content">BLOGUE Arrêtez de penser que le célibat est une maladie!</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--politique::after,
            .nav__item--politique .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politique .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politique  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="politique"
        >
            <a class="nav__item__link" href="/politique/">Politique</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-quebecoise/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique québécoise</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-federale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique fédérale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/philippe-couillard/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Philippe Couillard</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/justin-trudeau/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Justin Trudeau</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/politique-municipale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique municipale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/elections-provinciales-2018/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Élections 2018</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/francine-parent/lettre-a-gaetan-barrette-dune-infirmiere-epuisee_a_23487973/"><div class="dropdown__column__row--entry-content">BLOGUE Lettre à Gaétan Barrette d&#039;une infirmière épuisée</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/07/23/raymond-bachant-directeur-general-exo_a_23487940/"><div class="dropdown__column__row--entry-content">Le directeur général des trains de banlieue démissionne</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/07/23/elections-provinciales-2018-candidats_a_23487923/"><div class="dropdown__column__row--entry-content">Élections 2018: choisir un candidat, pas une mince tâche</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/07/22/la-gouvernante-des-enfants-du-couple-trudeau-obtient-un-salaire-a-temps-plein_a_23487223/"><div class="dropdown__column__row--entry-content">La gouvernante des enfants du couple Trudeau obtient un salaire à temps plein</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--divertissement::after,
            .nav__item--divertissement .dropdown {
                border-bottom: 5px solid #ee5b43;
            }
            .nav__item--divertissement .dropdown__column__row--link:hover {
                background: #ee5b43;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--divertissement  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="divertissement"
        >
            <a class="nav__item__link" href="/divertissement/">Divertissement</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/cinema/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Cinéma</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/humour/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Humour</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/jeux-video/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Jeux vidéo</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/livres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Livres</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/musique/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Musique</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/potins/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Potins</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tele/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Télé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/theatre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Théâtre</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/07/23/cineplex-quartier-latin_a_23487910/"><div class="dropdown__column__row--entry-content">Le Cineplex au Quartier Latin pour y rester</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/jean-michel-david/personne-ne-decidera-pour-moi_a_23487851/"><div class="dropdown__column__row--entry-content">BLOGUE Personne ne décidera pour moi</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/07/23/on-connait-enfin-lhoraire-dosheaga-2018_a_23487850/"><div class="dropdown__column__row--entry-content">On connaît enfin l&#039;horaire d&#039;Osheaga 2018</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/marie-eve-blanchard/sevader-entre-fleuve-et-montagne-avec-le-festif_a_23487729/"><div class="dropdown__column__row--entry-content">BLOGUE S&#039;évader entre fleuve et montagne avec Le Festif!</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--bien-etre::after,
            .nav__item--bien-etre .dropdown {
                border-bottom: 5px solid #5fd2d4;
            }
            .nav__item--bien-etre .dropdown__column__row--link:hover {
                background: #5fd2d4;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--bien-etre  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="bien-etre"
        >
            <a class="nav__item__link" href="/bien-etre/">Bien-Être</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/animaux/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Animaux</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/a-table/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">À table</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/carrieres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Carrières</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/famille/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Famille</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/maison/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Maison</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mieux-etre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mieux-être</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mode-beaute/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mode et beauté</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/vie-de-couple/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Vie de couple</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/voyage/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Voyage</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/styles-de-soiree/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Styles de soirée</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/femmes-d-action/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Femmes d&#039;action</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/07/23/mannequins-casting-festival-mode-design_a_23487975/"><div class="dropdown__column__row--entry-content">Tous les aspirants mannequins au casting du Festival Mode &amp; Design</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/07/23/meilleures-villes-immobilier-emploi_a_23487899/"><div class="dropdown__column__row--entry-content">C&#039;est le temps de déménager à Québec ou à Ottawa</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/07/23/celine-dion-un-vrai-rayon-de-soleil_a_23487912/"><div class="dropdown__column__row--entry-content">Céline, un vrai rayon de soleil !</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="https://quebec.huffingtonpost.ca/2018/07/23/demi-soeur-meghan-markle-presse-duchesse-reprendre-contact-pere_a_23487802/"><div class="dropdown__column__row--entry-content">La demi-soeur de Meghan Markle presse la duchesse de reprendre contact avec son père</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--videos::after,
            .nav__item--videos .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--videos .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--videos  yr-nav-item"
             data-edition="quebec"
             data-s-type="section"
             data-s-value="videos"
        >
            <a class="nav__item__link" href="/video/">Vidéos</a>

                                </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">PLUS</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/" aria-label="Recherche"></a>
</div>

    


    
                        
                        
                        
                    
    
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
        
        
        
                            
        
        
        
    
        


    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="Plus">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="https://projects.huffingtonpost.ca/le-livre-qui-a-transforme-ma-vie/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Le livre qui a transformé ma vie
                                </a>
                                                                                                                <a href="/news/bilan-de-lannee-2017/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Bilan de l&#039;année 2017
                                </a>
                                                                                                                <a href="https://projects.huffingtonpost.ca/trans-com/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Trans.com
                                </a>
                                                                                                                <a href="https://projects.huffingtonpost.ca/rudy-ducreux-le-suicide-du-gaulois-de-portneuf/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Quand l&#039;agriculture tue
                                </a>
                                                                                                                <a href="/news/sur-le-divan/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Vidéos: Sur le divan
                                </a>
                                                                                                                <a href="/news/belle-gueule/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Vidéos: Belle gueule
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/la-vieille-province/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    La Vieille Province
                                </a>
                                                                                                                <a href="/news/les-petits-luxes/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Les petits luxes
                                </a>
                                                                                                                <a href="/news/vivre-le-moment-present/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Vivre le moment présent
                                </a>
                                                                                                                <a href="/news/plaisirs-en-famille/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Plaisirs en famille
                                </a>
                                                                                                                <a href="/news/cest-mon-histoire/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Podcast: C&#039;est mon histoire
                                </a>
                                                                                                                <a href="/news/autos" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Autos
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/le-montreal-oublie" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Le Montréal oublié
                                </a>
                                                                                                                <a href="/news/donald-trump/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Donald Trump
                                </a>
                                                                                                                <a href="/news/lgbt/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    LGBT
                                </a>
                                                                                                                <a href="/news/podcast-entrepreneurs-conscients/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Podcast: Entrepreneurs conscients
                                </a>
                                                                                                                <a href="/news/rever-le-metro/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Rêver le métro
                                </a>
                                                                                                                <a href="/news/ton-art-ta-job/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Ton art/Ta job
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/ma-maladie-mentale" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Ma maladie mentale
                                </a>
                                                                                                                <a href="/news/femmes-d-action/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Femmes d&#039;action
                                </a>
                                                                                                                <a href="/news/avenir-du-travail/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    L&#039;avenir du travail
                                </a>
                                                                                                                <a href="/news/crise-du-fentanyl/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Crise du fentanyl
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                    </div> <!-- /.more-menu__content -->
            </div> <!-- /.more-menu -->

    </nav>
</header>
                                        <div class="inner-container row" role="main">

                                    
                                <div class="body-splash">
                                                                                    <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_leaderboard_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320126';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "fc"; break;
}



var args = [adId, 'lb', 'lb'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                    
                        <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                    </div>
                
    
                    
                
                <div class="page__content">
                        
    <article>
                    

<header class="entry__header yr-entry-header">
    
                <span class="entry-eyebrow">NOUVELLES</span>
        <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        23/07/2018 11:14 EDT
    </span>

    
            <span class="timestamp__separator">|</span>
        <span class="timestamp__date timestamp__date--modified">
            <strong>Actualisé</strong>
            il y a 5 heures
        </span>
    </div>
    <div class="headline">
        <h1 class="headline__title">«Trop de gens portent des armes dans notre ville», affirme le maire de Toronto, John Tory</h1>

                    <h2 class="headline__subtitle">«Je promets à tous les habitants de Toronto que nous ne ménagerons aucun effort pour fournir des réponses à cette attaque insensée», a déclaré Tory.</h2>
        
        <div class="headline__stroke" style="background-color: #53b696"></div>
    </div>

    

        

<div class="share-bar share-bar--sticky desktop-only yr-share">
    <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F07%2F23%2Ffusillade-toronto-armes-john-tory_a_23487702%2F" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F07%2F23%2Ffusillade-toronto-armes-john-tory_a_23487702%2F&text=%C2%ABTrop%20de%20gens%20portent%20des%20armes%20dans%20notre%20ville%C2%BB%2C%20affirme%20le%20maire%20de%20Toronto" target="_blank"></a></li><li class="gplus share-bar__item"><a class="share-bar__item-link icon-Social_Gplus yr-share-item" data-social-name="gplus" aria-label="Share on Gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F07%2F23%2Ffusillade-toronto-armes-john-tory_a_23487702%2F" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=%C2%ABTrop%20de%20gens%20portent%20des%20armes%20dans%20notre%20ville%C2%BB%2C%20affirme%20le%20maire%20de%20Toronto%2C%20John%20Tory&body=Article: https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F07%2F23%2Ffusillade-toronto-armes-john-tory_a_23487702%2F" target="_blank"></a></li><li class="sms share-bar__item"><a class="share-bar__item-link icon-Social_SMS yr-share-item" data-social-name="sms" aria-label="Share on Sms" href="sms:?body=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F07%2F23%2Ffusillade-toronto-armes-john-tory_a_23487702%2F" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F70ed08155155464e851927126ed1eba4%2F206545515%2Ftoronto-police-officers-walk-the-scene-at-danforth-st-at-the-scene-of-picture-id1004133436&client=cbc79c14efcebee57402&signature=3bea254f08d87631135f13cc55ca13918b67e1ee" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F07%2F23%2Ffusillade-toronto-armes-john-tory_a_23487702%2F" target="_blank"></a></li><li class="tumblr share-bar__item"><a class="share-bar__item-link icon-Social_Tumblr yr-share-item" data-social-name="tumblr" aria-label="Share on Tumblr" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F07%2F23%2Ffusillade-toronto-armes-john-tory_a_23487702%2F&name=%C2%ABTrop%20de%20gens%20portent%20des%20armes%20dans%20notre%20ville%C2%BB%2C%20affirme%20le%20maire%20de%20Toronto%2C%20John%20Tory" target="_blank"></a></li><li class="whatsapp share-bar__item"><a class="share-bar__item-link icon-Social_WhatsApp yr-share-item" data-social-name="whatsapp" aria-label="Share on Whatsapp" data-action="share/whatsapp/share"  href="whatsapp://send?text=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F07%2F23%2Ffusillade-toronto-armes-john-tory_a_23487702%2F" target="_blank"></a></li><li class="linkedin share-bar__item"><a class="share-bar__item-link icon-Social_Linkedin yr-share-item" data-social-name="linkedin" aria-label="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F07%2F23%2Ffusillade-toronto-armes-john-tory_a_23487702%2F" target="_blank"></a></li><li class="viadeo share-bar__item"><a class="share-bar__item-link  yr-share-item" data-social-name="viadeo" aria-label="Share on Viadeo" href="https://partners.viadeo.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F07%2F23%2Ffusillade-toronto-armes-john-tory_a_23487702%2F" target="_blank"><img class="viadeo-icon" src="https://amp.assets.huffpost.com/assets-8a4f3cccc36376452289b236e766f72b/images/icons/icon-viadeo.png"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F07%2F23%2Ffusillade-toronto-armes-john-tory_a_23487702%2F" target="_blank"></a></li></ul></script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F07%2F23%2Ffusillade-toronto-armes-john-tory_a_23487702%2F" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F07%2F23%2Ffusillade-toronto-armes-john-tory_a_23487702%2F&text=%C2%ABTrop%20de%20gens%20portent%20des%20armes%20dans%20notre%20ville%C2%BB%2C%20affirme%20le%20maire%20de%20Toronto" target="_blank"></a></li><li class="gplus share-bar__item"><a class="share-bar__item-link icon-Social_Gplus yr-share-item" data-social-name="gplus" aria-label="Share on Gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F07%2F23%2Ffusillade-toronto-armes-john-tory_a_23487702%2F" target="_blank"></a></li><li class="linkedin share-bar__item"><a class="share-bar__item-link icon-Social_Linkedin yr-share-item" data-social-name="linkedin" aria-label="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F07%2F23%2Ffusillade-toronto-armes-john-tory_a_23487702%2F" target="_blank"></a></li><li class="tumblr share-bar__item"><a class="share-bar__item-link icon-Social_Tumblr yr-share-item" data-social-name="tumblr" aria-label="Share on Tumblr" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F07%2F23%2Ffusillade-toronto-armes-john-tory_a_23487702%2F&name=%C2%ABTrop%20de%20gens%20portent%20des%20armes%20dans%20notre%20ville%C2%BB%2C%20affirme%20le%20maire%20de%20Toronto%2C%20John%20Tory" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F70ed08155155464e851927126ed1eba4%2F206545515%2Ftoronto-police-officers-walk-the-scene-at-danforth-st-at-the-scene-of-picture-id1004133436&client=cbc79c14efcebee57402&signature=3bea254f08d87631135f13cc55ca13918b67e1ee" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F07%2F23%2Ffusillade-toronto-armes-john-tory_a_23487702%2F" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=%C2%ABTrop%20de%20gens%20portent%20des%20armes%20dans%20notre%20ville%C2%BB%2C%20affirme%20le%20maire%20de%20Toronto%2C%20John%20Tory&body=Article: https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F07%2F23%2Ffusillade-toronto-armes-john-tory_a_23487702%2F" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F07%2F23%2Ffusillade-toronto-armes-john-tory_a_23487702%2F" target="_blank"></a></li></ul></div>
    <div class="author-byline yr-byline">
            
    <ul class="author-list">
        <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                            <span class="author-card__microbio">Agence France-Presse</span>
            </div>
</li>
    </ul>
    </div>
</header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                
        
        
        
                        
            
    <div class="top-media yr-top-media">
        <div class="top-media__video">
        
        <div data-aria-label="Video" data-provider="vidible" data-published="July 23, 2018 11:14" data-videovertical="" id="5b2934e94deb1a3d7dd75cb2" class="vdb_player vdb_5b2934e94deb1a3d7dd75cb2564e003d67b62214082cc703 vidible-b-page" vdb_params="m.responsive=1&loadingplaceholder=1&m.fwsitesection=qc.nouvelles&m.onLoad=vidibleOnPlayerReady"><script type="text/javascript" src="https://delivery.vidible.tv/jsonp/bid=5b1e8ee7b05027000197f670/pid=5b2934e94deb1a3d7dd75cb2/vid=5b55de8098f45d2601e8ea93,5b55765a6614d126347aa2a2/564e003d67b62214082cc703.js?m.responsive=1&loadingplaceholder=1&m.fwsitesection=qc.nouvelles&m.onLoad=vidibleOnPlayerReady"></script></div>
        </div>
    </div>
    
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text">
                                                
            
                                    
                            <p>Le maire de Toronto, John Tory, a promis lundi &agrave; ses administr&eacute;s des "r&eacute;ponses" rapides <a href="https://quebec.huffingtonpost.ca/2018/07/23/fusillade-toronto_a_23487476/" target="_blank">sur la fusillade qui a endeuill&eacute;e la m&eacute;tropole canadienne</a> dimanche soir, jugeant que "bien trop de gens portent des armes" dans cette ville.</p>

                
                                                    
                    
                                        
                                                        
                            

<p>Deux personnes ont &eacute;t&eacute; tu&eacute;es et douze autres bless&eacute;es dimanche soir &agrave; Toronto dans une fusillade au cours de laquelle le tireur pr&eacute;sum&eacute; est mort apr&egrave;s un &eacute;change de coups de feu avec la police.</p>

                
                                                                                                
                    
                                        
                                                        
                            

<blockquote>
<p><strong>LIRE AUSSI:</strong></p>

                
                                
                            

<ul>
	<li><a href="https://quebec.huffingtonpost.ca/2018/07/23/fusillade-toronto_a_23487476/" target="_blank">Un tireur fait 2 morts et 12 bless&eacute;s &agrave; Toronto</a></li>
</ul>
</blockquote>

<p>"C'est une attaque contre des familles innocentes et contre l'ensemble de la ville. C'est une trag&eacute;die, une trag&eacute;die de plus dans notre ville cette ann&eacute;e", a regrett&eacute; l'&eacute;dile devant le conseil municipal.</p>

                
                                                    
                    
                                        
                                                        
                            

<p>Entre le d&eacute;but de l'ann&eacute;e 2018 et le 14 juillet, Toronto avait connu 220 fusillades, qui ont co&ucirc;t&eacute; la vie &agrave; 27 personnes, contre 196 &eacute;changes de coups de feu et 17 morts pour toute l'ann&eacute;e 2017.</p>

                                                    
                                                    
                    
                                        
                                                        
                            

<p>


                                                                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper">
                                                
            
            <img class="image__src" src="https://s.aolcdn.com/hss/storage/midas/af87423f993fee43371ad64b15e3dbdd/206546638/19471920.jpg" aria-label="Le maire de de Toronto, John Tory, et le chef de police de la ville, Mark Saunders, lors d&#039;une conférence de presse, dimanche soir.">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>

                    <div class="image__meta-wrapper">
                                    <span class="image__credit">
                        La Presse canadienne/Christopher Katsarov
                    </span>
                
                                    <figcaption class="image__caption">
                      Le maire de de Toronto, John Tory, et le chef de police de la ville, Mark Saunders, lors d'une conférence de presse, dimanche soir.
                    </figcaption>
                            </div>
            </figure>
</p>

                
                                                    
                    
                                        
                                                        
                            

<p>Ces violences ont jusqu'&agrave; pr&eacute;sent &eacute;t&eacute; attribu&eacute;es aux affrontements entre gangs criminels, mais la fusillade de dimanche n'a pas encore &eacute;t&eacute; expliqu&eacute;e par la police, ni revendiqu&eacute;e.</p>

                
                                                    
                    
                                        
                                                        
                            

<p>"Je promets &agrave; tous les habitants de Toronto, et encore plus &agrave; ceux qui ont &eacute;t&eacute; touch&eacute;s par cette trag&eacute;die, que nous ne m&eacute;nagerons aucun effort pour fournir des r&eacute;ponses &agrave; cette attaque insens&eacute;e", a ass&eacute;n&eacute; le maire de la quatri&egrave;me plus grande m&eacute;tropole d'Am&eacute;rique du Nord.</p>

                
                                                    
                    
                                        
                                                        
                            

<p>"Bien trop de gens portent des armes dans notre ville et dans notre r&eacute;gion, qui ne devraient pas", a-t-il ajout&eacute;, pointant "un probl&egrave;me international et un probl&egrave;me national".</p>

                
                                                    
                    
                                        
                                                        
                            

<blockquote class="pull-quote"><span class="quote">Cette ville a un probl&egrave;me d'armes et les armes sont trop facilement disponibles pour trop de personnes.</span><span class="attribution" style="display:block;">John Tory, maire de Toronto</span></blockquote>

<p>Le maire de Toronto a indiqu&eacute; son intention de saisir les autorit&eacute;s f&eacute;d&eacute;rale et provinciale afin "de discuter le plus rapidement possible des probl&egrave;mes de s&eacute;curit&eacute; publique".</p>

                
                                                    
                    
                                        
                                                        
                            

<p>La semaine derni&egrave;re, la police de Toronto avait annonc&eacute; un plan de r&eacute;duction de la violence par armes &agrave; feu, avec un renfort de quelque 200 policiers suppl&eacute;mentaires, destin&eacute;s &agrave; &ecirc;tre d&eacute;ploy&eacute;s entre 19H00 et 03h dans les quartiers sensibles.</p>

                
                                                    
                    
                                        
                                                        
                            

<p>

                
            <!-- Slideshow Embed -->

    <section class="yr-slideshow">
        <div class="slideshow yr-open yr-track" data-data-url="https://quebec.huffingtonpost.ca/api/fe/amp-slideshow/23487702/900929.json" data-slideshow-id="900929" id="slideshow-900929" style="background-image:url(https://s.blogcdn.com/slideshows/images/slides/738/242/7/S7382427/slug/l/19471696-1.jpg);">
            <div class="slideshow__preview">
                <div class="slideshow__preview__icon icon-Meta_Gallery"></div>
                <div class="slideshow__preview__text">
                    <div class="slideshow__preview__text__title">Fusillade à Toronto</div><!-- look for a preview text title or social title -->
                </div>
            </div>

            


<div>

    <!-- Slideshow overlay -->
    <div class="slideshow-overlay hidden" id="overlay-900929">
        <div class="slideshow-overlay__header">
            <div class="slideshow-overlay__header__hp icon-Social-HuffPost"></div>
            <h2 class="slideshow-overlay__header__title">Fusillade à Toronto</h2>
            <div class="slideshow-overlay__header__close icon-close-x yr-close yr-track" data-slideshow-id="900929"></div>

            <!-- Slideshow overlay sharebar -->
            <div class="slideshow-overlay__header__share" data-sharingimage="https://s.blogcdn.com/slideshows/images/slides/738/242/7/S7382427/slug/l/19471696-1.jpg">
                <div class="share-bar share-bar--slideshow-top">
                    <ul class="share-bar__list">
                                                    <li class="facebook share-bar__item" data-type="facebook">
                                
                                 <a class="share-bar__item-link entry__link--omit icon-Social_Facebook yr-share-item" data-social-name="facebook" href=" # " target="_blank">
                                                                     </a>
                            </li>
                                                    <li class="twitter share-bar__item" data-type="twitter">
                                
                                 <a class="share-bar__item-link entry__link--omit icon-Social_Twitter yr-share-item" data-social-name="twitter" href=" # " target="_blank">
                                                                     </a>
                            </li>
                                                    <li class="gplus share-bar__item" data-type="gplus">
                                
                                 <a class="share-bar__item-link entry__link--omit icon-Social_Gplus yr-share-item" data-social-name="gplus" href=" # " target="_blank">
                                                                     </a>
                            </li>
                                                    <li class="linkedin share-bar__item" data-type="linkedin">
                                
                                 <a class="share-bar__item-link entry__link--omit icon-Social_Linkedin yr-share-item" data-social-name="linkedin" href=" # " target="_blank">
                                                                     </a>
                            </li>
                                                    <li class="tumblr share-bar__item" data-type="tumblr">
                                
                                 <a class="share-bar__item-link entry__link--omit icon-Social_Tumblr yr-share-item" data-social-name="tumblr" href=" # " target="_blank">
                                                                     </a>
                            </li>
                                                    <li class="pinterest share-bar__item" data-type="pinterest">
                                
                                 <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest yr-share-item" data-social-name="pinterest" href=" # " target="_blank">
                                                                     </a>
                            </li>
                                                    <li class="email share-bar__item" data-type="email">
                                                                                                    
                                 <a class="share-bar__item-link entry__link--omit icon-Social_Mail yr-share-item" data-social-name="email" href=" mailto:?subject=%C2%ABTrop%20de%20gens%20portent%20des%20armes%20dans%20notre%20ville%C2%BB%2C%20affirme%20le%20maire%20de%20Toronto%2C%20John%20Tory&amp;body=Article%3A%20https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F07%2F23%2Ffusillade-toronto-armes-john-tory_a_23487702%2F " target="_blank">
                                                                     </a>
                            </li>
                                            </ul>
                </div>
                <!-- <span class="share-text">Share</span> -->
            </div>
        </div>

        <div class="slideshow-overlay__container__ad-con">
            <div class="slideshow-overlay__container__ad-con__top-ad"></div>
        </div>
        <!-- Slideshow Overlay Header -->
        <div class="slideshow-overlay__container">
            <div class="slideshow-overlay__container__left">
                <div class="slideshow-overlay__container__left__nav">
                    <div class="slideshow-overlay__container__left__nav__prev icon-arrow-left-white yr-previous yr-track" data-slideshow-id="900929"></div>
                    <div class="slideshow-overlay__container__left__nav__current">1</div>
                    <div class="slideshow-overlay__container__left__nav__of">
                        <div class="slideshow-overlay__container__left__nav__of__line"></div>
                        <div class="slideshow-overlay__container__left__nav__of__word">of</div>
                    </div>
                    <div class="slideshow-overlay__container__left__nav__total">11</div>
                    <div class="slideshow-overlay__container__left__nav__next icon-arrow-right-grey yr-next yr-track" data-slideshow-id="900929"></div>
                </div>
                <div class="slideshow-overlay__container__left__info">
                    <div class="slideshow-overlay__container__left__info__slide-title"></div>
                    <div class="slideshow-overlay__container__left__info__slide-caption"></div>
                </div>
                <div class="slideshow-overlay__container__left__side-share" data-sharingimage="https://s.blogcdn.com/slideshows/images/slides/738/242/7/S7382427/slug/l/19471696-1.jpg">
                    <p class="share-text">Partager cette image:</p>

                
                                                    
                    
                                        
                                                        
                            
                    <div class="share-bar share-bar--slideshow-left">
                        <ul class="share-bar__list">
                                                            <li class="facebook share-bar__item" data-type="facebook">
                                                                         <a class="share-bar__item-link entry__link--omit icon-Social_Facebook yr-share-item" data-social-name="facebook" href=" # " target="_blank">
                                                                             </a>
                                </li>
                                                            <li class="twitter share-bar__item" data-type="twitter">
                                                                         <a class="share-bar__item-link entry__link--omit icon-Social_Twitter yr-share-item" data-social-name="twitter" href=" # " target="_blank">
                                                                             </a>
                                </li>
                                                            <li class="gplus share-bar__item" data-type="gplus">
                                                                         <a class="share-bar__item-link entry__link--omit icon-Social_Gplus yr-share-item" data-social-name="gplus" href=" # " target="_blank">
                                                                             </a>
                                </li>
                                                            <li class="linkedin share-bar__item" data-type="linkedin">
                                                                         <a class="share-bar__item-link entry__link--omit icon-Social_Linkedin yr-share-item" data-social-name="linkedin" href=" # " target="_blank">
                                                                             </a>
                                </li>
                                                            <li class="tumblr share-bar__item" data-type="tumblr">
                                                                         <a class="share-bar__item-link entry__link--omit icon-Social_Tumblr yr-share-item" data-social-name="tumblr" href=" # " target="_blank">
                                                                             </a>
                                </li>
                                                            <li class="pinterest share-bar__item" data-type="pinterest">
                                                                         <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest yr-share-item" data-social-name="pinterest" href=" # " target="_blank">
                                                                             </a>
                                </li>
                                                            <li class="email share-bar__item" data-type="email">
                                                                                                                                                     <a class="share-bar__item-link entry__link--omit icon-Social_Mail yr-share-item" data-social-name="email" href=" mailto:?subject=%C2%ABTrop%20de%20gens%20portent%20des%20armes%20dans%20notre%20ville%C2%BB%2C%20affirme%20le%20maire%20de%20Toronto%2C%20John%20Tory&amp;body=Article%3A%20https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F07%2F23%2Ffusillade-toronto-armes-john-tory_a_23487702%2F " target="_blank">
                                                                             </a>
                                </li>
                                                    </ul>
                    </div>

                </div>
                <div class="slideshow-overlay__container__left__side-ad"></div>
            </div>
            <div class="slideshow-overlay__container__content">
                <div class="slideshow-overlay__container__content__slide">
                </div>
                <div class="slideshow-overlay__container__content__credit"></div>
            </div>
        </div>

        <!-- Slideshow Overlay Slides Container -->
        <div class="slideshow-overlay__data">
        </div>
    </div><!-- Slideshow Overlay -->
</div>

        </div>
    </section>

    </p>

                
                                
                    </div>

        <div class="yr-entry-footer">
            
                            <!-- ads_article_bottom -->
<div id="modulous_article_bottom" class="ad_spot desktop-only">
    
</div>
            
            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                
         

<a class="follow-us__correction" data-post-origin="amp" data-post-id="23487702"
data-edition="qc" id="suggest-corrections" data-popup-target="#corrections_container">Envoyer une correction</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                            <span class="author-card__microbio">Agence France-Presse</span>
            </div>
</li>
    </ul>

                                                        </div>
            
            <div class="tag-cloud yr-tag-cloud">
                <span class="tag-more">PLUS:</span><a class="tag yr-tag" href="/news/armes/">armes</a><a class="tag yr-tag" href="/news/armes-a-feu/">armes à feu</a><a class="tag yr-tag" href="/news/faits-divers/">faits divers</a><a class="tag yr-tag" href="/news/fusillade-toronto/">fusillade toronto</a><a class="tag yr-tag" href="/news/john-tory/">John Tory</a><a class="tag yr-tag" href="/news/nouvelles/">Nouvelles</a><a class="tag yr-tag" href="/news/toronto/">toronto</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <div class="spotim-recirc">
	<div data-spotim-module="recirculation" data-spot-id="sp_XEMO4w7S"></div>
	<script async src="https://recirculation.spot.im/spot/sp_XEMO4w7S"></script>
</div>
                                                            <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <script async src="https://launcher.spot.im/spot/sp_XEMO4w7S"
    data-spotim-module="spotim-launcher"
    data-messages-count="3"    data-facebook-url="https://quebec.huffingtonpost.ca/2018/07/23/fusillade-toronto-armes-john-tory_a_23487702/"
    data-post-url="https://quebec.huffingtonpost.ca/2018/07/23/fusillade-toronto-armes-john-tory_a_23487702/"
    data-post-id="amp-23487702"></script>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                            <div class="col col--body-right yr-col-body-right">
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_right_rail_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320125';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "f"; break;
}



var args = [adId, 'RR', 'RR'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
</div>                                                                                                                                                                        <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        
    </div>
</div>                                                                                    <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "alternating-thumbnails-b",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>
                                                                                    

    <div id="right-rail-trending">
        <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
            <div class="recirc__zone__title">
                <h3 class="recirc__title trending">
                    Populaires
                </h3>
            </div>

            <div id="trending_1" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/2018/07/22/22-photos-mignonnes-prince-george_a_23486939/">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/2439x2444+0+98/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fa8621255d4198a11dff4281b4f5d1951%2F205638925%2Fprincipe%2Bjorge%2Bcambridge%2Bretrato%2Boficial.jpg" alt="Voici les 22 photos les plus mignonnes du prince">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/07/22/22-photos-mignonnes-prince-george_a_23486939/">Voici les 22 photos les plus mignonnes du prince George </a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            <div id="trending_2" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/2018/07/23/piknic-electronik-photos-juillet-2018_a_23487618/">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/800x800+202+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F78df422c154df7e044664dfa12805970%2F206546279%2FPikNic_Huffpost2018-034.jpg" alt="Une foule en feu au Piknic">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/07/23/piknic-electronik-photos-juillet-2018_a_23487618/">Une foule en feu au Piknic Électronik</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            <div id="trending_3" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/2018/07/22/valerie-taillefer-est-maintenant-proprietaire-dune-ile-privee_a_23487250/">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/759x759+0+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F680c5f65375cb411af14d049704927e4%2F205476260%2Ftaillefermain.jpg" alt="Valérie Taillefer est maintenant propriétaire d'une île">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/07/22/valerie-taillefer-est-maintenant-proprietaire-dune-ile-privee_a_23487250/">Valérie Taillefer est maintenant propriétaire d&#039;une île privée </a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            <div id="trending_4" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/bianca-longpre/parents-calmez-vous_b_9531388.html">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/150x150/format/jpg/quality/85/http%3A%2F%2Fi.huffpost.com%2Fgen%2F4141286%2Fimages%2Fn-CHILD-CHIC-628x314.jpg" alt="Parents,">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/bianca-longpre/parents-calmez-vous_b_9531388.html">Parents, calmez-vous</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            <div id="trending_5" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/2018/07/22/la-gouvernante-des-enfants-du-couple-trudeau-obtient-un-salaire-a-temps-plein_a_23487223/">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/2342x2339+0+356/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fdb110ff75faae90bea8c54453599dcda%2F206545088%2Fprime-minister-of-canada-justin-trudeau-gives-a-closing-press-during-picture-id997154840" alt="La gouvernante des enfants du couple Trudeau obtient un salaire à temps">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/07/22/la-gouvernante-des-enfants-du-couple-trudeau-obtient-un-salaire-a-temps-plein_a_23487223/">La gouvernante des enfants du couple Trudeau obtient un salaire à temps plein</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            <div id="trending_6" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/2018/07/22/gala-juste-pour-rire-denis-drolet_a_23487069/">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/1280x1280+323+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Feeadad74e47b3bea8c95590448324d7b%2F206544673%2F_MYR2534.JPG" alt="Gala des Denis Drolet: de l’absurde pour le meilleur et pour le">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/07/22/gala-juste-pour-rire-denis-drolet_a_23487069/">Gala des Denis Drolet: de l’absurde pour le meilleur et pour le pire</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                    

    

<style type="text/css">
    .follow-us__body::before {
        background-color: #53b696;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #53b696;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>SUIVEZ-NOUS</h3>
        </div>

                    
<div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>Avec l'infolettre, recevez par courriel les nouvelles les plus pertinentes et les articles les plus populaires du jour.
            <a href="https://quebec.huffingtonpost.ca/p/confidentialite-ca-fr" target="_blank">En savoir plus</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Infolettre</div>
                    <input name="slug" type="hidden" value="nouvelles">
        
        <input class="text" name="email" placeholder="adresse@courriel.com" type="text" aria-label="Votre courriel">

        <label class="signup_error" style="display:none;"><strong>Veuillez entrer une adresse valide</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="S'inscrire">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item "
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/HuffPostQuebec"
                       href="https://twitter.com/HuffPostQuebec"
                       data-social-name="twitter"
                       title="Suivez-nous sur Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item even"
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.facebook.com/HuffPostQuebec"
                       href="https://www.facebook.com/HuffPostQuebec"
                       data-social-name="facebook"
                       title="Suivez-nous sur Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                                                    
                
                <li class="instagram follow-us-networks-item  large"
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.instagram.com/HuffPostQuebec"
                       href="https://www.instagram.com/HuffPostQuebec"
                       data-social-name="instagram"
                       title="Suivez-nous sur Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                    


            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
    

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">Vidéos</span>
                </h3>
            </div>                
                <div id="video_1" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/07/23/debarasser-corne-pieds_a_23487647/">Se débarasser de la corne aux pieds facilement</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/07/23/debarasser-corne-pieds_a_23487647/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F23ece648c597fbecf1154a9b262599ff%2F206546442%2Fcracked-heel-on-human-foot-picture-id146812023&client=cbc79c14efcebee57402&signature=5bd4a5542771cbbe2d677441ae97423ee9b8dd3a" class="bitmap" alt="Se débarasser de la corne aux pieds" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_2" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/07/20/cette-serveuse-na-vraiment-pas-apprecie-se-faire-toucher-les-fesses_a_23486206/">Cette serveuse n'a VRAIMENT pas apprécié se faire toucher les fesses</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/07/20/cette-serveuse-na-vraiment-pas-apprecie-se-faire-toucher-les-fesses_a_23486206/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2018-07%2F19%2F5b50f4c5bf48853acc86da3e%2F5b50f4c4e8195551f47efc4c_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=5102c949875b4e0e0240a4c29d4b2e5a29e9bd0b" class="bitmap" alt="Cette serveuse n'a VRAIMENT pas apprécié se faire toucher les" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_3" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/07/23/lindsay-lohan-beachclub-tele-realite-grece_a_23487689/">Lindsay Lohan négocie pour tourner une télé-réalité sur son beachclub</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/07/23/lindsay-lohan-beachclub-tele-realite-grece_a_23487689/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fa462549bcc75359555c43cdb19e6110a%2F206232288%2Flindsay-lohan-seen-attending-a-fashion-party-at-mnky-hse-in-mayfair-picture-id920989222&client=cbc79c14efcebee57402&signature=5cf011c5fef4321e5e5380435599f1e47d168ad9" class="bitmap" alt="Lindsay Lohan négocie pour tourner une télé-réalité sur son" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_4" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/07/20/de-rares-images-dun-homme-survivant-seul-en-amazonie_a_23486419/">De rares images d'un homme survivant seul en Amazonie</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/07/20/de-rares-images-dun-homme-survivant-seul-en-amazonie_a_23486419/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2018-07%2F20%2F5b52167cc0e0af4a07f897ff%2F5b521689eac4101b7cabd261_o_A_v2.jpg&client=cbc79c14efcebee57402&signature=0564cdebf8983a768a804452724c9884ad69fbba" class="bitmap" alt="De rares images d'un homme survivant seul en" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_5" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/07/17/julianne-moore-chirurgie-esthetique_a_23483822/">Julianne Moore: la chirurgie esthétique? Non merci!</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/07/17/julianne-moore-chirurgie-esthetique_a_23483822/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Ff333e2c7a8c3c246127e84902c825a26%2F206533327%2Factress-julianne-moore-arrives-for-the-screening-of-the-film-during-picture-id956589650&client=cbc79c14efcebee57402&signature=00e7286e30c442dbbbafbfac13faede588eedc44" class="bitmap" alt="Julianne Moore: la chirurgie esthétique? Non" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_6" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/07/10/la-femme-de-will-smith-jetais-accro-au-sexe_a_23478676/">La femme de Will Smith: «j'étais accro au sexe»</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/07/10/la-femme-de-will-smith-jetais-accro-au-sexe_a_23478676/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F329b1be07cd38fc61ef2a9f27f594a5d%2F205490685%2FRTX39JKT.jpeg&client=cbc79c14efcebee57402&signature=966c194591d86c41453a21d5300cc98f43192ac0" class="bitmap" alt="La femme de Will Smith: «j'étais accro au" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_7" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/07/23/personnes-agees-californie-marijuana_a_23487666/">De plus en plus de personnes âgées de la Californie adeptes de la marijuana</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/07/23/personnes-agees-californie-marijuana_a_23487666/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2018-07%2F22%2F5b5448ed600c9a5e07abfc67%2F5b5448edcbef8d0ed749c93f_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=fb6b543ff96835aa251dcb98a697a2c8a4a5f94d" class="bitmap" alt="De plus en plus de personnes âgées de la Californie adeptes de la" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_8" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/07/19/beluga-xl-airbus_a_23485426/">Le Beluga XL d'Airbus prend son envol</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/07/19/beluga-xl-airbus_a_23485426/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2018-07%2F19%2F5b507297dbaab35e9da2db9f%2F5b507296cbef8d0ed749bc33_1280x720_F_v0.jpg&client=cbc79c14efcebee57402&signature=9aec829c83a48fc5e5e0b46a98d564661e6154a9" class="bitmap" alt="Le Beluga XL d'Airbus prend son" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_9" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/07/23/voici-le-secret-dadele-pour-garder-la-forme_a_23487662/">Voici le secret d'Adele pour garder la forme</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/07/23/voici-le-secret-dadele-pour-garder-la-forme_a_23487662/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fbe6d1286a98faccc346e9d27451d554d%2F203597297%2FRTX28FSN.jpeg&client=cbc79c14efcebee57402&signature=648a3fc0f74e7bd764dc1b854efb30401ee9e8f3" class="bitmap" alt="Voici le secret d'Adele pour garder la" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_10" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/07/11/emilia-clarke-met-sa-carriere-en-veille_a_23479555/">Emilia Clarke met sa carrière en veille</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/07/11/emilia-clarke-met-sa-carriere-en-veille_a_23479555/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F9c19f413b676d533897cf66f77ce6a5b%2F206519022%2Factress-emilia-clarke-attends-lincoln-centers-american-songbook-gala-picture-id963636776&client=cbc79c14efcebee57402&signature=480197c8b3954c9868e4b3d5adaf76122c22425e" class="bitmap" alt="Emilia Clarke met sa carrière en" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                            </div>
                                                </div>
    </article>
                </div>
            </div>
        </div>

                                        
    
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-8a4f3cccc36376452289b236e766f72b/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                INSCRIVEZ-VOUS À NOTRE INFOLETTRE
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="nouvelles">
                                        <input name="newsid" type="hidden" value="52571859d6fdc54d1180a1e229c7332e">

                                        <input class="newsletter-signup__input" name="email" placeholder="adresse@courriel.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="S'inscrire!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Veuillez entrer une adresse valide</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        


<footer id="desktop__main_footer" class="yr-footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-8a4f3cccc36376452289b236e766f72b/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>
        <div class="footer__lists bn-footer-links yr-footer-links">
                        
                                                                                                                                                                                                                                            
                                        
            
            <ul class="footer__list footer__list--short">
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="https://www.huffingtonpost.com/jobs/">
                                Carrières
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/faq-fr-ca">
                                FAQ
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/a-notre-sujet-ca">
                                À notre sujet
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/nous-joindre-ca">
                                Nous joindre
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/modalites-quebec">
                                Contrat d'utilisation (Actualisée)
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/confidentialite-ca-fr">
                                Confidentialité (Actualisée)
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/politique-commentaires-cafr">
                                Politique sur les commentaires
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/tierces-partie-cafr">
                                À propos des annonces publicitaires
                            </a>
                                            </li>
                            </ul>
        </div>
            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="https://amp.assets.huffpost.com/assets-8a4f3cccc36376452289b236e766f72b/images/oath-footer-white.svg" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            © 2018 TheHuffingtonPost.com Inc.
                                    </div>
                            <div class="footer__bottom__nav__item">
                                            Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.
                                    </div>
            
            <div class="footer__rights">Une partie de <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            <style type="text/css">
.advertisement-holder .advertisement-label { display: none !important; }
</style><style type="text/css">
.col--body-right .ad_spot { overflow: visible !important; }
</style><div class="vdb_player vdb_57222eb1e4b0e3fe29fcccb956bcd17ce4b018167fea5539" vdb_params="m.o2inline=inview&m.selector=article%20p&m.position=3">
   <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=57222eb1e4b0e3fe29fcccb9/56bcd17ce4b018167fea5539_bein.js?m.o2inline=inview&m.selector=article%20p&m.position=3"></script>
</div>
        </div>

                <!--modulous footer -->
        
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.quebec.huffingtonpost.ca/">https://m.quebec.huffingtonpost.ca/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <script>
var _comscore = _comscore || [];
_comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"QUEBEC-Nouvelles","c6":"","c15":"","options":{"url_append":"comscorekw=QUEBEC-Nouvelles"}});

(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=QUEBEC-Nouvelles&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript><!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="quebec.huffingtonpost.ca"></div>
</div>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '319103368616713'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "Nouvelles",
    "tags": [
        "armes",
        "armes-a-feu",
        "faits-divers",
        "fusillade-toronto",
        "john-tory",
        "nouvelles",
        "toronto"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=319103368616713&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-8a4f3cccc36376452289b236e766f72b/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-8a4f3cccc36376452289b236e766f72b/js/scripts.min.js"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "«Trop de gens portent des armes dans notre ville», affirme le maire de Toronto, John Tory";
            HPPOST.postUrl = "//quebec.huffingtonpost.ca/2018/07/23/fusillade-toronto-armes-john-tory_a_23487702/";
            HPPOST.isWide = "false";
            HPPOST.playListID = "";
            HPPOST.playerID = "";
            HPPOST.companyID = "564e003d67b62214082cc703";

    </script>

    <script src="https://amp.assets.huffpost.com/assets-8a4f3cccc36376452289b236e766f72b/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "\x3Cdiv\x20id\x3D\x22adtech_slideshow_300x250_req\x22\x20class\x3D\x22adtech\x2Dadspot\x20ad\x2Dslideshow_300x250_req\x22\x3E\x3C\x2Fdiv\x3E\x0D\x0A\x3Cscript\x20type\x3D\x22text\x2Fjavascript\x22\x3E\x0D\x0A\x0D\x0A\x28function\x28\x29\x7B\x0D\x0A\x0D\x0Avar\x20adsDiv\x20\x3D\x20document.getElementById\x28\x27adtech_slideshow_300x250_req\x27\x29\x3B\x0D\x0AadsDiv.id\x20\x3D\x20adsDiv.id\x20\x2B\x20Math.round\x28Math.random\x28\x29\x2A1e16\x29\x3B\x0D\x0Avar\x20adId\x20\x3D\x20\x2793320127\x27\x3B\x0D\x0A\x0D\x0A\x2F\x2F\x20Override\x20adtech_call_type\x0D\x0Avar\x20delivery_type\x20\x3D\x20\x22default\x22\x20\x7C\x7C\x20\x22\x22\x3B\x0D\x0Avar\x20adtech_call_type\x20\x3D\x20\x22\x22\x3B\x0D\x0Aswitch\x20\x28delivery_type\x29\x20\x7B\x0D\x0A\x09case\x20\x22by_request\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22ajax\x22\x3B\x20break\x3B\x0D\x0A\x09case\x20\x22text\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22text\x22\x3B\x20break\x3B\x0D\x0A\x20\x20case\x20\x22iframe\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22iframe\x22\x3B\x20break\x3B\x0D\x0A\x09case\x20\x22iframe_proxy\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22f\x22\x3B\x20break\x3B\x0D\x0A\x20\x20case\x20\x22collapsed\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22fc\x22\x3B\x20break\x3B\x0D\x0A\x09default\x3A\x20adtech_call_type\x20\x3D\x20\x22ajax\x22\x3B\x20break\x3B\x0D\x0A\x7D\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0Avar\x20args\x20\x3D\x20\x5BadId,\x20\x27300\x27,\x20\x27250\x27,\x20adtech_call_type\x5D\x3B\x0D\x0Aif\x20\x28typeof\x20debugadcode\x20\x3D\x3D\x20\x27function\x27\x29\x20\x7B\x20debugadcode\x28\x27AdTech\x27,\x20\x7Bplacement\x3A\x20\x27slideshow_300x250_req\x27,\x20args\x3A\x20args\x7D,\x20adsDiv\x29\x3B\x20\x7D\x0D\x0Aargs.push\x28adsDiv\x29\x3B\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0Avar\x20reloadAd\x20\x3D\x20function\x28ev,\x20elem\x29\x20\x7B\x20\x0D\x0A\x20\x20if\x20\x28elem\x20\x26\x26\x20\x21elem.contains\x28adsDiv\x29\x29\x20\x7B\x20return\x3B\x20\x7D\x0D\x0A\x20\x20var\x20refreshRate\x20\x3D\x201\x3B\x20\x20\x0D\x0A\x20\x20if\x20\x28typeof\x20adsDiv.reloadCount\x20\x3D\x3D\x20\x27undefined\x27\x29\x20\x7B\x20\x0D\x0A\x20\x20\x20\x20adsDiv.reloadCount\x20\x3D\x200\x3B\x0D\x0A\x20\x20\x20\x20htmlAdWH.apply\x28window,\x20args\x29\x3B\x0D\x0A\x20\x20\x20\x20return\x3B\x0D\x0A\x20\x20\x7D\x20else\x20\x7B\x20adsDiv.reloadCount\x2B\x2B\x3B\x20\x7D\x0D\x0A\x20\x20\x0D\x0A\x20\x20if\x20\x28adsDiv.reloadCount\x20\x25\x20refreshRate\x20\x3D\x3D\x200\x20\x26\x26\x20typeof\x20adsReloadAd\x20\x3D\x3D\x3D\x20\x27function\x27\x29\x20\x7B\x20adsReloadAd\x28adsDiv\x29\x3B\x20\x7D\x0D\x0A\x7D\x3B\x0D\x0A\x0D\x0Avar\x20reloadAdHandler\x20\x3D\x20function\x28jQuery\x29\x20\x7B\x20jQuery\x28document\x29.on\x28\x27reloadAd\x27,\x20reloadAd\x29\x3B\x20\x7D\x0D\x0A\x0D\x0Awindow.jQuery\x20\x26\x26\x20reloadAdHandler\x28jQuery\x29\x20\x7C\x7C\x0D\x0Awindow.require\x20\x26\x26\x20require\x28\x5B\x27jquery\x27\x5D,\x20reloadAdHandler\x29\x3B\x0D\x0A\x0D\x0AadSetInView\x28\x270\x27\x29\x3B\x0D\x0A\x0D\x0A\x7D\x28\x29\x29\x3B\x0D\x0A\x0D\x0A\x3C\x2Fscript\x3E";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

                <script type="text/javascript">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</script>
        
        
                            

        
        
    </body>
</html>

