
<!DOCTYPE html>
<html lang="fr">
    <head>
        


<meta charset="utf-8">
<title>Quand les clowns ont-ils commencé à être méchants et à faire peur?</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="Eh bien, attachez bien vos énormes souliers parce que les experts ne sont pas tous d&#039;accord." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/1000x525+0+98/resize/1200x630!/format/jpg/quality/85/https%3A%2F%2Fs3.amazonaws.com%2Faion-media%2Fcanpr3%2F03-24-18%2FNYET702-319_2017_205920.jpg" />
		<meta property="og:site_name" content="Huffington Post Québec" />
		<meta property="og:title" content="Quand les clowns ont-ils commencé à être méchants et à faire peur?" />
		<meta property="og:description" content="Eh bien, attachez bien vos énormes souliers parce que les experts ne sont pas tous d&#039;accord." />
		<meta property="og:url" content="https://quebec.huffingtonpost.ca/2018/03/24/quand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474/" />
		<meta property="og:app_id" content="230496993701186" />
		<meta property="fb:app_id" content="230496993701186" />
		<meta property="twitter:site" content="HuffPost Québec" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="Quand les clowns ont-ils commencé à être méchants et à faire peur?" />
		<meta property="twitter:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/1000x525+0+98/resize/1200x630!/format/jpg/quality/85/https%3A%2F%2Fs3.amazonaws.com%2Faion-media%2Fcanpr3%2F03-24-18%2FNYET702-319_2017_205920.jpg" />
		<meta name="twitter:description" content="Eh bien, attachez bien vos énormes souliers parce que les experts ne sont pas tous d&#039;accord." />
		<meta property="fb:pages" content="203690626386081" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="ça,Cinéma,clown,Culture,Divertissement,films de peur,it,Livres,Télévision" />
		<meta property="og:image:url" content="https://o.aolcdn.com/images/dims3/GLOB/crop/1000x525+0+98/resize/1200x630!/format/jpg/quality/85/https%3A%2F%2Fs3.amazonaws.com%2Faion-media%2Fcanpr3%2F03-24-18%2FNYET702-319_2017_205920.jpg" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="fr_CA" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Divertissement" />
		<meta property="article:tag" content="ça,Cinéma,clown,Culture,Divertissement,films de peur,it,Livres,Télévision" />
		<meta property="article:published_time" content="2018-03-24T17:02:00-04:00" />
		<meta property="article:modified_time" content="2018-03-24T17:02:17-04:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://quebec.huffingtonpost.ca/2018/03/24/quand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474/">


                
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://quebec.huffingtonpost.ca/2018/03/24/quand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474/"
    },
    "headline": "Quand les clowns ont-ils commenc\u00e9 \u00e0 \u00eatre m\u00e9chants et \u00e0 faire peur?",
    "image": {
        "@type": "ImageObject",
        "url": "https://o.aolcdn.com/images/dims?quality=80&thumbnail=1200%2C630&image_uri=https%3A%2F%2Fo.aolcdn.com%2Fimages%2Fdims3%2FGLOB%2Fcrop%2F1000x525%2B0%2B98%2Fresize%2F1200x630%21%2Fformat%2Fjpg%2Fquality%2F85%2Fhttps%253A%252F%252Fs3.amazonaws.com%252Faion-media%252Fcanpr3%252F03-24-18%252FNYET702-319_2017_205920.jpg&client=cbc79c14efcebee57402&signature=9d2d2e124630386dc166d8fc177021aaa8b572a1",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2018-03-24T17:02:00-04:00",
    "datePublished": "2018-03-24T17:02:00-04:00",
    "dateModified": "2018-03-24T17:02:17-04:00",
    "author": {
        "@type": "Person",
        "name": "B\u00e9atrice Roy-Brunet"
    },
    "creator": {
        "@type": "Person",
        "name": "B\u00e9atrice Roy-Brunet"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://quebec.huffingtonpost.ca",
        "name": "Huffington Post Qu\u00e9bec",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-24d60a7cb0dc749468d19c80b54f8fda/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "Eh bien, attachez bien\u00a0vos \u00e9normes souliers parce que les experts ne sont pas tous d'accord.",
    "articleSection": "Divertissement",
    "keywords": [
        "\u00e7a",
        "Cin\u00e9ma",
        "clown",
        "Culture",
        "Divertissement",
        "films de peur",
        "it",
        "Livres",
        "T\u00e9l\u00e9vision",
        "type: news"
    ],
    "inLanguage": "fr_CA",
    "thumbnailUrl": "https://o.aolcdn.com/images/dims?quality=80&thumbnail=200%2C150&image_uri=https%3A%2F%2Fs3.amazonaws.com%2Faion-media%2Fcanpr3%2F03-24-18%2FNYET702-319_2017_205920.jpg&client=cbc79c14efcebee57402&signature=40411ae843e5626dcebbe39cc330bcbcd2e006f1",
    "url": "https://quebec.huffingtonpost.ca/2018/03/24/quand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474/"
}
    </script>



<link rel="alternate" media="only screen and (max-width: 640px)" href="https://quebec.huffingtonpost.ca/2018/03/24/quand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474/" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-24d60a7cb0dc749468d19c80b54f8fda/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-24d60a7cb0dc749468d19c80b54f8fda/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-24d60a7cb0dc749468d19c80b54f8fda/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-24d60a7cb0dc749468d19c80b54f8fda/css/styles.min.css">

    
    
    
<script src="https://amp.assets.huffpost.com/assets-24d60a7cb0dc749468d19c80b54f8fda/js/common.min.js"></script>


                <script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvcategory=divertissement;kvpagetype=bpage:listicle:news:slideshow;kventryid=23394474;kvpubmarket=qc;kvcmsid=hpo:23394474;kveditags=films-de-peur:it:ca:culture:television:livres:cinema:divertissement:clown;kvpublisher=huffpost;kvvert=divertissement;kvblogger=mark-kennedy"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  window.tacProp.tags += ";kvrefd="+window.location.href;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
};
</script>

<script src="https://s.aolcdn.com/ads/adsWrapper.js" ></script>
<script type="text/javascript">
  
    window.adTechCallback();
  
</script>

<meta name="taboola.category" content="divertissement" />

<script>
if (typeof HPAds !== 'undefined' && HPAds.ad_reload) {
  HPAds.ad_reload_old = HPAds.ad_reload;
  HPAds.ad_reload = function(placement, id) {
    jQuery(document).trigger('reloadAd', document.getElementById(id));
    HPAds.ad_reload_old.apply(this, arguments);
  };
}
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<style type="text/css">
  .vdb_player{margin-top: 5px;}
</style>
<script type="text/javascript">
window.adSetSyncCalled = false;
waitForGlobal('adSetSyncDelay', function() {
  adSetSyncDelay('250');
  window.adSetSyncCalled = true;
});
</script>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.45.0.js"></script>
<script type="text/javascript">
  window.rapidParams = {"nol":true,"keys":{"st_sec":"qc.hpmgent","ver":"blogsmith","pt":"content","pct":"story","paid":"the_huffington_post_584=bsd:23394474"},"spaceid":1197805126};
  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidParams);
</script>
    
                                        
<!-- Begin Omniture Head -->
<script type="text/javascript">
    bN_cfg = {
        h: location.hostname,
        b: "b.aol.com",
        p: {
    "a_type": "",
    "a_value": "qu\u00e9bec",
    "dL_dpt": "default",
    "dL_flid": "_",
    "dL_blogID": "2",
    "cobrand": "HuffPost",
    "cms_src": "AMP",
    "dL_cmsID": "bsd:23394474",
    "dL_author": "B\u00e9atrice Roy-Brunet",
    "dL_pubts": 1521925320000,
    "dL_tags": "\u00e7a,cin\u00e9ma,clown,culture,divertissement,films-de-peur,it,livres,t\u00e9l\u00e9vision",
    "dL_vid": "video_novideo",
    "dL_ch": "ca.hpmgque"
}
    };

    s_265_account = "aolcahuffpostquebec,aolcaglobal";

    function runOmni() {
        s_265["pfxID"] = "hpo";
        s_265["prop16"] = "news";
        s_265["channel"] = "qc.hpmgent";
        s_265["channelVideo"] = "qc.hpmgvideo";
        s_265["prop1"] = "default";
        s_265["prop18"] = "";
        s_265["prop54"] = "blogsmith";
        s_265["prop9"] = "bsd:23394474";
        s_265["pageName"] = "Quand les clowns ont-ils commenc\u00e9 \u00e0 \u00eatre m\u00e9chants et \u00e0 faire peur?";
        s_265["prop19"] = "\u00e7a|cin\u00e9ma|clown|culture|divertissement|films_de_peur|it|livres|t\u00e9l\u00e9vision";
        s_265["prop22"] = "beatrice-roy-brunet";
        s_265["prop23"] = "03-24-2018";
        s_265["prop65"] = "La Presse canadienne";
        s_265["prop62"] = "video_novideo";
        s_265["prop45"] = "aws";
        s_265["linkInternalFilters"] = "javascript:,quebec.huffingtonpost.ca";
        s_265["prop8"] = "bss:1064";
        s_265["prop12"] = "https:\/\/quebec.huffingtonpost.ca\/2018\/03\/24\/quand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474\/";
        
        s_265.t();
    }

    (function (d) {
        window.bN_ready = bN_ready;
        window.bN_ready.listeners = [];

        var s = d.createElement('script');
        s.src = "https://s.aolcdn.com/os/aol/beacon.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        if (s.addEventListener) {
            s.addEventListener("load", beaconLoaded, false);
        } else if (s.readyState) {
            s.onreadystatechange = beaconLoaded;
        }

        s = d.createElement('script');
        s.src = "https://s.aolcdn.com/os/aol/omniture-intl.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        ////////////////////

        function bN_ready(callback) {
            if (!window.bN_ready.listeners) {
                callback(window.bN);
            } else {
                window.bN_ready.listeners.push(callback);
            }
        }

        function beaconLoaded() {
            window.bN_ready.listeners.forEach(function(callback) {
                callback(window.bN);
            });

            window.bN_ready.listeners = null;
        }
    })(document);
</script>
<!-- End Omniture Head -->
                    
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.5&appId=230496993701186";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
                    
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-qc locale-fr_CA entry">

                        
    
                                    
    
                    
    
                    
    
        
        
                    <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                <script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
  window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
  mediaconductor("init", "96f8e6ae1cb24f16a194fcc21a0ff8de");
  mediaconductor("exec");
</script>
            </div>
        
        
                <div id="AolTrafficInfo" data-blogid="1064" data-postid="23394474"></div>
    
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
<div class="mobile-only">
    <nav class="mobile">
        <ul>
            <li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
                <a href="#">
                </a>
            </li>
            <li class="title">
                <a href="/"><img onerror="this.src='https://amp.assets.huffpost.com/assets-24d60a7cb0dc749468d19c80b54f8fda/logos/hp_mobile.png';this.onerror=null;" src="https://amp.assets.huffpost.com/assets-24d60a7cb0dc749468d19c80b54f8fda/logos/hp_mobile.svg"></a>
            </li>
            <li class="editions-nav-menu">
                <a href="#" class="editions-mobile-open icon-Globe_USA">
                </a>
            </li>
        </ul>
    </nav>
    <div class="mobile-menu pane">
        <div class="pane-navigation-container">
            <a href="#mobile-topNav">
                <div class="pane-navigation-item pane-navigation-item-current">Toutes les sections</div>
            </a>
        </div>

        <div class="pane-list-container">
            <div class="pane-window pane-window-current hamburger-panel">
                                                
                
                                                    
                <div id="mobile-topNav" class="hamburger-panel__block">
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/nouvelles/">
                                Nouvelles
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/environnment/">
                                                    Environnement
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/economie/">
                                                    Économie
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/faits-divers/">
                                                    Faits divers
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/insolite/">
                                                    Insolite
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/International/">
                                                    International
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sante/">
                                                    Santé
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/techno/">
                                                    Techno
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ville-de-montreal/">
                                                    Ville de Montréal
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ville-de-quebec/">
                                                    Ville de Québec
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/blogues/">
                                Blogues
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/diagnostic-du-systeme-de-sante/">
                                                    Diagnostic du système de santé
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/politique/">
                                Politique
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-quebecoise/">
                                                    Politique québécoise
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-federale/">
                                                    Politique fédérale
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/philippe-couillard/">
                                                    Philippe Couillard
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/justin-trudeau/">
                                                    Justin Trudeau
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-municipale/">
                                                    Politique municipale
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/divertissement/">
                                Divertissement
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/cinema/">
                                                    Cinéma
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/humour/">
                                                    Humour
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/jeux-video/">
                                                    Jeux vidéo
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/livres/">
                                                    Livres
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/musique/">
                                                    Musique
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/potins/">
                                                    Potins
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/tele/">
                                                    Télé
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/theatre/">
                                                    Théâtre
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/bien-etre/">
                                Bien-Être
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/animaux/">
                                                    Animaux
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/a-table/">
                                                    À table
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/carrieres/">
                                                    Carrières
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/famille/">
                                                    Famille
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/maison/">
                                                    Maison
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/mieux-etre/">
                                                    Mieux-être
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/mode-beaute/">
                                                    Mode et beauté
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/vie-de-couple/">
                                                    Vie de couple
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/voyage/">
                                                    Voyage
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/styles-de-soiree/">
                                                    Styles de soirée
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/femmes-d-action/">
                                                    Femmes d&#039;action
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/video/">
                                Vidéos
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="#">
                                PLUS
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.ca/le-livre-qui-a-transforme-ma-vie/">
                                                    Le livre qui a transformé ma vie
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/bilan-de-lannee-2017/">
                                                    Bilan de l&#039;année 2017
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.ca/trans-com/">
                                                    Trans.com
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.ca/rudy-ducreux-le-suicide-du-gaulois-de-portneuf/">
                                                    Quand l&#039;agriculture tue
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sur-le-divan/">
                                                    Vidéos: Sur le divan
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/belle-gueule/">
                                                    Vidéos: Belle gueule
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/la-vieille-province/">
                                                    La Vieille Province
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/les-petits-luxes/">
                                                    Les petits luxes
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/vivre-le-moment-present/">
                                                    Vivre le moment présent
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/plaisirs-en-famille/">
                                                    Plaisirs en famille
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/cest-mon-histoire/">
                                                    Podcast: C&#039;est mon histoire
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/autos">
                                                    Autos
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/le-montreal-oublie">
                                                    Le Montréal oublié
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/donald-trump/">
                                                    Donald Trump
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/lgbt/">
                                                    LGBT
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/podcast-entrepreneurs-conscients/">
                                                    Podcast: Entrepreneurs conscients
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/rever-le-metro/">
                                                    Rêver le métro
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ton-art-ta-job/">
                                                    Ton art/Ta job
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ma-maladie-mentale">
                                                    Ma maladie mentale
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/femmes-d-action/">
                                                    Femmes d&#039;action
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                    
                    <div class="hamburger-panel__block">
                        <div class="hamburger-panel__block__content">
                            <ul class="hamburger-panel__list">
                                                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end Top Nav -->
            </div>

            <!-- Mobile Nav Footer -->
            <div class="pane-window__footer" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;pane_footer&quot;}}">
                <ul class="pane-window__footer-list">
                    <li class="pane-window__footer-item">
                        <a class="pane-window__footer-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;feedback&quot;}}" href="mailto:mwfeedback@huffingtonpost.com">Commentaires</a>
                    </li>
                </ul>
                <div class="pane-window__footer-info">
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;terms&quot;}}" href="https://quebec.huffingtonpost.ca/p/modalites-quebec">Termes</a>
                    |
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;privacy&quot;}}" href="https://quebec.huffingtonpost.ca/p/confidentialite-ca-fr">Politique de confidentialité</a>

                    <p class="pane-window__footer-info-copy">© 2018 TheHuffingtonPost.com Inc.| Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.</p>
                </div>
            </div>
            <!-- end Mobile Nav Footer -->
        </div>
    </div>
    <div class="editions-mobile">
        <ul class="unstyled">
                            <li>
                                                                                            <a href="http://m.huffpost.com/ar">
                            عربي (Arabic)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/au">
                            Australia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/br">
                            Brasil
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/ca">
                            Canada
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/de">
                            Deutschland
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/es">
                            España
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/fr">
                            France
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/gr">
                            Ελλάδα (Greece)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/in">
                            India
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/it">
                            Italia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/jp">
                            日本 (Japan)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/kr">
                            한국 (Korea)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/mg">
                            Maghreb
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.com.mx/">
                            México
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/qc">
                            Québec (en français)
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.co.za/">
                            South Africa
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/uk">
                            United Kingdom
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/us">
                            United States
                        </a>
                                    </li>
                    </ul>
    </div>
</div>

            <div class="inner-container row">

                <div class="desktop-only">

                                                                

<header id="desktop__main_header" class="header js-header" >
    <div class="header__content">

        <div class="header__item header__editions">
    <div class="editions js-edition-button">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">QC</div>
        </div>

                                                                                                                                                                                                                                                                                                                                                                            
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AR" data-beacon='{"p":{"lnid": "AR"}}'>
                            عربي (Arabic)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AU" data-beacon='{"p":{"lnid": "AU"}}'>
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=BR" data-beacon='{"p":{"lnid": "BR"}}'>
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=CA" data-beacon='{"p":{"lnid": "CA"}}'>
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=DE" data-beacon='{"p":{"lnid": "DE"}}'>
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ES" data-beacon='{"p":{"lnid": "ES"}}'>
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=FR" data-beacon='{"p":{"lnid": "FR"}}'>
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=GR" data-beacon='{"p":{"lnid": "GR"}}'>
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IN" data-beacon='{"p":{"lnid": "IN"}}'>
                            India
                        </a>
                    </li>
                
            </div>
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IT" data-beacon='{" p":{" lnid":" IT "}}'>
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=JP" data-beacon='{" p":{" lnid":" JP "}}'>
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=KR" data-beacon='{" p":{" lnid":" KR "}}'>
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MG" data-beacon='{" p":{" lnid":" MG "}}'>
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MX" data-beacon='{" p":{" lnid":" MX "}}'>
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ZA" data-beacon='{" p":{" lnid":" ZA "}}'>
                            South Africa
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=UK" data-beacon='{" p":{" lnid":" UK "}}'>
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=US" data-beacon='{" p":{" lnid":" US "}}'>
                            United States
                        </a>
                    </li>
                
            </div>
        </div>
    </div>
</div>

        <div class="header__item header__logo">
                            <a class="logo" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-24d60a7cb0dc749468d19c80b54f8fda/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook"
           data-beacon='{"p":{"lnid":"facebook"}}'
           href="https://www.facebook.com/HuffPostQuebec"
           data-social-overlay="top-nav__facebook-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter"
           data-beacon='{"p":{"lnid":"twitter"}}'
           href="https://twitter.com/HuffPostQuebec"
           data-social-overlay="top-nav__twitter-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram"
           data-beacon='{"p":{"lnid":"instagram"}}'
           href="http://www.instagram.com/HuffPostQuebec"
           data-social-overlay="top-nav__instagram-overlay"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                    
                            
                <style type="text/css">
            .nav__item--nouvelles::after,
            .nav__item--nouvelles .dropdown {
                border-bottom: 5px solid #53b696;
            }
            .nav__item--nouvelles .dropdown__column__row--link:hover {
                background: #53b696;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--nouvelles "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="nouvelles"
             data-beacon='{"p":{"lnid":"quebec-nouvelles"}}'
        >
            <a class="nav__item__link" href="/nouvelles/">Nouvelles</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fenvironnment%2F","lnid":"news/environnment","mpid":"1.1"}}'
                                          href="/news/environnment/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Environnement</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Feconomie%2F","lnid":"news/economie","mpid":"1.2"}}'
                                          href="/news/economie/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Économie</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ffaits-divers%2F","lnid":"news/faits-divers","mpid":"1.3"}}'
                                          href="/news/faits-divers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Faits divers</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Finsolite%2F","lnid":"news/insolite","mpid":"1.4"}}'
                                          href="/news/insolite/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Insolite</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2FInternational%2F","lnid":"https://quebec.huffingtonpost.ca/news/International","mpid":"1.5"}}'
                                          href="/news/International/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">International</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fsante%2F","lnid":"news/sante","mpid":"2.1"}}'
                                          href="/news/sante/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Santé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ftechno%2F","lnid":"news/techno","mpid":"2.2"}}'
                                          href="/news/techno/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Techno</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fville-de-montreal%2F","lnid":"news/ville-de-montreal","mpid":"2.3"}}'
                                          href="/news/ville-de-montreal/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Montréal</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fville-de-quebec%2F","lnid":"news/ville-de-quebec","mpid":"2.4"}}'
                                          href="/news/ville-de-quebec/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Québec</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/03/24/le-canadien-secrase-rapidement-contre-les-capitals_a_23394544/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Le Canadien s&#039;écrase rapidement contre les Capitals </div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/03/24/le-canadien-sentend-avec-lattaquant-hayden-verbeek-pour-trois-ans_a_23394540/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Le Canadien s&#039;entend avec l&#039;attaquant Hayden Verbeek pour trois ans</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/03/24/pourquoi-du-sexe-et-des-stars-partout-dans-les-pubs-des-singes-nous-aident-a-comprendre_a_23394537/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Pourquoi du sexe et des stars partout dans les pubs? Des singes nous aident à comprendre</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/03/24/attaque-en-france-hommage-national-au-gendarme-tombe-en-heros_a_23394527/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Attaque en France: hommage national au gendarme «tombé en héros»</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--blogues::after,
            .nav__item--blogues .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--blogues .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--blogues "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="blogues"
             data-beacon='{"p":{"lnid":"quebec-blogues"}}'
        >
            <a class="nav__item__link" href="/blogues/">Blogues</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fdiagnostic-du-systeme-de-sante%2F","lnid":"news/diagnostic-du-systeme-de-sante","mpid":"1.1"}}'
                                          href="/news/diagnostic-du-systeme-de-sante/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Diagnostic du système de santé</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/marie-claire-girard/le-songe-dune-nuit-dete-une-merveille_a_23393864/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">BLOGUE «Le songe d&#039;une nuit d&#039;été»: une merveille!</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/martial-fortin/couillard-saccage-les-laurentides_a_23393813/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE Couillard saccage les Laurentides</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/john-conly/graves-consequences-resistance-antimicrobiens_a_23393776/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">BLOGUE Les graves conséquences de la résistance aux antimicrobiens</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/claude-aubin/drole-depoque_a_23393712/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE Drôle d&#039;époque...</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--politique::after,
            .nav__item--politique .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politique .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politique "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="politique"
             data-beacon='{"p":{"lnid":"quebec-politique"}}'
        >
            <a class="nav__item__link" href="/politique/">Politique</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpolitique-quebecoise%2F","lnid":"news/politique-quebecoise","mpid":"1.1"}}'
                                          href="/news/politique-quebecoise/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique québécoise</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpolitique-federale%2F","lnid":"news/politique-federale","mpid":"1.2"}}'
                                          href="/news/politique-federale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique fédérale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fphilippe-couillard%2F","lnid":"news/philippe-couillard","mpid":"1.3"}}'
                                          href="/news/philippe-couillard/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Philippe Couillard</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fjustin-trudeau%2F","lnid":"news/justin-trudeau","mpid":"2.1"}}'
                                          href="/news/justin-trudeau/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Justin Trudeau</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpolitique-municipale%2F","lnid":"news/politique-municipale","mpid":"2.2"}}'
                                          href="/news/politique-municipale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique municipale</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/03/24/338-municipalites-menacent-de-poursuivre-le-gouvernement-au-sujet-de-leau-potable_a_23394479/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">338 municipalités menacent de poursuivre le gouvernement au sujet de l&#039;eau potable</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/03/24/gouvernement-federal-plan-droit-au-logement_a_23394386/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Le gouvernement fédéral dévoile son plan en matière de droit au logement</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/03/24/bureau-national-bloc-quebecois-reunit-samedi-montreal_a_23394274/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Le Bureau national du Bloc se réunit samedi</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/03/23/philippe-couillard-promet-de-ne-pas-taxer-les-vehicules-utilitaires-personnels_a_23394088/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Pas de surtaxe sur les véhicules utilitaires, promet Couillard</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--divertissement::after,
            .nav__item--divertissement .dropdown {
                border-bottom: 5px solid #ee5b43;
            }
            .nav__item--divertissement .dropdown__column__row--link:hover {
                background: #ee5b43;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--divertissement "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="divertissement"
             data-beacon='{"p":{"lnid":"quebec-divertissement"}}'
        >
            <a class="nav__item__link" href="/divertissement/">Divertissement</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fcinema%2F","lnid":"news/cinema","mpid":"1.1"}}'
                                          href="/news/cinema/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Cinéma</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fhumour%2F","lnid":"news/humour","mpid":"1.2"}}'
                                          href="/news/humour/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Humour</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fjeux-video%2F","lnid":"news/jeux-video","mpid":"1.3"}}'
                                          href="/news/jeux-video/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Jeux vidéo</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Flivres%2F","lnid":"news/livres","mpid":"1.4"}}'
                                          href="/news/livres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Livres</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmusique%2F","lnid":"news/musique","mpid":"2.1"}}'
                                          href="/news/musique/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Musique</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpotins%2F","lnid":"news/potins","mpid":"2.2"}}'
                                          href="/news/potins/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Potins</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ftele%2F","lnid":"news/tele","mpid":"2.3"}}'
                                          href="/news/tele/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Télé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ftheatre%2F","lnid":"news/theatre","mpid":"2.4"}}'
                                          href="/news/theatre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Théâtre</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/03/24/pascale-bussieres-campera-un-personnage-dans-district-31_a_23394523/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Pascale Bussières campera un personnage dans «District 31»</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/03/24/quand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Quand les clowns ont-ils commencé à être méchants et à faire peur?</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/03/24/humour-drag-queen-et-celine-dion_a_23394398/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Humour, drag queen et... Céline Dion!</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/03/24/royal-family-dance-crew-olympia_a_23394305/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Voici les meilleures images du passage du Royal Family Dance Crew à l&#039;Olympia</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--bien-etre::after,
            .nav__item--bien-etre .dropdown {
                border-bottom: 5px solid #5fd2d4;
            }
            .nav__item--bien-etre .dropdown__column__row--link:hover {
                background: #5fd2d4;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--bien-etre "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="bien-etre"
             data-beacon='{"p":{"lnid":"quebec-bien-etre"}}'
        >
            <a class="nav__item__link" href="/bien-etre/">Bien-Être</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fanimaux%2F","lnid":"news/animaux","mpid":"1.1"}}'
                                          href="/news/animaux/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Animaux</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fa-table%2F","lnid":"news/a-table","mpid":"1.2"}}'
                                          href="/news/a-table/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">À table</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fcarrieres%2F","lnid":"news/carrieres","mpid":"1.3"}}'
                                          href="/news/carrieres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Carrières</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ffamille%2F","lnid":"news/famille","mpid":"1.4"}}'
                                          href="/news/famille/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Famille</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmaison%2F","lnid":"news/maison","mpid":"1.5"}}'
                                          href="/news/maison/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Maison</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmieux-etre%2F","lnid":"news/mieux-etre","mpid":"2.1"}}'
                                          href="/news/mieux-etre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mieux-être</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmode-beaute%2F","lnid":"news/mode-beaute","mpid":"2.2"}}'
                                          href="/news/mode-beaute/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mode et beauté</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fvie-de-couple%2F","lnid":"news/vie-de-couple","mpid":"2.3"}}'
                                          href="/news/vie-de-couple/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Vie de couple</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fvoyage%2F","lnid":"news/voyage","mpid":"2.4"}}'
                                          href="/news/voyage/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Voyage</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fstyles-de-soiree%2F","lnid":"news/styles-de-soiree","mpid":"2.5"}}'
                                          href="/news/styles-de-soiree/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Styles de soirée</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/03/24/une-tres-belle-edition-du-chic-bal-de-sainte-justine-au-profit-des-enfants-malades_a_23393906/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Une très belle édition du chic Bal de Sainte-Justine au profit des enfants malades</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/03/24/9-choses-que-les-couples-heureux-font-le-week-end_a_23394433/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">9 choses que les couples heureux font le week-end</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/03/24/duc-duchesse-cambridge-site-internet-bebe_a_23394368/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Le duc et la duchesse de Cambridge ont lancé un site internet pour leur bébé</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://quebec.huffingtonpost.ca/2018/03/24/pourquoi-accro-facebook_a_23394371/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Pourquoi sommes-nous «accro» à Facebook?</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--videos::after,
            .nav__item--videos .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--videos .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--videos "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="videos"
             data-beacon='{"p":{"lnid":"quebec-videos"}}'
        >
            <a class="nav__item__link" href="/video/">Vidéos</a>

                                </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">PLUS</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/"></a>
</div>

    


    
                        
                        
                        
                    
    
        
        
        
        
                            
        
        
        
        
                            
        
        
        
        
                            
        
        
        
        
    
        


    <div class="js-more-menu more-menu desktop-only">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="http://projects.huffingtonpost.ca/le-livre-qui-a-transforme-ma-vie/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-le-livre-qui-a-transforme-ma-vie"}}'
                                >
                                    Le livre qui a transformé ma vie
                                </a>
                                                                                                                <a href="/news/bilan-de-lannee-2017/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-bilan-de-l-annee-2017"}}'
                                >
                                    Bilan de l&#039;année 2017
                                </a>
                                                                                                                <a href="http://projects.huffingtonpost.ca/trans-com/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-trans-com"}}'
                                >
                                    Trans.com
                                </a>
                                                                                                                <a href="http://projects.huffingtonpost.ca/rudy-ducreux-le-suicide-du-gaulois-de-portneuf/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-quand-l-agriculture-tue"}}'
                                >
                                    Quand l&#039;agriculture tue
                                </a>
                                                                                                                <a href="/news/sur-le-divan/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-videos-sur-le-divan"}}'
                                >
                                    Vidéos: Sur le divan
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/belle-gueule/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-videos-belle-gueule"}}'
                                >
                                    Vidéos: Belle gueule
                                </a>
                                                                                                                <a href="/news/la-vieille-province/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-la-vieille-province"}}'
                                >
                                    La Vieille Province
                                </a>
                                                                                                                <a href="/news/les-petits-luxes/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-les-petits-luxes"}}'
                                >
                                    Les petits luxes
                                </a>
                                                                                                                <a href="/news/vivre-le-moment-present/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-vivre-le-moment-present"}}'
                                >
                                    Vivre le moment présent
                                </a>
                                                                                                                <a href="/news/plaisirs-en-famille/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-plaisirs-en-famille"}}'
                                >
                                    Plaisirs en famille
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/cest-mon-histoire/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-podcast-c-est-mon-histoire"}}'
                                >
                                    Podcast: C&#039;est mon histoire
                                </a>
                                                                                                                <a href="/news/autos" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-autos"}}'
                                >
                                    Autos
                                </a>
                                                                                                                <a href="/news/le-montreal-oublie" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-le-montreal-oublie"}}'
                                >
                                    Le Montréal oublié
                                </a>
                                                                                                                <a href="/news/donald-trump/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-donald-trump"}}'
                                >
                                    Donald Trump
                                </a>
                                                                                                                <a href="/news/lgbt/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-lgbt"}}'
                                >
                                    LGBT
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/podcast-entrepreneurs-conscients/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-podcast-entrepreneurs-conscients"}}'
                                >
                                    Podcast: Entrepreneurs conscients
                                </a>
                                                                                                                <a href="/news/rever-le-metro/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-rever-le-metro"}}'
                                >
                                    Rêver le métro
                                </a>
                                                                                                                <a href="/news/ton-art-ta-job/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-ton-art-ta-job"}}'
                                >
                                    Ton art/Ta job
                                </a>
                                                                                                                <a href="/news/ma-maladie-mentale" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-ma-maladie-mentale"}}'
                                >
                                    Ma maladie mentale
                                </a>
                                                                                                                <a href="/news/femmes-d-action/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-femmes-d-action"}}'
                                >
                                    Femmes d&#039;action
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                    </div> <!-- /.more-menu__content -->
    </div> <!-- /.more-menu -->

    </nav>
</header>                                    </div>
                                                                                                                        <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad-leaderboard-flex ad_spot desktop-only">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_leaderboard_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320049';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "fc"; break;
}



var args = [adId, 'lb', 'lb'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                            
                    <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                
    
                    
            <div class="page__content">
            
<header class="entry__header" data-beacon='{"p":{"mnid":"headline"}}'>
    
                <span class="entry-eyebrow">DIVERTISSEMENT</span>
        <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        24/03/2018 17:02 EDT
    </span>

    
            <span class="timestamp__separator">|</span>
        <span class="timestamp__date timestamp__date--modified">
            <strong>Actualisé</strong>
            il y a 11 heures
        </span>
    </div>
    <div class="headline">
        <h1 class="headline__title">Quand les clowns ont-ils commencé à être méchants et à faire peur?</h1>

                    <h2 class="headline__subtitle">Eh bien, attachez bien vos énormes souliers parce que les experts ne sont pas tous d'accord.</h2>
        
        <div class="headline__stroke" style="background-color: #ee5b43"></div>
    </div>

    

        
<div class="share-bar share-bar--sticky desktop-only" data-beacon='{"p":{"mnid":"headline_share_bar"}}'>
    <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F03%2F24%2Fquand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474%2F" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F03%2F24%2Fquand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474%2F&text=Quand%20les%20clowns%20ont-ils%20commenc%C3%A9%20%C3%A0%20%C3%AAtre%20m%C3%A9chants%20et%20%C3%A0%20faire%20peur%3F" target="_blank"></a></li><li class="bN gplus share-bar__item" data-beacon='{"p":{"lnid":"gplus","mpid":3}}'><a class="share-bar__item-link icon-Social_Gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F03%2F24%2Fquand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474%2F" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=Quand%20les%20clowns%20ont-ils%20commenc%C3%A9%20%C3%A0%20%C3%AAtre%20m%C3%A9chants%20et%20%C3%A0%20faire%20peur%3F&body=Article: https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F03%2F24%2Fquand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474%2F" target="_blank"></a></li><li class="bN sms share-bar__item" data-beacon='{"p":{"lnid":"sms","mpid":5}}'><a class="share-bar__item-link icon-Social_SMS" href="sms:?body=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F03%2F24%2Fquand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474%2F" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fs3.amazonaws.com%2Faion-media%2Fcanpr3%2F03-24-18%2FNYET702-319_2017_205920.jpg&client=cbc79c14efcebee57402&signature=e6dacc9496ea32607b376fc01f0befff3e7a3ea6" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F03%2F24%2Fquand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474%2F" target="_blank"></a></li><li class="bN tumblr share-bar__item" data-beacon='{"p":{"lnid":"tumblr","mpid":7}}'><a class="share-bar__item-link icon-Social_Tumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F03%2F24%2Fquand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474%2F&name=Quand%20les%20clowns%20ont-ils%20commenc%C3%A9%20%C3%A0%20%C3%AAtre%20m%C3%A9chants%20et%20%C3%A0%20faire%20peur%3F" target="_blank"></a></li><li class="bN whatsapp share-bar__item" data-beacon='{"p":{"lnid":"whatsapp","mpid":6}}'><a class="share-bar__item-link icon-Social_WhatsApp" data-action="share/whatsapp/share"  href="whatsapp://send?text=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F03%2F24%2Fquand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474%2F" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F03%2F24%2Fquand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474%2F" target="_blank"></a></li><li class="bN viadeo share-bar__item" data-beacon='{"p":{"lnid":"viadeo","mpid":12}}'><a class="share-bar__item-link " href="https://partners.viadeo.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F03%2F24%2Fquand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474%2F" target="_blank"><img class="viadeo-icon" src="https://amp.assets.huffpost.com/assets-24d60a7cb0dc749468d19c80b54f8fda/images/icons/icon-viadeo.png"></a></li><li class="bN comments share-bar__item" data-beacon='{"p":{"lnid":"comments","mpid":13}}'><a class="share-bar__item-link icon-comment" href="https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F03%2F24%2Fquand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474%2F" target="_blank"></a></li></ul></script>

    <ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F03%2F24%2Fquand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474%2F" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F03%2F24%2Fquand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474%2F&text=Quand%20les%20clowns%20ont-ils%20commenc%C3%A9%20%C3%A0%20%C3%AAtre%20m%C3%A9chants%20et%20%C3%A0%20faire%20peur%3F" target="_blank"></a></li><li class="bN gplus share-bar__item" data-beacon='{"p":{"lnid":"gplus","mpid":3}}'><a class="share-bar__item-link icon-Social_Gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F03%2F24%2Fquand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474%2F" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F03%2F24%2Fquand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474%2F" target="_blank"></a></li><li class="bN tumblr share-bar__item" data-beacon='{"p":{"lnid":"tumblr","mpid":7}}'><a class="share-bar__item-link icon-Social_Tumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F03%2F24%2Fquand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474%2F&name=Quand%20les%20clowns%20ont-ils%20commenc%C3%A9%20%C3%A0%20%C3%AAtre%20m%C3%A9chants%20et%20%C3%A0%20faire%20peur%3F" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fs3.amazonaws.com%2Faion-media%2Fcanpr3%2F03-24-18%2FNYET702-319_2017_205920.jpg&client=cbc79c14efcebee57402&signature=e6dacc9496ea32607b376fc01f0befff3e7a3ea6" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F03%2F24%2Fquand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474%2F" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=Quand%20les%20clowns%20ont-ils%20commenc%C3%A9%20%C3%A0%20%C3%AAtre%20m%C3%A9chants%20et%20%C3%A0%20faire%20peur%3F&body=Article: https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F03%2F24%2Fquand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474%2F" target="_blank"></a></li><li class="bN comments share-bar__item" data-beacon='{"p":{"lnid":"comments","mpid":13}}'><a class="share-bar__item-link icon-comment" href="https%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F03%2F24%2Fquand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474%2F" target="_blank"></a></li></ul></div>    <div class="author-byline">
            
    <ul class="author-list">
        <li class="author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                    <span class="author-card__details-container">
                <a class="author-card__details__name">Mark Kennedy</a>
            </span>
                            <span class="author-card__microbio">La Presse canadienne</span>
            </div>
</li>    </ul>
    </div></header>

                    </div>
    
                <div class="page__content">
                        
    <div class="page__content__row row--no-border">
                    <div class="col col--body-center">
                <div class="entry__below-entry">
                                            <article class="entry__content ">
    
        
        
    
        
        
        
                        
                                                    
            <div class="top-media" data-beacon='{"p":{"mnid":"top_media"}}'>
                <div class="top-media__image image">
                    <img class="image__src" src="https://o.aolcdn.com/images/dims3/GLOB/crop/1000x500+0+110/resize/630x315!/format/jpg/quality/85/https%3A%2F%2Fs3.amazonaws.com%2Faion-media%2Fcanpr3%2F03-24-18%2FNYET702-319_2017_205920.jpg">
                    <div class="image__credit">
                        
                    </div>
                    <div class="image__caption">
                        
                    </div>
                </div>
            </div>

            
    <div class="entry__body" data-part="contents">

            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        
    </div>

        <div class="post-contents">
                                                                        
            
                            <p>Son nez &eacute;tait rond et rouge, son visage aussi blanc qu'un drap. Sa bouche &eacute;tait exag&eacute;r&eacute;ment agrandie par le maquillage et ses sourcils &eacute;taient deux arches noires peintes ridiculement haut sur son front.</p>
                                
                                                                        <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    

<p>Voil&agrave; &agrave; quoi ressemblait Bozo le clown, qui a diverti les enfants pendant des d&eacute;cennies lorsque la t&eacute;l&eacute;vision n'en &eacute;tait encore qu'&agrave; ses balbutiements. Aujourd'hui, bien des gens consid&egrave;rent ce look comme &eacute;tant grotesque et sinistre.</p>
                                
                                                                                                                    <!-- entry_paragraph_2_ad -->
    <div id="entry_paragraph_2" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    

<p>Le d&eacute;c&egrave;s de l'interpr&egrave;te de longue date de Bozo, Frank Avruch, survenu cette semaine a donn&eacute; lieu &agrave; des r&eacute;actions contradictoires allant des doux souvenirs pour certains aux frissons pour d'autres qui associent davantage les clowns au film &laquo;It&raquo; (&laquo;&Ccedil;a&raquo;) inspir&eacute; du roman &eacute;ponyme de Stephen King.</p>
                                
                                                                        <!-- entry_paragraph_3_ad -->
    <div id="entry_paragraph_3" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    

<p>Ce qui soul&egrave;ve la question suivante: quand exactement les clowns sont-ils pass&eacute;s de sympathiques bouffons &agrave; monstres mena&ccedil;ants? Eh bien, attachez bien vos &eacute;normes souliers parce que les experts ne sont pas tous d'accord.</p>
                                
                                                                        <!-- entry_paragraph_4_ad -->
    <div id="entry_paragraph_4" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    

<p>David Carlyon, un auteur, dramaturge et ancien clown ayant travaill&eacute; pour les cirques Ringling Bros. and Barnum &amp; Bailey dans les ann&eacute;es 1970, soutient que la peur des clowns, dont le nom officiel est &laquo;coulrophobie&raquo;, est un ph&eacute;nom&egrave;ne relativement nouveau issu de la contre-culture des ann&eacute;es 1960 et s'&eacute;tant affirm&eacute; comme un incontournable de la culture populaire dans les ann&eacute;es 1980.</p>
                                                                    
                                                                                                                                            

<p>&laquo;Il n'existe aucune peur ancienne des clowns, affirme-t-il. Ce n'est pas comme si je semais la panique dans le Madison Square Garden lorsque je me promenais entre les si&egrave;ges. Pas du tout.&raquo;</p>
                                
                                                                                                                                            

<p>Selon M. Carlyon, les clowns ont &eacute;t&eacute; consid&eacute;r&eacute;s comme gentils et dr&ocirc;les pendant deux d&eacute;cennies avant l'in&eacute;vitable ressac auquel ont contribu&eacute; le roman &laquo;&Ccedil;a&raquo;, le film &laquo;Poltergeist&raquo;, l'interpr&eacute;tation du Joker par Heath Ledger, Krusty, le clown misanthrope de la s&eacute;rie anim&eacute;e &laquo;The Simpsons&raquo;, le groupe Insane Clown Posse ainsi que Homey D., le clown de l'&eacute;mission &agrave; sketches &laquo;In Living Color&raquo;.</p>
                                
                                                                                                                                            

<p>&laquo;Tout ce qui est glorifi&eacute; et aim&eacute; ne serait-ce qu'une seconde dans sa vie pr&ecirc;te le flanc aux critiques&raquo;, indique David Carlyon, qui dit &ecirc;tre r&eacute;cemment tomb&eacute; sur un num&eacute;ro de &laquo;National Lampoon&raquo; datant de 1979 dont la couverture montre une jeune fille trembler de peur devant un clown malveillant.</p>
                                
                                                                                                                                            

<p>&laquo;Dans l'&eacute;tat actuel des choses, il n'existe aucune preuve que les enfants avaient peur des clowns dans les ann&eacute;es 1940, 1950, 1960, 1970.&raquo;</p>
                                
                                            

<p>Pas si vite, r&eacute;pond Benjamin Radford, le r&eacute;dacteur en chef du magazine &laquo;Skeptical Inquirer&raquo; qui a litt&eacute;ralement &eacute;crit un livre sur le sujet intitul&eacute; &laquo;Bad Clowns&raquo; et publi&eacute; en 2016. D'apr&egrave;s lui, les clowns m&eacute;chants ont toujours &eacute;t&eacute; parmi nous.</p>
                                
                                                                                                                                            

<p>&laquo;C'est faire fausse route que de se demander quand les clowns sont devenus m&eacute;chants parce que, historiquement parlant, ils n'ont jamais &eacute;t&eacute; tr&egrave;s gentils. Ils ont toujours eu ce c&ocirc;t&eacute; tr&egrave;s ambigu&raquo;, dit-il.</p>
                                
                                                                                                                                            

<p>&laquo;Parfois, ils sont gentils, parfois, ils sont m&eacute;chants. Parfois, ils vous font rire. Parfois, ils rient de vous.&raquo;</p>
                                
                                            

<p>M. Radford fait remonter les origines du clown m&eacute;chant jusqu'&agrave; la Gr&egrave;ce ancienne. Il &eacute;tablit une relation entre lui et les fous du roi de m&ecirc;me qu'avec Arlequin. Il souligne que Punch, une marionnette malveillante qui frappait fr&eacute;quemment Judy, sa compagne, avec un b&acirc;ton a fait sa premi&egrave;re apparition &agrave; Londres dans les ann&eacute;es 1500. &laquo;Ce clown massacreur et tueur de b&eacute;b&eacute;s est ador&eacute; par les Britanniques de tous &acirc;ges&raquo;, r&eacute;v&egrave;le Benjamin Radford.</p>
                                
                                                                                                                                            

<p>Les clowns en Am&eacute;rique du Nord sont li&eacute;s aux cirques et avaient pour mission, &agrave; leurs d&eacute;buts, de divertir les adultes. Leur histoire a toutefois fait un d&eacute;tour dans les ann&eacute;es 1950 et 1960 lorsque Bozo et Ronald McDonald sont devenus, en absence de toute autre repr&eacute;sentation, les &laquo;clowns am&eacute;ricains par excellence&raquo; pour les enfants, selon Benjamin Radford.</p>
                                
                                                                                                                                            

<p>Mais le plus sinistre des clowns attendait patiemment son jour de gloire. &laquo;Stephen King n'a pas invent&eacute; le clown malfaisant. Il existait bien avant lui. Mais ce qu'il a fait, c'est vraiment montrer l'autre c&ocirc;t&eacute; de la m&eacute;daille&raquo;, ajoute-t-il.</p>
                                
                                                                                                                                            

<p>Le fait que la question fasse l'objet d'un d&eacute;bat n'a pas emp&ecirc;ch&eacute; M. Radford de rendre hommage &agrave; Frank Avruch, le premier acteur &agrave; avoir incarn&eacute; Bozo dans une &eacute;mission t&eacute;l&eacute;vis&eacute;e nationale. Sans les clowns vertueux, l'existence des mauvais n'aurait aucun sens.</p>
                                
                                                                                                                                            

<p>&laquo;La v&eacute;rit&eacute;, c'est que nous avons besoin &agrave; la fois des clowns gentils et des clowns m&eacute;chants parce que sans les bons clowns comme Bozo, il n'y a pas de contraste, il n'y a pas de tension pouvant rendre les clowns malveillants ou effrayants divertissants ou int&eacute;ressants&raquo;, conclut M. Radford.</p>
                                
                                                                                                                                            
<!-- Byline, Source --><!-- Photo: https://s3.amazonaws.com/aion-media/canpr3/03-24-18/NYET702-319_2017_205920.jpg, Caption: This image released by Warner Bros. Pictures shows Bill Skarsgard as the evil clown Pennywise in a scene from the film "It," based on the book by Stephen King. (Brooke Palmer/Warner Bros. Pictures via AP) --><!-- start relEntries -->
<div class="related-entries related-entries--list">
    <h3 class="related-entries__title">Lire aussi</h3>
    <ul class="related-entries__list"><li class="related-entries__list__item">
                        <a class="related-entries__list__item__title entry__link--omit" href="https://quebec.huffingtonpost.ca/2017/09/20/bill-skarsgard-qui-joue-le-clown-de-ca-revele-quune-scene-tres-perturbante-a-ete-coupee_a_23217153/">
                Bill Skarsgard qui joue le clown de «Ça» révèle qu&#039;une scène «très perturbante» a été coupée
            </a>
        </li><li class="related-entries__list__item">
                        <a class="related-entries__list__item__title entry__link--omit" href="https://quebec.huffingtonpost.ca/2017/09/08/clowns-manifestation-interdire-ca-russie_a_23201725/">
                Des clowns manifestent pour faire interdire le film d&#039;horreur «Ça» en Russie
            </a>
        </li><li class="related-entries__list__item">
                        <a class="related-entries__list__item__title entry__link--omit" href="https://quebec.huffingtonpost.ca/2016/11/03/pornhub-clowns-effrayants_n_12791208.html">
                Pornhub profite du phénomène des clowns effrayants
            </a>
        </li></ul>
</div>
<!-- end relEntries -->
                                
                                                                                                                                    </div>

        
                    <!-- ads_article_bottom -->
<div id="modulous_article_bottom" class="ad_spot desktop-only">
    
</div>
        
                    <div class="author-byline author-byline--footer">
                                                    <div class="entry-corrections ">
                            
         

<a class="follow-us__correction" data-post-origin="amp" data-post-id="23394474"
data-edition="qc" data-beacon='{"p":{"lnid":"citation","mnid":"entry_text","mpid":12}}' id="suggest-corrections" data-popup-target="#corrections_container">Envoyer une correction</a>

<div id="corrections_container" style="display: none;">

</div>
                    </div>
                
                
<ul class="author-list">
            <li class="author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                    <span class="author-card__details-container">
                <a class="author-card__details__name">Mark Kennedy</a>
            </span>
                            <span class="author-card__microbio">La Presse canadienne</span>
            </div>
</li>    </ul>

                                            </div>
        
        <div class="tag-cloud" data-beacon='{"p":{"mnid":"more"}}'>
            <span class="tag-more">PLUS:</span><a class="tag" data-beacon='{"p":{"mpid":0, "lnid":"ca"}}' href="/news/ca/">ça</a><a class="tag" data-beacon='{"p":{"mpid":1, "lnid":"cinema"}}' href="/news/cinema/">Cinéma</a><a class="tag" data-beacon='{"p":{"mpid":2, "lnid":"clown"}}' href="/news/clown/">clown</a><a class="tag" data-beacon='{"p":{"mpid":3, "lnid":"culture"}}' href="/news/culture/">Culture</a><a class="tag" data-beacon='{"p":{"mpid":4, "lnid":"divertissement"}}' href="/news/divertissement/">Divertissement</a><a class="tag" data-beacon='{"p":{"mpid":5, "lnid":"films-de-peur"}}' href="/news/films-de-peur/">films de peur</a><a class="tag" data-beacon='{"p":{"mpid":6, "lnid":"it"}}' href="/news/it/">it</a><a class="tag" data-beacon='{"p":{"mpid":7, "lnid":"livres"}}' href="/news/livres/">Livres</a><a class="tag" data-beacon='{"p":{"mpid":8, "lnid":"television"}}' href="/news/television/">Télévision</a></div>

                
        <div class="modal hidden" data-beacon='{"p":{"mlid":"modal","mnid":"slideshow"}}' id="modal">
	<i class="modal__close bN icon-close-x" data-beacon='{"p":{"lnid":"close"}}'></i>
	<div class="modal__content">
	</div>
</div>
                    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</article>


                    
                                                                        <div class="spotim-recirc">
	<div data-spotim-module="recirculation" data-spot-id="sp_XEMO4w7S"></div>
	<script src="https://recirculation.spot.im/spot/sp_XEMO4w7S"></script>
</div>
                                                    <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class='spot-im-frame-inpage' data-facebook-url="https://quebec.huffingtonpost.ca/2018/03/24/quand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474/" data-post-id='amp-23394474' data-messages-count="3"></div>                        </div>

<!-- Mobile Conversations -->
                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>                                                    <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                            
                </div>
            </div>
        
                                                    <div class="col col--body-right" data-beacon='{"p":{"mlid":"col3"}}'>
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_right_rail_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320050';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "f"; break;
}



var args = [adId, 'RR', 'RR'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
</div>                                                                                                                                                                        <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        
    </div>
</div>                                                                                    <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "alternating-thumbnails-b",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>
                                                                                    
        

    <div id="right-rail-trending">
        <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page" data-beacon='{"p":{"mlid":"trending"}}'>
            <div class="recirc__zone__title">
                <h3 class="recirc__title trending">
                    Populaires
                </h3>
            </div><div id="trending_1" class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23394433","mpid":0'>
                            <div class="card__content">
                                <a class="card__image" href="/2018/03/24/9-choses-que-les-couples-heureux-font-le-week-end_a_23394433/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/2496x2494+629+0/resize/150x150!/format/jpg/quality/85/https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5aa98ff12000003800eb1ed0.jpeg%3Fcache%3D6tXLYzMwww">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2018/03/24/9-choses-que-les-couples-heureux-font-le-week-end_a_23394433/">9 choses que les couples heureux font le week-end</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div id="trending_2" class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23394496","mpid":2'>
                            <div class="card__content">
                                <a class="card__image" href="/2018/03/24/voici-a-quoi-ressemblait-levenement-march-for-our-lives-vu-de-lespace_a_23394496/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/1731x1728+388+0/resize/150x150!/format/jpg/quality/85/https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ab6b0481f0000280616b5e7.jpeg%3Fcache%3Doclgca6tQy">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2018/03/24/voici-a-quoi-ressemblait-levenement-march-for-our-lives-vu-de-lespace_a_23394496/">Voici à quoi ressemblait l&#039;évènement «March for Our Lives»  vu de l&#039;espace</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div id="trending_3" class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23390648","mpid":3'>
                            <div class="card__content">
                                <a class="card__image" href="/2018/03/20/rencontre-amoureuse-cette-nouvelle-tendance-est-pire-que-le-ghosting_a_23390648/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/3648x3648+73+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F62be4f6ebbe62724ea95d2a1c2250934%2F205736141%2Fis-he-going-to-call-me-picture-id673833314">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2018/03/20/rencontre-amoureuse-cette-nouvelle-tendance-est-pire-que-le-ghosting_a_23390648/">Pire que se faire «ghoster»: une nouvelle tendance exaspère</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div id="trending_4" class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23394404","mpid":4'>
                            <div class="card__content">
                                <a class="card__image" href="/2018/03/24/stephane-langdeau-quitte-rds_a_23394404/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/530x529+0+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F339c71859e9f8e04f7f70f9c02cee19d%2F206241838%2FSt%253Fphane%2BLangdeau%2B%2B%2BAccueil.png">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2018/03/24/stephane-langdeau-quitte-rds_a_23394404/">Stéphane Langdeau quitte RDS</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div id="trending_5" class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23393906","mpid":5'>
                            <div class="card__content">
                                <a class="card__image" href="/2018/03/24/une-tres-belle-edition-du-chic-bal-de-sainte-justine-au-profit-des-enfants-malades_a_23393906/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/800x800+205+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F89ddf962ef88088ecfbd09630e981254%2F206242122%2FBSJ2018-115.jpg">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2018/03/24/une-tres-belle-edition-du-chic-bal-de-sainte-justine-au-profit-des-enfants-malades_a_23393906/">Une très belle édition du chic Bal de Sainte-Justine au profit des enfants malades</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div id="trending_6" class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23392983","mpid":6'>
                            <div class="card__content">
                                <a class="card__image" href="/2018/03/22/8-choses-que-les-couples-sur-le-point-de-se-separer-font-a-tous-les-jours_a_23392983/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/3181x3182+1171+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fa4ce7239ca1c8fc7d8e076717f4efee7%2F206236947%2Fdepressed-mature-couple-sulking-after-dispute-in-their-bedroom-picture-id455817667">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2018/03/22/8-choses-que-les-couples-sur-le-point-de-se-separer-font-a-tous-les-jours_a_23392983/">8 choses que les couples sur le point de se séparer font tous les jours</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                                    </section>
    </div>
                                                                                    
    
    

<style type="text/css">
    .follow-us .mod-body::before {
        background-color: #ee5b43;
    }

    .follow-us .mod-body .newsletter-signup input[type=submit] {
        color: #ee5b43;
    }

</style>


<div class="desktop-only follow-us mod-follow" data-beacon='{"p":{"mnid":"mod-follow"}}'>
    <section class="mod-body">

        <div class="follow-us-header">
            <h3>S'INSCRIRE ET NOUS SUIVRE DIVERTISSEMENT</h3>
        </div>
                    
<div class="email" style="display: list-item;">
    <div class="follow-us-form-desc">
        <p>Avec l'infolettre, recevez par courriel les nouvelles les plus pertinentes et les articles les plus populaires du jour.
            <a data-beacon='{"p":{"lnid":"privacy"}}' href="https://quebec.huffingtonpost.ca/p/confidentialite-ca-fr" target="_blank">En savoir plus</a>
        </p>
        
    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Infolettre</div>
                    <input name="slug" type="hidden" value="divertissement">
        
        <input class="text" name="email" placeholder="adresse@courriel.com" type="text">
        
        <label class="signup_error" style="display:none;"><strong>Veuillez entrer une adresse valide</strong></label>        
                <div class="submit-button-group">
            <input class="subscribe-submit" data-beacon='{"p":{"lnid":"email"}}' type="submit" value="S'inscrire">
            <span class="newsletter-signup-submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></label>
    </form>
</div>
<!-- /.email -->
                <ul class="follow-us-networks">
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_twitter"}}'
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit"
                       data-href="https://twitter.com/HuffPostQuebec"
                       href="https://twitter.com/HuffPostQuebec"
                       title="Suivez-nous sur Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_facebook"}}'
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit"
                       data-href="https://www.facebook.com/huffpostdivertissement/"
                       href="https://www.facebook.com/huffpostdivertissement/"
                       title="Suivez-nous sur Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="snapchat follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_snapchat"}}'
                    data-network="snapchat"
                    data-social-overlay="follow-us__snapchat-overlay">

                    <a class="snapchat follow-us-networks-item-link entry__link--omit"
                       data-href="images/snapchat/huffpost-qc.png"
                       href="images/snapchat/huffpost-qc.png"
                       title="Suivez-nous sur Snapchat"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Snapchat"></i>

                        <span class="follow-us-networks-item-link-text" style="">Snapchat</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_instagram"}}'
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit"
                       data-href="http://www.instagram.com/HuffPostQuebec"
                       href="http://www.instagram.com/HuffPostQuebec"
                       title="Suivez-nous sur Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>

    <div id="follow-us__snapchat-overlay" class="social-overlay social-overlay--snapchat hidden"><div class="social-overlay__content"><div class="social-overlay__close"><div class="icon-close-x"></div><span>FERMER</span></div><div class="social-overlay__qr"><a href="https://amp.assets.huffpost.com/assets-24d60a7cb0dc749468d19c80b54f8fda/images/snapchat/huffpost-qc.png" target="_blank"><img src="https://amp.assets.huffpost.com/assets-24d60a7cb0dc749468d19c80b54f8fda/images/snapchat/huffpost-qc.png"></a></div></div></div>

                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                    


            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
    
                                                                                                                                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
    

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page" data-beacon='{"p":{"mlid":"video"}}'>
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">Vidéos</span>
                </h3>
            </div>                
                <div id="video_1" class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/03/23/emily-ratajkowski-nue-lune-de-miel_a_23393611/">Emily Ratajkowski, nue pour sa lune de miel</a>
                                </h2>
                            </div>
                            <a href="/2018/03/23/emily-ratajkowski-nue-lune-de-miel_a_23393611/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F5cd0430e66f7cf2240f436b52441209c%2F206238888%2FEmily%2BRatajkowski%2B%2B%2Bemrata%2B%2B%253F%2BInstagram%2Bphotos%2Band%2Bvideos.png&client=cbc79c14efcebee57402&signature=9f7ceb45b0ed3a0cc7cc81747a889634c1c1e017" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_2" class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/03/22/amber-rose-reagit-commentaires-homophobes-fils_a_23392596/">Amber Rose se braque contre les commentaires homophobes sur son fils de 5 ans</a>
                                </h2>
                            </div>
                            <a href="/2018/03/22/amber-rose-reagit-commentaires-homophobes-fils_a_23392596/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F8a1e1bc422bbc45ea45f13b25ffa49bd%2F204789081%2FRTX2NDOU.jpeg&client=cbc79c14efcebee57402&signature=9f072c2447a69d42098a8f63d82ddfdf955d7d8e" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_3" class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/03/23/zayn-malik-se-metamorphose-apres-sa-rupture_a_23393659/">Zayn Malik se métamorphose après sa rupture</a>
                                </h2>
                            </div>
                            <a href="/2018/03/23/zayn-malik-se-metamorphose-apres-sa-rupture_a_23393659/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fa3bb593d5c950c12e781a2da4f62a63%2F206239041%2FZayn%2BMalik%2B%2B%2Bzayn%2B%2B%253F%2BInstagram%2Bphotos%2Band%2Bvideos.png&client=cbc79c14efcebee57402&signature=376e22a630248c58da1faa34ca241dc846474376" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_4" class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/03/23/femmes-daction-catherine-fournier-ou-la-releve-politique-en-marche_a_23383767/">Femmes d'action: Catherine Fournier ou la relève politique en marche! </a>
                                </h2>
                            </div>
                            <a href="/2018/03/23/femmes-daction-catherine-fournier-ou-la-releve-politique-en-marche_a_23383767/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2018-03%2F14%2F5aa6a0c29e4510325be4a233%2F5aa6a233b66c5603aa9a3da0_o_F_v1.jpg&client=cbc79c14efcebee57402&signature=ed9ac04d01eee7ab7552ee5ef627a880e5364af3" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_5" class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/03/13/rosie-huntington-whiteley-nue-enceinte-et-sexy-a-souhait_a_23384606/">Rosie Huntington Whiteley: nue, enceinte et sexy à souhait!</a>
                                </h2>
                            </div>
                            <a href="/2018/03/13/rosie-huntington-whiteley-nue-enceinte-et-sexy-a-souhait_a_23384606/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fac665d4b28cf893a7e6339e0c6d41b9a%2F206210683%2FRosie%2BHW%2B%2B%2Brosiehw%2B%2B%253F%2BInstagram%2Bphotos%2Band%2Bvideos.png&client=cbc79c14efcebee57402&signature=e0d4f49afc65a99e5432890058bc12daab78d2b9" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_6" class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/03/21/ces-cinq-stars-ont-deja-vecu-dans-la-rue_a_23391730/">Ces cinq stars d'Hollywood ont déjà vécu dans la rue</a>
                                </h2>
                            </div>
                            <a href="/2018/03/21/ces-cinq-stars-ont-deja-vecu-dans-la-rue_a_23391730/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2018-03%2F21%2F5ab28a1c9aa7fa4bf45502ff%2F5ab28a1c8af7861b40001f44_1280x720_F_v0.jpg&client=cbc79c14efcebee57402&signature=e0c8e5b4ef4c15a0e73ef4f8f9706f1c25c060e0" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_7" class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/03/19/adele-pourrait-annuler-sa-residence-a-las-vegas_a_23389566/">Adele pourrait annuler sa résidence à Las Vegas</a>
                                </h2>
                            </div>
                            <a href="/2018/03/19/adele-pourrait-annuler-sa-residence-a-las-vegas_a_23389566/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F253c6db274e355f91192e7125229296b%2F205379590%2Fsinger-adele-arrives-at-the-59th-grammy-awards-at-the-staples-center-picture-id643806976&client=cbc79c14efcebee57402&signature=f5bdee0b7b458146f52fb16314939019bfbe57da" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_8" class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/03/22/aspirateur-robot-bebe-insolite_a_23392574/">Passer l'aspirateur, ça s'apprend très jeune</a>
                                </h2>
                            </div>
                            <a href="/2018/03/22/aspirateur-robot-bebe-insolite_a_23392574/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2018-03%2F22%2F5ab3718dc673db679889ed6d%2F5ab3718d8af7861b4000244d_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=dc96ba111bb60425d064f0f1bb98ec7e85b35e75" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_9" class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/03/20/ce-glacier-gros-comme-la-france-fond-plus-vite-quon-le-pensait_a_23390483/">Ce glacier gros comme la France fond plus vite qu'on le pensait</a>
                                </h2>
                            </div>
                            <a href="/2018/03/20/ce-glacier-gros-comme-la-france-fond-plus-vite-quon-le-pensait_a_23390483/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2018-03%2F20%2F5ab101629aa7fa1ee9556d18%2F5ab101628af7861b400014a0_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=8bf07faf9a7f95a50d11ac65aa575e4ce6affc85" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_10" class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/03/23/chiens-video-balancoire_a_23393675/">Les chiens aussi aiment faire de la balançoire</a>
                                </h2>
                            </div>
                            <a href="/2018/03/23/chiens-video-balancoire_a_23393675/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2018-03%2F23%2F5ab4b703c673db67988ad470%2F5ab4b7038af7861b40002a55_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=571d5f2044a35f8158a56b69d4f9f8dc10cd91f3" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                            </div>
                                        </div>
                </div>
            </div>
        </div>

                                        
    
                
     
        <div class="newsletter-toaster desktop-only hidden" data-beacon='{"p":{"mlid":"newsletter-toaster-close","lnid":"email"}}'>
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-24d60a7cb0dc749468d19c80b54f8fda/images/icons/newsletter-toaster.png">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                INSCRIVEZ-VOUS À NOTRE INFOLETTRE
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="divertissement">
                                        <input name="newsid" type="hidden" value="52571859d6fdc54d1180a1e229c7332e">

                                        <input class="newsletter-signup__input" name="email" placeholder="adresse@courriel.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit" data-beacon='{"p":{"mlid":"newsletter-toaster", "lnid":"email"}}' type="submit" value="S'inscrire!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Veuillez entrer une adresse valide</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        
<aside id="highlight-share__callout" class="desktop-only">
    <div class="callout__icon">
        <img src="https://amp.assets.huffpost.com/assets-24d60a7cb0dc749468d19c80b54f8fda/images/highlight.gif">
    </div>
    <div class="callout__info">
        <div class="callout__header">NOUVEAU! SURLIGNE ET PARTAGE</div>
        <div class="callout__text">Surlignez la phrase que vous voulez partager sur Facebook et Twitter</div>
    </div>
    <div class="icon-Nav_MenuClose callout__close"></div>
</aside>                


<footer id="desktop__main_footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-24d60a7cb0dc749468d19c80b54f8fda/images/logos/HuffPost.svg">
                            </a>
        </div>
        <div class="footer__lists bn-footer-links" data-beacon='{"p":{"mnid":"corp-links"}}'>
                        
                                                                                                                                                                                                                                            
                                        
            <ul class="footer__list footer__list--short">
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="https://www.huffingtonpost.com/jobs/">
                                Carrières
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/faq-fr-ca">
                                FAQ
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/a-notre-sujet-ca">
                                À notre sujet
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/nous-joindre-ca">
                                Nous joindre
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/modalites-quebec">
                                Contrat d'utilisation
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/confidentialite-ca-fr">
                                Confidentialité
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/politique-commentaires-cafr">
                                Politique sur les commentaires
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/tierces-partie-cafr">
                                À propos des annonces publicitaires
                            </a>
                                            </li>
                            </ul>
        </div>
            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="https://amp.assets.huffpost.com/assets-24d60a7cb0dc749468d19c80b54f8fda/images/oath-footer-white.svg" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            © 2018 TheHuffingtonPost.com Inc.
                                    </div>
                            <div class="footer__bottom__nav__item">
                                            Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.
                                    </div>
            
            <div class="footer__rights">Une partie de <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            <style type="text/css">
.col--body-right .ad_spot { overflow: visible !important; }
</style><div class="vdb_player vdb_57222eb1e4b0e3fe29fcccb956bcd17ce4b018167fea5539" vdb_params="m.o2inline=inview&m.selector=article%20p&m.position=3">
   <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=57222eb1e4b0e3fe29fcccb9/56bcd17ce4b018167fea5539_bein.js?m.o2inline=inview&m.selector=article%20p&m.position=3"></script>
</div>
        </div>

                <!--modulous footer -->
        
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.quebec.huffingtonpost.ca/">https://m.quebec.huffingtonpost.ca/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <script>
var _comscore = _comscore || [];
_comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"quebec-divertissement","c6":"","c15":"","options":{"url_append":"comscorekw=quebec-divertissement"}});

(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=quebec-divertissement&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript><!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="quebec.huffingtonpost.ca"></div>
</div>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '319103368616713'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "Divertissement",
    "tags": [
        "ca",
        "cinema",
        "clown",
        "culture",
        "divertissement",
        "films-de-peur",
        "it",
        "livres",
        "television"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=319103368616713&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-24d60a7cb0dc749468d19c80b54f8fda/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-24d60a7cb0dc749468d19c80b54f8fda/js/scripts.min.js"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "Quand les clowns ont-ils commencé à être méchants et à faire peur?";
            HPPOST.postUrl = "//quebec.huffingtonpost.ca/2018/03/24/quand-les-clowns-ont-ils-commence-a-etre-mechants-et-a-faire-peur_a_23394474/";
            HPPOST.isWide = "false";
            HPPOST.playListID = "";
            HPPOST.playerID = "";
            HPPOST.companyID = "564e003d67b62214082cc703";

    </script>

    <script src="https://amp.assets.huffpost.com/assets-24d60a7cb0dc749468d19c80b54f8fda/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "\x3Cdiv\x20id\x3D\x22adtech_slideshow_300x250_req\x22\x20class\x3D\x22adtech\x2Dadspot\x20ad\x2Dslideshow_300x250_req\x22\x3E\x3C\x2Fdiv\x3E\x0D\x0A\x3Cscript\x20type\x3D\x22text\x2Fjavascript\x22\x3E\x0D\x0A\x0D\x0A\x28function\x28\x29\x7B\x0D\x0A\x0D\x0Avar\x20adsDiv\x20\x3D\x20document.getElementById\x28\x27adtech_slideshow_300x250_req\x27\x29\x3B\x0D\x0AadsDiv.id\x20\x3D\x20adsDiv.id\x20\x2B\x20Math.round\x28Math.random\x28\x29\x2A1e16\x29\x3B\x0D\x0Avar\x20adId\x20\x3D\x20\x2793320053\x27\x3B\x0D\x0A\x0D\x0A\x2F\x2F\x20Override\x20adtech_call_type\x0D\x0Avar\x20delivery_type\x20\x3D\x20\x22default\x22\x20\x7C\x7C\x20\x22\x22\x3B\x0D\x0Avar\x20adtech_call_type\x20\x3D\x20\x22\x22\x3B\x0D\x0Aswitch\x20\x28delivery_type\x29\x20\x7B\x0D\x0A\x09case\x20\x22by_request\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22ajax\x22\x3B\x20break\x3B\x0D\x0A\x09case\x20\x22text\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22text\x22\x3B\x20break\x3B\x0D\x0A\x20\x20case\x20\x22iframe\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22iframe\x22\x3B\x20break\x3B\x0D\x0A\x09case\x20\x22iframe_proxy\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22f\x22\x3B\x20break\x3B\x0D\x0A\x20\x20case\x20\x22collapsed\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22fc\x22\x3B\x20break\x3B\x0D\x0A\x09default\x3A\x20adtech_call_type\x20\x3D\x20\x22ajax\x22\x3B\x20break\x3B\x0D\x0A\x7D\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0Avar\x20args\x20\x3D\x20\x5BadId,\x20\x27300\x27,\x20\x27250\x27,\x20adtech_call_type\x5D\x3B\x0D\x0Aif\x20\x28typeof\x20debugadcode\x20\x3D\x3D\x20\x27function\x27\x29\x20\x7B\x20debugadcode\x28\x27AdTech\x27,\x20\x7Bplacement\x3A\x20\x27slideshow_300x250_req\x27,\x20args\x3A\x20args\x7D,\x20adsDiv\x29\x3B\x20\x7D\x0D\x0Aargs.push\x28adsDiv\x29\x3B\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0Avar\x20reloadAd\x20\x3D\x20function\x28ev,\x20elem\x29\x20\x7B\x20\x0D\x0A\x20\x20if\x20\x28elem\x20\x26\x26\x20\x21elem.contains\x28adsDiv\x29\x29\x20\x7B\x20return\x3B\x20\x7D\x0D\x0A\x20\x20var\x20refreshRate\x20\x3D\x201\x3B\x20\x20\x0D\x0A\x20\x20if\x20\x28typeof\x20adsDiv.reloadCount\x20\x3D\x3D\x20\x27undefined\x27\x29\x20\x7B\x20\x0D\x0A\x20\x20\x20\x20adsDiv.reloadCount\x20\x3D\x200\x3B\x0D\x0A\x20\x20\x20\x20htmlAdWH.apply\x28window,\x20args\x29\x3B\x0D\x0A\x20\x20\x20\x20return\x3B\x0D\x0A\x20\x20\x7D\x20else\x20\x7B\x20adsDiv.reloadCount\x2B\x2B\x3B\x20\x7D\x0D\x0A\x20\x20\x0D\x0A\x20\x20if\x20\x28adsDiv.reloadCount\x20\x25\x20refreshRate\x20\x3D\x3D\x200\x20\x26\x26\x20typeof\x20adsReloadAd\x20\x3D\x3D\x3D\x20\x27function\x27\x29\x20\x7B\x20adsReloadAd\x28adsDiv\x29\x3B\x20\x7D\x0D\x0A\x7D\x3B\x0D\x0A\x0D\x0Avar\x20reloadAdHandler\x20\x3D\x20function\x28jQuery\x29\x20\x7B\x20jQuery\x28document\x29.on\x28\x27reloadAd\x27,\x20reloadAd\x29\x3B\x20\x7D\x0D\x0A\x0D\x0Awindow.jQuery\x20\x26\x26\x20reloadAdHandler\x28jQuery\x29\x20\x7C\x7C\x0D\x0Awindow.require\x20\x26\x26\x20require\x28\x5B\x27jquery\x27\x5D,\x20reloadAdHandler\x29\x3B\x0D\x0A\x0D\x0AadSetInView\x28\x270\x27\x29\x3B\x0D\x0A\x0D\x0A\x7D\x28\x29\x29\x3B\x0D\x0A\x0D\x0A\x3C\x2Fscript\x3E";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

            <script type="text/javascript">
    $(function() {
        "use strict";
        window.SPOTIM = {
            spotId: "sp_XEMO4w7S",
            features: {
                NEWSFEED: false
            }
        };

        function launchComments() {
            !function(t, e, n) {
                function a(t) {
                    var a = e.createElement("script");
                    a.type = "text/javascript", a.async = !1, a.src = ("https:" === e.location.protocol ? "https" : "http") + ":" + n, (t || e.body || e.head).appendChild(a);
                }

                function o() {
                    var t = e.getElementsByTagName("script"), n = t[t.length - 1];
                    return n.parentNode;
                }

                var p = o();
                t.parentElement = p;
                a(p);
            }(window.SPOTIM, document, "//launcher.spot.im/bundle.js");
        }

        /**/
            /**/
            launchComments();
        /**/
    });
</script>        <script type="text/javascript">
                $(document).ready(function () {
            var plids = [], mvts = [];

            $('.bN').each(function () {
                var beaconData = $(this).attr('data-beacon');

                if (beaconData) {
                    try {
                        beaconData = JSON.parse(beaconData);

                        if (beaconData.p && beaconData.p.plid && beaconData.p.mvt) {
                            plids.push(beaconData.p.plid);
                            mvts.push(beaconData.p.mvt);
                        }
                    } catch (e) {
                        // Some beacons fail due to invalid syntax. A failing beacon parse might break twitter embeds.
                        console.error('Invalid beacon data', beaconData, 'data for', this);
                    }
                }
            });

            if (mvts.length > 0) {
                bN_ready(function (bN) {
                    bN.set('plids', plids.join(';'), true);
                    bN.set('mvts', mvts.join(';'), true);
                    bN.ping('mlt');
                });
            }
        });
    </script>

        
                            

        
        
    </body>
</html>

