
<!DOCTYPE html>
<html lang="fr">
    <head>
        


<meta charset="utf-8">
<title>Le Québec sera représenté à la foire de la mode Magic à Las Vegas</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="La vice-première ministre du Québec, Dominique Anglade, s&#039;y rendra en compagnie d&#039;une délégation de 80 entreprises québécoises de l&#039;industrie de la mode." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/284x149+0+32/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fadam%2F80c61efd6bc596ca2348875580471e06%2Flas-vegas-city-scape-284nm-042010.jpg" />
		<meta property="og:site_name" content="Huffington Post Québec" />
		<meta property="og:title" content="Le Québec sera représenté à la foire de la mode Magic à Las Vegas" />
		<meta property="og:description" content="La vice-première ministre du Québec, Dominique Anglade, s&#039;y rendra en compagnie d&#039;une délégation de 80 entreprises québécoises de l&#039;industrie de la mode." />
		<meta property="og:url" content="http://quebec.huffingtonpost.ca/2018/02/11/le-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566/" />
		<meta property="og:app_id" content="230496993701186" />
		<meta property="fb:app_id" content="230496993701186" />
		<meta property="twitter:site" content="HuffPost Québec" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="Le Québec sera représenté à la foire de la mode Magic à Las Vegas" />
		<meta property="twitter:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/284x149+0+32/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fadam%2F80c61efd6bc596ca2348875580471e06%2Flas-vegas-city-scape-284nm-042010.jpg" />
		<meta name="twitter:description" content="La vice-première ministre du Québec, Dominique Anglade, s&#039;y rendra en compagnie d&#039;une délégation de 80 entreprises québécoises de l&#039;industrie de la mode." />
		<meta property="fb:pages" content="203690626386081" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="Affaires,Dominique Anglade,Las Vegas,Mode,Nouvelles,Politique" />
		<meta property="og:image:url" content="https://o.aolcdn.com/images/dims3/GLOB/crop/284x149+0+32/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fadam%2F80c61efd6bc596ca2348875580471e06%2Flas-vegas-city-scape-284nm-042010.jpg" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="fr_CA" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Nouvelles" />
		<meta property="article:tag" content="Affaires,Dominique Anglade,Las Vegas,Mode,Nouvelles,Politique" />
		<meta property="article:published_time" content="2018-02-11T07:53:00-05:00" />
		<meta property="article:modified_time" content="2018-02-11T07:53:40-05:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="http://quebec.huffingtonpost.ca/2018/02/11/le-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566/">


        <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "http://quebec.huffingtonpost.ca/2018/02/11/le-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566/"
    },
    "headline": "Le Qu\u00e9bec sera repr\u00e9sent\u00e9 \u00e0 la foire de la mode Magic \u00e0 Las Vegas",
    "image": {
        "@type": "ImageObject",
        "url": "http://o.aolcdn.com/images/dims?quality=80&thumbnail=1200%2C630&image_uri=https%3A%2F%2Fo.aolcdn.com%2Fimages%2Fdims3%2FGLOB%2Fcrop%2F284x149%2B0%2B32%2Fresize%2F1200x630%21%2Fformat%2Fjpg%2Fquality%2F85%2Fhttp%253A%252F%252Fo.aolcdn.com%252Fhss%252Fstorage%252Fadam%252F80c61efd6bc596ca2348875580471e06%252Flas-vegas-city-scape-284nm-042010.jpg&client=cbc79c14efcebee57402&signature=02aa65835f8b69fcb0645e2fcce1717a0734cd2c",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2018-02-11T07:53:00-05:00",
    "datePublished": "2018-02-11T07:53:00-05:00",
    "dateModified": "2018-02-11T07:53:40-05:00",
    "author": {
        "@type": "Person",
        "name": "\u00c9mile B\u00e9rub\u00e9-Lupien"
    },
    "creator": {
        "@type": "Person",
        "name": "\u00c9mile B\u00e9rub\u00e9-Lupien"
    },
    "publisher": {
        "@type": "Organization",
        "url": "http://quebec.huffingtonpost.ca",
        "name": "Huffington Post Qu\u00e9bec",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-hcc029cb4b73ac734f0ea90fe5b705393/logos/hp_amp.gif?h=6c7239bcd81bd3a1fa7757c26b1d723a",
            "width": 600,
            "height": 60
        }
    },
    "description": "La vice-premi\u00e8re ministre du Qu\u00e9bec, Dominique Anglade,\u00a0s'y rendra en compagnie\u00a0d'une d\u00e9l\u00e9gation de 80 entreprises qu\u00e9b\u00e9coises de l'industrie de la mode.",
    "articleSection": "Nouvelles",
    "keywords": [
        "Affaires",
        "Dominique Anglade",
        "Las Vegas",
        "Mode",
        "Nouvelles",
        "Politique",
        "type: news"
    ],
    "inLanguage": "fr_CA",
    "thumbnailUrl": "http://o.aolcdn.com/images/dims?quality=80&thumbnail=200%2C150&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fadam%2F80c61efd6bc596ca2348875580471e06%2Flas-vegas-city-scape-284nm-042010.jpg&client=cbc79c14efcebee57402&signature=eed455aa3e7ce7876224bc3abf14daab2ec1a423",
    "url": "http://quebec.huffingtonpost.ca/2018/02/11/le-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566/"
}
    </script>



<link rel="alternate" media="only screen and (max-width: 640px)" href="http://quebec.huffingtonpost.ca/2018/02/11/le-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566/" />


<link rel="shortcut icon" href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-hcc029cb4b73ac734f0ea90fe5b705393/favicon.ico?h=cf339f2d96daf6c7aecc6bf0eba0cdac">
<link rel="icon" href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-hcc029cb4b73ac734f0ea90fe5b705393/favicon.ico?h=cf339f2d96daf6c7aecc6bf0eba0cdac" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-hcc029cb4b73ac734f0ea90fe5b705393/css/vendor.min.css?h=e4c40b080ce084cc0abeb2638b142556">
<link rel="stylesheet" href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-hcc029cb4b73ac734f0ea90fe5b705393/css/styles.min.css?h=c71b94b1ecc6b1c8310f119d63e280cd">

    
    
    
<script src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-hcc029cb4b73ac734f0ea90fe5b705393/js/common.min.js?h=9daa29f300df8c02980b0b0cc8cfb677"></script>


                <script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvpagetype=bpage:listicle:news:slideshow;kventryid=23358566;kvcmsid=hpo:23358566;kveditags=politique:nouvelles:affaires:dominique-anglade:mode:las-vegas;kvvert=nouvelles;kvblogger=emile-berube-lupien"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  window.tacProp.tags += ";kvrefd="+window.location.href;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
};
</script>

<script src="http://o.aolcdn.com/ads/adsWrapper.js" ></script>
<script type="text/javascript">
  
    window.adTechCallback();
  
</script>

<meta name="taboola.category" content="nouvelles" />

<script>
if (typeof HPAds !== 'undefined' && HPAds.ad_reload) {
  HPAds.ad_reload_old = HPAds.ad_reload;
  HPAds.ad_reload = function(placement, id) {
    jQuery(document).trigger('reloadAd', document.getElementById(id));
    HPAds.ad_reload_old.apply(this, arguments);
  };
}
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<style type="text/css">
  .vdb_player{margin-top: 5px;}
</style>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.44.1.js"></script>
<script type="text/javascript">
  window.RapidInstance = new window.YAHOO.i13n.Rapid({"nol":true,"keys":{"ver":"blogsmith","st_sec":"qc.hpmgnews","pt":"content","pct":"story","paid":"the_huffington_post_584=hpo:23358566"},"spaceid":1197805126});
</script>    
                                        
<!-- Begin Omniture Head -->
<script type="text/javascript">
    bN_cfg = {
        h: location.hostname,
        b: "b.aol.com",
        p: {
    "a_type": "",
    "a_value": "qu\u00e9bec",
    "dL_dpt": "default",
    "dL_flid": "_",
    "dL_blogID": "2",
    "cobrand": "HuffPost",
    "cms_src": "AMP",
    "dL_cmsID": "bsd:23358566",
    "dL_author": "\u00c9mile B\u00e9rub\u00e9-Lupien",
    "dL_pubts": 1518353580000,
    "dL_tags": "affaires,dominique-anglade,las-vegas,mode,nouvelles,politique",
    "dL_vid": "video_novideo",
    "dL_ch": "ca.hpmgque"
}
    };

    s_265_account = "aolcahuffpostquebec,aolcaglobal";

    function runOmni() {
        s_265["pfxID"] = "hpo";
        s_265["prop16"] = "news";
        s_265["channel"] = "qc.hpmgnews";
        s_265["channelVideo"] = "qc.hpmgvideo";
        s_265["prop1"] = "default";
        s_265["prop18"] = "";
        s_265["prop54"] = "blogsmith";
        s_265["prop9"] = "bsd:23358566";
        s_265["pageName"] = "Le Qu\u00e9bec sera repr\u00e9sent\u00e9 \u00e0 la foire de la mode Magic \u00e0 Las Vegas";
        s_265["prop19"] = "affaires|dominique_anglade|las_vegas|mode|nouvelles|politique";
        s_265["prop22"] = "emile-berube-lupien";
        s_265["prop23"] = "02-11-2018";
        s_265["prop65"] = "La Presse canadienne";
        s_265["prop62"] = "video_novideo";
        s_265["prop45"] = "aws";
        s_265["linkInternalFilters"] = "javascript:,quebec.huffingtonpost.ca";
        s_265["prop8"] = "bss:1064";
        s_265["prop12"] = "http:\/\/quebec.huffingtonpost.ca\/2018\/02\/11\/le-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566\/";
        
        s_265.t();
    }

    (function (d) {
        window.bN_ready = bN_ready;
        window.bN_ready.listeners = [];

        var s = d.createElement('script');
        s.src = "http://o.aolcdn.com/os/aol/beacon.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        if (s.addEventListener) {
            s.addEventListener("load", beaconLoaded, false);
        } else if (s.readyState) {
            s.onreadystatechange = beaconLoaded;
        }

        s = d.createElement('script');
        s.src = "http://o.aolcdn.com/os/aol/omniture-intl.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        ////////////////////

        function bN_ready(callback) {
            if (!window.bN_ready.listeners) {
                callback(window.bN);
            } else {
                window.bN_ready.listeners.push(callback);
            }
        }

        function beaconLoaded() {
            window.bN_ready.listeners.forEach(function(callback) {
                callback(window.bN);
            });

            window.bN_ready.listeners = null;
        }
    })(document);
</script>
<!-- End Omniture Head -->
                    
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.5&appId=230496993701186";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
                    
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-qc locale-fr_CA entry">

                        
    
                                    
    
                    
    
                    
    
        
        
                    <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                <script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
  window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
  mediaconductor("init", "96f8e6ae1cb24f16a194fcc21a0ff8de");
  mediaconductor("exec");
</script>
            </div>
        
        
                <div id="AolTrafficInfo" data-blogid="1064" data-postid="23358566"></div>
    
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
<div class="mobile-only">
    <nav class="mobile">
        <ul>
            <li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
                <a href="#">
                </a>
            </li>
            <li class="title">
                <a href="/"><img onerror="this.src='http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-hcc029cb4b73ac734f0ea90fe5b705393/logos/hp_mobile.png?h=b84af2559b38b1620ba983cf7bb94927';this.onerror=null;" src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-hcc029cb4b73ac734f0ea90fe5b705393/logos/hp_mobile.svg?h=a34390f6b169670e72bef2a4a3a0eccc"></a>
            </li>
            <li class="editions-nav-menu">
                <a href="#" class="editions-mobile-open icon-Globe_USA">
                </a>
            </li>
        </ul>
    </nav>
    <div class="mobile-menu pane">
        <div class="pane-navigation-container">
            <a href="#mobile-topNav">
                <div class="pane-navigation-item pane-navigation-item-current">Toutes les sections</div>
            </a>
        </div>

        <div class="pane-list-container">
            <div class="pane-window pane-window-current hamburger-panel">
                                                
                
                                                    
                <div id="mobile-topNav" class="hamburger-panel__block">
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/nouvelles/">
                                Nouvelles
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/environnment/">
                                                    Environnement
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/economie/">
                                                    Économie
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/faits-divers/">
                                                    Faits divers
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/insolite/">
                                                    Insolite
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/International/">
                                                    International
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sante/">
                                                    Santé
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/techno/">
                                                    Techno
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ville-de-montreal/">
                                                    Ville de Montréal
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ville-de-quebec/">
                                                    Ville de Québec
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/jeux-olympiques-de-2018/">
                                                    JO 2018
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/blogues/">
                                Blogues
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/politique/">
                                Politique
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-quebecoise/">
                                                    Politique québécoise
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-federale/">
                                                    Politique fédérale
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/philippe-couillard/">
                                                    Philippe Couillard
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/justin-trudeau/">
                                                    Justin Trudeau
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-municipale/">
                                                    Politique municipale
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/divertissement/">
                                Divertissement
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/cinema/">
                                                    Cinéma
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/humour/">
                                                    Humour
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/jeux-video/">
                                                    Jeux vidéo
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/livres/">
                                                    Livres
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/musique/">
                                                    Musique
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/potins/">
                                                    Potins
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/tele/">
                                                    Télé
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/theatre/">
                                                    Théâtre
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/bien-etre/">
                                Bien-Être
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/animaux/">
                                                    Animaux
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/a-table/">
                                                    À table
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/carrieres/">
                                                    Carrières
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/famille/">
                                                    Famille
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/maison/">
                                                    Maison
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/mieux-etre/">
                                                    Mieux-être
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/mode-beaute/">
                                                    Mode et beauté
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/vie-de-couple/">
                                                    Vie de couple
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/voyage/">
                                                    Voyage
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/styles-de-soiree/">
                                                    Styles de soirée
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/video/">
                                Vidéos
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="#">
                                PLUS
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.ca/le-livre-qui-a-transforme-ma-vie/">
                                                    Le livre qui a transformé ma vie
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/bilan-de-lannee-2017/">
                                                    Bilan de l&#039;année 2017
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.ca/trans-com/">
                                                    Trans.com
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.ca/rudy-ducreux-le-suicide-du-gaulois-de-portneuf/">
                                                    Quand l&#039;agriculture tue
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sur-le-divan/">
                                                    Vidéos: Sur le divan
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/belle-gueule/">
                                                    Vidéos: Belle gueule
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/la-vieille-province/">
                                                    La Vieille Province
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/les-petits-luxes/">
                                                    Les petits luxes
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/vivre-le-moment-present/">
                                                    Vivre le moment présent
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/plaisirs-en-famille/">
                                                    Plaisirs en famille
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/cest-mon-histoire/">
                                                    Podcast: C&#039;est mon histoire
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/autos">
                                                    Autos
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/le-montreal-oublie">
                                                    Le Montréal oublié
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/donald-trump/">
                                                    Donald Trump
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/lgbt/">
                                                    LGBT
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/podcast-entrepreneurs-conscients/">
                                                    Podcast: Entrepreneurs conscients
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/rever-le-metro/">
                                                    Rêver le métro
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ton-art-ta-job/">
                                                    Ton art/Ta job
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ma-maladie-mentale">
                                                    Ma maladie mentale
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                    
                    <div class="hamburger-panel__block">
                        <div class="hamburger-panel__block__content">
                            <ul class="hamburger-panel__list">
                                                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end Top Nav -->
            </div>

            <!-- Mobile Nav Footer -->
            <div class="pane-window__footer" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;pane_footer&quot;}}">
                <ul class="pane-window__footer-list">
                    <li class="pane-window__footer-item">
                        <a class="pane-window__footer-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;feedback&quot;}}" href="mailto:mwfeedback@huffingtonpost.com">Commentaires</a>
                    </li>
                </ul>
                <div class="pane-window__footer-info">
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;terms&quot;}}" href="http://quebec.huffingtonpost.ca/p/modalites-quebec">Termes</a>
                    |
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;privacy&quot;}}" href="http://quebec.huffingtonpost.ca/p/confidentialite-ca-fr">Politique de confidentialité</a>

                    <p class="pane-window__footer-info-copy">© 2018 TheHuffingtonPost.com Inc.| Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.</p>
                </div>
            </div>
            <!-- end Mobile Nav Footer -->
        </div>
    </div>
    <div class="editions-mobile">
        <ul class="unstyled">
                            <li>
                                                                                            <a href="http://m.huffpost.com/ar">
                            عربي (Arabic)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/au">
                            Australia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/br">
                            Brasil
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/ca">
                            Canada
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/de">
                            Deutschland
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/es">
                            España
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/fr">
                            France
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/gr">
                            Ελλάδα (Greece)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/in">
                            India
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/it">
                            Italia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/jp">
                            日本 (Japan)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/kr">
                            한국 (Korea)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/mg">
                            Maghreb
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.com.mx/">
                            México
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/qc">
                            Québec (en français)
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.co.za/">
                            South Africa
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/uk">
                            United Kingdom
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/us">
                            United States
                        </a>
                                    </li>
                    </ul>
    </div>
</div>

            <div class="inner-container row">

                <div class="desktop-only">

                                                                

<header id="desktop__main_header" class="header js-header" >
    <div class="header__content">

        <div class="header__item header__editions">
    <div class="editions js-edition-button">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">QC</div>
        </div>

                                                                                                                                                                                                                                                                                                                                                                            
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AR" data-beacon='{"p":{"lnid": "AR"}}'>
                            عربي (Arabic)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AU" data-beacon='{"p":{"lnid": "AU"}}'>
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=BR" data-beacon='{"p":{"lnid": "BR"}}'>
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=CA" data-beacon='{"p":{"lnid": "CA"}}'>
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=DE" data-beacon='{"p":{"lnid": "DE"}}'>
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ES" data-beacon='{"p":{"lnid": "ES"}}'>
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=FR" data-beacon='{"p":{"lnid": "FR"}}'>
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=GR" data-beacon='{"p":{"lnid": "GR"}}'>
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IN" data-beacon='{"p":{"lnid": "IN"}}'>
                            India
                        </a>
                    </li>
                
            </div>
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IT" data-beacon='{" p":{" lnid":" IT "}}'>
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=JP" data-beacon='{" p":{" lnid":" JP "}}'>
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=KR" data-beacon='{" p":{" lnid":" KR "}}'>
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MG" data-beacon='{" p":{" lnid":" MG "}}'>
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MX" data-beacon='{" p":{" lnid":" MX "}}'>
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ZA" data-beacon='{" p":{" lnid":" ZA "}}'>
                            South Africa
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=UK" data-beacon='{" p":{" lnid":" UK "}}'>
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=US" data-beacon='{" p":{" lnid":" US "}}'>
                            United States
                        </a>
                    </li>
                
            </div>
        </div>
    </div>
</div>

        <div class="header__item header__logo">
                            <a class="logo" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                    <img alt="The Huffington Post" class="logo__img" src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-hcc029cb4b73ac734f0ea90fe5b705393/images/logos/HuffPost.svg?h=72d269dc9640d315c46662b8b9648af4">
                </a>
                                                                        </div>
        <div class="header__item header__social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook"
           data-beacon='{"p":{"lnid":"facebook"}}'
           href="https://www.facebook.com/HuffPostQuebec"
           data-social-overlay="top-nav__facebook-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter"
           data-beacon='{"p":{"lnid":"twitter"}}'
           href="https://twitter.com/HuffPostQuebec"
           data-social-overlay="top-nav__twitter-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram"
           data-beacon='{"p":{"lnid":"instagram"}}'
           href="http://www.instagram.com/HuffPostQuebec"
           data-social-overlay="top-nav__instagram-overlay"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                    
                            
                <style type="text/css">
            .nav__item--nouvelles::after,
            .nav__item--nouvelles .dropdown {
                border-bottom: 5px solid #53b696;
            }
            .nav__item--nouvelles .dropdown__column__row--link:hover {
                background: #53b696;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--nouvelles "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="nouvelles"
             data-beacon='{"p":{"lnid":"quebec-nouvelles"}}'
        >
            <a class="nav__item__link" href="/nouvelles/">Nouvelles</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fenvironnment%2F","lnid":"news/environnment","mpid":"1.1"}}'
                                          href="/news/environnment/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Environnement</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Feconomie%2F","lnid":"news/economie","mpid":"1.2"}}'
                                          href="/news/economie/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Économie</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ffaits-divers%2F","lnid":"news/faits-divers","mpid":"1.3"}}'
                                          href="/news/faits-divers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Faits divers</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Finsolite%2F","lnid":"news/insolite","mpid":"1.4"}}'
                                          href="/news/insolite/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Insolite</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2FInternational%2F","lnid":"http://quebec.huffingtonpost.ca/news/International","mpid":"1.5"}}'
                                          href="/news/International/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">International</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fsante%2F","lnid":"news/sante","mpid":"2.1"}}'
                                          href="/news/sante/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Santé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ftechno%2F","lnid":"news/techno","mpid":"2.2"}}'
                                          href="/news/techno/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Techno</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fville-de-montreal%2F","lnid":"news/ville-de-montreal","mpid":"2.3"}}'
                                          href="/news/ville-de-montreal/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Montréal</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fville-de-quebec%2F","lnid":"news/ville-de-quebec","mpid":"2.4"}}'
                                          href="/news/ville-de-quebec/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Québec</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fjeux-olympiques-de-2018%2F","lnid":"news/jeux-olympiques-de-2018","mpid":"2.5"}}'
                                          href="/news/jeux-olympiques-de-2018/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">JO 2018</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/amanda-defela/femmes-ingenierie-science_a_23357902/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">BLOGUE Les femmes font leur place en ingénierie </div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/david-bensoussan/jardin-eden-dilmoun_a_23357879/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE À la recherche du jardin d’Éden: l’hypothèse de Dilmoun</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/pierre-gaudreau/impunite-policiere-spvm_a_23357859/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">BLOGUE Pour en finir avec l’impunité policière (encore)! </div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/gerard-montpetit/biogaz-saint-hyacinthe-energir_a_23356566/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE «Ici, on vend enfin du gaz naturel!»</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--blogues::after,
            .nav__item--blogues .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--blogues .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--blogues "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="blogues"
             data-beacon='{"p":{"lnid":"quebec-blogues"}}'
        >
            <a class="nav__item__link" href="/blogues/">Blogues</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/amanda-defela/femmes-ingenierie-science_a_23357902/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">BLOGUE Les femmes font leur place en ingénierie </div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/ariane-warlin/danemark-empathie-ecole-enfants_a_23357889/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE On devrait tous s&#039;inspirer des Danois, qui apprennent l&#039;empathie à l&#039;école</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/david-bensoussan/jardin-eden-dilmoun_a_23357879/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">BLOGUE À la recherche du jardin d’Éden: l’hypothèse de Dilmoun</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/pierre-gaudreau/impunite-policiere-spvm_a_23357859/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE Pour en finir avec l’impunité policière (encore)! </div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--politique::after,
            .nav__item--politique .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politique .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politique "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="politique"
             data-beacon='{"p":{"lnid":"quebec-politique"}}'
        >
            <a class="nav__item__link" href="/politique/">Politique</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpolitique-quebecoise%2F","lnid":"news/politique-quebecoise","mpid":"1.1"}}'
                                          href="/news/politique-quebecoise/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique québécoise</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpolitique-federale%2F","lnid":"news/politique-federale","mpid":"1.2"}}'
                                          href="/news/politique-federale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique fédérale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fphilippe-couillard%2F","lnid":"news/philippe-couillard","mpid":"1.3"}}'
                                          href="/news/philippe-couillard/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Philippe Couillard</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fjustin-trudeau%2F","lnid":"news/justin-trudeau","mpid":"2.1"}}'
                                          href="/news/justin-trudeau/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Justin Trudeau</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpolitique-municipale%2F","lnid":"news/politique-municipale","mpid":"2.2"}}'
                                          href="/news/politique-municipale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique municipale</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/claire-montour/infirmiere-systeme-sante-couillard-barrette_a_23357804/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">BLOGUE Nous ne sommes pas vos marionnettes, Monsieur Barrette!</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/2018/02/11/le-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Le Québec sera représenté à la foire de la mode Magic à Las Vegas</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/2018/02/10/trudeau-estime-que-son-message-pour-le-libre-echange-est-entendu-aux-etats-unis_a_23358326/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Trudeau estime que son message pour le libre-échange est entendu aux États-Unis</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/2018/02/10/medecins-specialistes-couillard-assure-que-les-patients-sortiront-gagnants_a_23358303/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Médecins spécialistes: Couillard assure que les patients sortiront gagnants</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--divertissement::after,
            .nav__item--divertissement .dropdown {
                border-bottom: 5px solid #ee5b43;
            }
            .nav__item--divertissement .dropdown__column__row--link:hover {
                background: #ee5b43;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--divertissement "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="divertissement"
             data-beacon='{"p":{"lnid":"quebec-divertissement"}}'
        >
            <a class="nav__item__link" href="/divertissement/">Divertissement</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fcinema%2F","lnid":"news/cinema","mpid":"1.1"}}'
                                          href="/news/cinema/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Cinéma</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fhumour%2F","lnid":"news/humour","mpid":"1.2"}}'
                                          href="/news/humour/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Humour</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fjeux-video%2F","lnid":"news/jeux-video","mpid":"1.3"}}'
                                          href="/news/jeux-video/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Jeux vidéo</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Flivres%2F","lnid":"news/livres","mpid":"1.4"}}'
                                          href="/news/livres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Livres</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmusique%2F","lnid":"news/musique","mpid":"2.1"}}'
                                          href="/news/musique/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Musique</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpotins%2F","lnid":"news/potins","mpid":"2.2"}}'
                                          href="/news/potins/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Potins</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ftele%2F","lnid":"news/tele","mpid":"2.3"}}'
                                          href="/news/tele/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Télé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ftheatre%2F","lnid":"news/theatre","mpid":"2.4"}}'
                                          href="/news/theatre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Théâtre</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/2018/02/10/un-des-compositeurs-attitres-de-denis-villeneuve-meurt-a-lage-de-48-ans_a_23358373/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Un des compositeurs attitrés de Denis Villeneuve meurt à l&#039;âge de 48 ans</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/2018/02/10/une-rencontre-entre-janette-bertrand-debbie-lynch-white-et-michel-rivard-a-la-vraie-nature_a_23358364/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Une rencontre entre Janette Bertrand, Debbie Lynch-White et Michel Rivard à «La vraie nature»</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/2018/02/10/de-nouveaux-horizons-a-la-voix_a_23358343/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">De nouveaux horizons à «La voix»</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/2018/02/10/idris-elba-a-demande-sa-copine-en-mariage-au-milieu-dun-cinema_a_23358332/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Idris Elba a demandé sa copine en mariage au milieu d&#039;un cinéma</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--bien-etre::after,
            .nav__item--bien-etre .dropdown {
                border-bottom: 5px solid #5fd2d4;
            }
            .nav__item--bien-etre .dropdown__column__row--link:hover {
                background: #5fd2d4;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--bien-etre "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="bien-etre"
             data-beacon='{"p":{"lnid":"quebec-bien-etre"}}'
        >
            <a class="nav__item__link" href="/bien-etre/">Bien-Être</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fanimaux%2F","lnid":"news/animaux","mpid":"1.1"}}'
                                          href="/news/animaux/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Animaux</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fa-table%2F","lnid":"news/a-table","mpid":"1.2"}}'
                                          href="/news/a-table/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">À table</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fcarrieres%2F","lnid":"news/carrieres","mpid":"1.3"}}'
                                          href="/news/carrieres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Carrières</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ffamille%2F","lnid":"news/famille","mpid":"1.4"}}'
                                          href="/news/famille/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Famille</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmaison%2F","lnid":"news/maison","mpid":"1.5"}}'
                                          href="/news/maison/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Maison</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmieux-etre%2F","lnid":"news/mieux-etre","mpid":"2.1"}}'
                                          href="/news/mieux-etre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mieux-être</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmode-beaute%2F","lnid":"news/mode-beaute","mpid":"2.2"}}'
                                          href="/news/mode-beaute/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mode et beauté</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fvie-de-couple%2F","lnid":"news/vie-de-couple","mpid":"2.3"}}'
                                          href="/news/vie-de-couple/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Vie de couple</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fvoyage%2F","lnid":"news/voyage","mpid":"2.4"}}'
                                          href="/news/voyage/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Voyage</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fstyles-de-soiree%2F","lnid":"news/styles-de-soiree","mpid":"2.5"}}'
                                          href="/news/styles-de-soiree/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Styles de soirée</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/ariane-warlin/danemark-empathie-ecole-enfants_a_23357889/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">BLOGUE On devrait tous s&#039;inspirer des Danois, qui apprennent l&#039;empathie à l&#039;école</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/jackie-b-hamilton/famille-alcool-consommation_a_23351954/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE Quand toute la famille boit sauf...</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/2018/02/10/christian-siriano-celebre-10-ans-de-diversite-a-la-fashion-week_a_23358403/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Christian Siriano célèbre 10 ans de diversité à la Fashion Week </div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://quebec.huffingtonpost.ca/2018/02/10/adamo-et-sansdrick-d-od-bali-creer-une-ligne-de-vetements_a_23358321/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Adamo et Sansdrick d’ «OD Bali» lancent une ligne de vêtements</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--videos::after,
            .nav__item--videos .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--videos .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--videos "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="videos"
             data-beacon='{"p":{"lnid":"quebec-videos"}}'
        >
            <a class="nav__item__link" href="/video/">Vidéos</a>

                                </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">PLUS</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/"></a>
</div>

    


    
                        
                        
                        
                    
    
        
        
        
        
                            
        
        
        
        
                            
        
        
        
        
                            
        
        
        
    
        


    <div class="js-more-menu more-menu desktop-only">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="http://projects.huffingtonpost.ca/le-livre-qui-a-transforme-ma-vie/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-le-livre-qui-a-transforme-ma-vie"}}'
                                >
                                    Le livre qui a transformé ma vie
                                </a>
                                                                                                                <a href="/news/bilan-de-lannee-2017/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-bilan-de-l-annee-2017"}}'
                                >
                                    Bilan de l&#039;année 2017
                                </a>
                                                                                                                <a href="http://projects.huffingtonpost.ca/trans-com/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-trans-com"}}'
                                >
                                    Trans.com
                                </a>
                                                                                                                <a href="http://projects.huffingtonpost.ca/rudy-ducreux-le-suicide-du-gaulois-de-portneuf/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-quand-l-agriculture-tue"}}'
                                >
                                    Quand l&#039;agriculture tue
                                </a>
                                                                                                                <a href="/news/sur-le-divan/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-videos-sur-le-divan"}}'
                                >
                                    Vidéos: Sur le divan
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/belle-gueule/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-videos-belle-gueule"}}'
                                >
                                    Vidéos: Belle gueule
                                </a>
                                                                                                                <a href="/news/la-vieille-province/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-la-vieille-province"}}'
                                >
                                    La Vieille Province
                                </a>
                                                                                                                <a href="/news/les-petits-luxes/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-les-petits-luxes"}}'
                                >
                                    Les petits luxes
                                </a>
                                                                                                                <a href="/news/vivre-le-moment-present/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-vivre-le-moment-present"}}'
                                >
                                    Vivre le moment présent
                                </a>
                                                                                                                <a href="/news/plaisirs-en-famille/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-plaisirs-en-famille"}}'
                                >
                                    Plaisirs en famille
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/cest-mon-histoire/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-podcast-c-est-mon-histoire"}}'
                                >
                                    Podcast: C&#039;est mon histoire
                                </a>
                                                                                                                <a href="/news/autos" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-autos"}}'
                                >
                                    Autos
                                </a>
                                                                                                                <a href="/news/le-montreal-oublie" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-le-montreal-oublie"}}'
                                >
                                    Le Montréal oublié
                                </a>
                                                                                                                <a href="/news/donald-trump/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-donald-trump"}}'
                                >
                                    Donald Trump
                                </a>
                                                                                                                <a href="/news/lgbt/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-lgbt"}}'
                                >
                                    LGBT
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/podcast-entrepreneurs-conscients/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-podcast-entrepreneurs-conscients"}}'
                                >
                                    Podcast: Entrepreneurs conscients
                                </a>
                                                                                                                <a href="/news/rever-le-metro/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-rever-le-metro"}}'
                                >
                                    Rêver le métro
                                </a>
                                                                                                                <a href="/news/ton-art-ta-job/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-ton-art-ta-job"}}'
                                >
                                    Ton art/Ta job
                                </a>
                                                                                                                <a href="/news/ma-maladie-mentale" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-ma-maladie-mentale"}}'
                                >
                                    Ma maladie mentale
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                    </div> <!-- /.more-menu__content -->
    </div> <!-- /.more-menu -->

    </nav>
</header>                                    </div>
                                                                                                                        <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad-leaderboard-flex ad_spot desktop-only">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_leaderboard_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320043';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "fc"; break;
}



var args = [adId, 'lb', 'lb'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                            
                    <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                
    
                    
    
    <div class="page__content ">
                    


        
<header class="entry__header " data-beacon='{"p":{"mnid":"headline"}}'>
            <span class="entry-eyebrow">NOUVELLES</span>

                    <div class="timestamp">
                <span class="timestamp__date--published">11/02/2018 07:53 EST</span>
                |
                    <span class="timestamp__date--modified">
                        <strong>Actualisé</strong>
                        il y a 29 minutes
                    </span>
                            </div>
            
    <div class="headline">
        <h1 class="headline__title">Le Québec sera représenté à la foire de la mode Magic à Las Vegas</h1>
        <h2 class="headline__subtitle">La vice-première ministre du Québec, Dominique Anglade, s'y rendra en compagnie d'une délégation de 80 entreprises québécoises de l'industrie de la mode.</h2>    </div>

    <div class="share-bar share-bar--sticky desktop-only" data-beacon='{"p":{"mnid":"headline_share_bar"}}'>
        <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F02%2F11%2Fle-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566%2F" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F02%2F11%2Fle-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566%2F&text=Le%20Qu%C3%A9bec%20sera%20repr%C3%A9sent%C3%A9%20%C3%A0%20la%20foire%20de%20la%20mode%20Magic%20%C3%A0%20Las%20Vegas" target="_blank"></a></li><li class="bN gplus share-bar__item" data-beacon='{"p":{"lnid":"gplus","mpid":3}}'><a class="share-bar__item-link icon-Social_Gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F02%2F11%2Fle-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566%2F" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=Le%20Qu%C3%A9bec%20sera%20repr%C3%A9sent%C3%A9%20%C3%A0%20la%20foire%20de%20la%20mode%20Magic%20%C3%A0%20Las%20Vegas&body=Article: http%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F02%2F11%2Fle-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566%2F" target="_blank"></a></li><li class="bN sms share-bar__item" data-beacon='{"p":{"lnid":"sms","mpid":5}}'><a class="share-bar__item-link icon-Social_SMS" href="sms:?body=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F02%2F11%2Fle-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566%2F" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="http://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fadam%2F80c61efd6bc596ca2348875580471e06%2Flas-vegas-city-scape-284nm-042010.jpg&client=cbc79c14efcebee57402&signature=91b42ead55bbc0536794dd0054a843bf0140bb12" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F02%2F11%2Fle-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566%2F" target="_blank"></a></li><li class="bN tumblr share-bar__item" data-beacon='{"p":{"lnid":"tumblr","mpid":7}}'><a class="share-bar__item-link icon-Social_Tumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F02%2F11%2Fle-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566%2F&name=Le%20Qu%C3%A9bec%20sera%20repr%C3%A9sent%C3%A9%20%C3%A0%20la%20foire%20de%20la%20mode%20Magic%20%C3%A0%20Las%20Vegas" target="_blank"></a></li><li class="bN whatsapp share-bar__item" data-beacon='{"p":{"lnid":"whatsapp","mpid":6}}'><a class="share-bar__item-link icon-Social_WhatsApp" data-action="share/whatsapp/share"  href="whatsapp://send?text=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F02%2F11%2Fle-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566%2F" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F02%2F11%2Fle-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566%2F" target="_blank"></a></li><li class="bN viadeo share-bar__item" data-beacon='{"p":{"lnid":"viadeo","mpid":12}}'><a class="share-bar__item-link " href="https://partners.viadeo.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F02%2F11%2Fle-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566%2F" target="_blank"><img class="viadeo-icon" src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-hcc029cb4b73ac734f0ea90fe5b705393/images/icons/icon-viadeo.png?h=a78ad2c7a589a8709878dd08e86af70e"></a></li><li class="bN comments share-bar__item" data-beacon='{"p":{"lnid":"comments","mpid":13}}'><a class="share-bar__item-link icon-comment" href="http%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F02%2F11%2Fle-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566%2F" target="_blank"></a></li></ul></script>

        <ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F02%2F11%2Fle-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566%2F" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F02%2F11%2Fle-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566%2F&text=Le%20Qu%C3%A9bec%20sera%20repr%C3%A9sent%C3%A9%20%C3%A0%20la%20foire%20de%20la%20mode%20Magic%20%C3%A0%20Las%20Vegas" target="_blank"></a></li><li class="bN gplus share-bar__item" data-beacon='{"p":{"lnid":"gplus","mpid":3}}'><a class="share-bar__item-link icon-Social_Gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F02%2F11%2Fle-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566%2F" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F02%2F11%2Fle-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566%2F" target="_blank"></a></li><li class="bN tumblr share-bar__item" data-beacon='{"p":{"lnid":"tumblr","mpid":7}}'><a class="share-bar__item-link icon-Social_Tumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F02%2F11%2Fle-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566%2F&name=Le%20Qu%C3%A9bec%20sera%20repr%C3%A9sent%C3%A9%20%C3%A0%20la%20foire%20de%20la%20mode%20Magic%20%C3%A0%20Las%20Vegas" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="http://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fadam%2F80c61efd6bc596ca2348875580471e06%2Flas-vegas-city-scape-284nm-042010.jpg&client=cbc79c14efcebee57402&signature=91b42ead55bbc0536794dd0054a843bf0140bb12" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F02%2F11%2Fle-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566%2F" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=Le%20Qu%C3%A9bec%20sera%20repr%C3%A9sent%C3%A9%20%C3%A0%20la%20foire%20de%20la%20mode%20Magic%20%C3%A0%20Las%20Vegas&body=Article: http%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F02%2F11%2Fle-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566%2F" target="_blank"></a></li><li class="bN comments share-bar__item" data-beacon='{"p":{"lnid":"comments","mpid":13}}'><a class="share-bar__item-link icon-comment" href="http%3A%2F%2Fquebec.huffingtonpost.ca%2F2018%2F02%2F11%2Fle-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566%2F" target="_blank"></a></li></ul></div>

                        <div class="author-byline">
                
    <ul class="author-list">
        <li class="author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                            <span class="author-card__microbio">La Presse canadienne</span>
            </div>
</li>    </ul>
            </div>
            
    
    </header>

                        </div>

                <div class="page__content">
                        
    
    <div class="page__content__row row--no-border">
                    <div class="col col--body-center">
                <div class="entry__below-entry ">
                                            <article class="entry__content ">
    
        
        
    
        
        
        
                        
            
                                        
            <div class="top-media" data-beacon='{"p":{"mnid":"top_media"}}'>
                <div class="top-media__image image">
                    <img class="image__src" src="https://o.aolcdn.com/images/dims3/GLOB/crop/284x142+0+33/resize/630x315!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fadam%2F80c61efd6bc596ca2348875580471e06%2Flas-vegas-city-scape-284nm-042010.jpg">
                    <div class="image__credit">
                        Getty Images/Glowimages
                    </div>
                    <div class="image__caption">
                        
                    </div>
                </div>
            </div>

            
    <div class="entry__body" data-part="contents">

        
        <div class="post-contents">
                                                                        
            
                            <p>La vice-premi&egrave;re ministre du Qu&eacute;bec, Dominique Anglade, se rendra d&egrave;s lundi &agrave; Las Vegas, au Nevada, pour assister &agrave; un des plus importants salons de la mode en Am&eacute;rique du Nord.</p>
                                
                                                                        <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    

<p>Mme Anglade sera accompagn&eacute;e d'une d&eacute;l&eacute;gation de 80 entreprises qu&eacute;b&eacute;coises de l'industrie de la mode &agrave; la foire &laquo;Magic&raquo;.</p>
                                
                                            

<p>Cette exposition annuelle commerciale se d&eacute;roulera du 12 au 14 f&eacute;vrier.</p>
                                
                                                                                                                    <!-- entry_paragraph_2_ad -->
    <div id="entry_paragraph_2" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    

<p>Gr&acirc;ce &agrave; la galerie de Montr&eacute;alStyle, les exposants et artisans de l'industrie qu&eacute;b&eacute;coise de la mode pourront augmenter leur visibilit&eacute; et saisir de nouvelles occasions d'affaires.</p>
                                
                                                                        <!-- entry_paragraph_3_ad -->
    <div id="entry_paragraph_3" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    

<p>En plus des rencontres et activit&eacute;s auxquelles elle participera, la vice-premi&egrave;re ministre prononcera une allocution &agrave; la r&eacute;ception Rendez-vous Qu&eacute;bec, organis&eacute;e par Export Qu&eacute;bec et la Grappe Mmode, la Grappe m&eacute;tropolitaine de la mode.</p>
                                                                    
                                                                        <!-- entry_paragraph_4_ad -->
    <div id="entry_paragraph_4" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    
<!-- Source --><!-- start relEntries -->
<div class="related-entries related-entries--list">
    <h3 class="related-entries__title">Lire aussi</h3>
    <ul class="related-entries__list"><li class="related-entries__list__item">
                        <a class="related-entries__list__item__title entry__link--omit" href="http://quebec.huffingtonpost.ca/2018/01/13/dominique-anglade-souligne-le-deces-de-ses-parents-sur-facebook_a_23332639/">
                Dominique Anglade souligne le décès de ses parents sur Facebook 
            </a>
        </li><li class="related-entries__list__item">
                        <a class="related-entries__list__item__title entry__link--omit" href="http://quebec.huffingtonpost.ca/2018/02/10/un-mouvement-revient-a-la-charge-pour-revoir-le-mode-de-scrutin-au-quebec_a_23358276/">
                Un mouvement revient à la charge pour revoir le mode de scrutin au Québec
            </a>
        </li></ul>
</div>
<!-- end relEntries -->
                                
                                                                                                                                    </div>

        
                    <!-- ads_article_bottom -->
<div id="modulous_article_bottom" class="ad_spot desktop-only">
    
</div>
        
                    <div class="author-byline author-byline--footer">
                                                    <div class="entry-corrections ">
                                     

<a class="follow-us__correction" data-post-origin="amp" data-post-id="23358566"
data-edition="qc" data-beacon='{"p":{"lnid":"citation","mnid":"entry_text","mpid":12}}' id="suggest-corrections" data-popup-target="#corrections_container">Envoyer une correction</a>

<div id="corrections_container" style="display: none;">

</div>
                    </div>
                
                
<ul class="author-list">
            <li class="author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                            <span class="author-card__microbio">La Presse canadienne</span>
            </div>
</li>    </ul>

                                            </div>
        
        <div class="tag-cloud" data-beacon='{"p":{"mnid":"more"}}'>
            <span class="tag-more">PLUS:</span><a class="tag" data-beacon='{"p":{"mpid":0, "lnid":"affaires"}}' href="/news/affaires/">Affaires</a><a class="tag" data-beacon='{"p":{"mpid":1, "lnid":"dominique-anglade"}}' href="/news/dominique-anglade/">Dominique Anglade</a><a class="tag" data-beacon='{"p":{"mpid":2, "lnid":"las-vegas"}}' href="/news/las-vegas/">Las Vegas</a><a class="tag" data-beacon='{"p":{"mpid":3, "lnid":"mode"}}' href="/news/mode/">Mode</a><a class="tag" data-beacon='{"p":{"mpid":4, "lnid":"nouvelles"}}' href="/news/nouvelles/">Nouvelles</a><a class="tag" data-beacon='{"p":{"mpid":5, "lnid":"politique"}}' href="/news/politique/">Politique</a></div>

                
        <div class="modal hidden" data-beacon='{"p":{"mlid":"modal","mnid":"slideshow"}}' id="modal">
	<i class="modal__close bN icon-close-x" data-beacon='{"p":{"lnid":"close"}}'></i>
	<div class="modal__content">
	</div>
</div>
                    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</article>


                    
                                                                        <div class="spotim-recirc">
	<div data-spotim-module="recirculation" data-spot-id="sp_XEMO4w7S"></div>
	<script src="https://recirculation.spot.im/spot/sp_XEMO4w7S"></script>
</div>
                                                    <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>
                                                <div class='spot-im-frame-inpage' data-facebook-url="http://quebec.huffingtonpost.ca/2018/02/11/le-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566/" data-post-id='amp-23358566' data-messages-count="3"></div>                        </div>

<!-- Mobile Conversations -->
                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>                                                    <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                            
                </div>
            </div>
        
                                                    <div class="col col--body-right" data-beacon='{"p":{"mlid":"col3"}}'>
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_right_rail_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320042';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "f"; break;
}



var args = [adId, 'RR', 'RR'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
</div>                                                                                                                                                                        <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        
    </div>
</div>                                                                                    <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "alternating-thumbnails-b",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>
                                                                                    
        

    <div id="right-rail-trending">
        <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page" data-beacon='{"p":{"mlid":"trending"}}'>
            <div class="recirc__zone__title">
                <h3 class="recirc__title trending">
                    Populaires
                </h3>
            </div><div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23358527","mpid":0'>
                            <div class="card__content">
                                <a class="card__image" href="/2018/02/11/neige-et-pluie-verglacante-les-conditions-routieres-pourraient-se-deteriorer_a_23358527/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/2584x2586+651+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F436b8bc1ecbd3c78c737bc6db3ba81a0%2F204718409%2F529157243.jpg">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2018/02/11/neige-et-pluie-verglacante-les-conditions-routieres-pourraient-se-deteriorer_a_23358527/">Neige et pluie verglaçante: les conditions routières pourraient se détériorer</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23358474","mpid":1'>
                            <div class="card__content">
                                <a class="card__image" href="/2018/02/11/ted-jan-bloemen-remporte-la-3e-medaille-canadienne-aux-jeux-olympiques-de-pyeongchang_a_23358474/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/3712x3712+831+15/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fbe9c09c8e014c049092b0339c587efa6%2F206115844%2Fcanadas-tedjan-bloemen-reacts-after-the-mens-5000m-speed-skating-picture-id916820988">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2018/02/11/ted-jan-bloemen-remporte-la-3e-medaille-canadienne-aux-jeux-olympiques-de-pyeongchang_a_23358474/">Ted-Jan Bloemen ajoute une 3e médaille au palmarès du Canada</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23358231","mpid":2'>
                            <div class="card__content">
                                <a class="card__image" href="/2018/02/10/des-femmes-prouvent-sur-les-reseaux-sociaux-que-les-seins-tombants-sont-beaux-eux-aussi_a_23358231/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/2692x2688+0+677/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F4c73727d54b747c0c2e34f10e8066ba7%2F206112824%2Fchidera-eggerue-aka-the-slumflower-attends-the-mobo-awards-at-first-picture-id882239616">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2018/02/10/des-femmes-prouvent-sur-les-reseaux-sociaux-que-les-seins-tombants-sont-beaux-eux-aussi_a_23358231/">Des femmes prouvent sur les réseaux sociaux que les «seins tombants» sont beaux, eux aussi</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23358272","mpid":3'>
                            <div class="card__content">
                                <a class="card__image" href="/2018/02/10/kim-cattrall-a-cette-hypocrite-de-sarah-jessica-parker-tu-nes-pas-mon-amie_a_23358272/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/2027x2024+495+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F7e2298ce066994523700d38b160b4ac2%2F206114875%2Fcynthia-nixon-sarah-jessica-parker-kim-cattrall-and-kristin-davis-at-picture-id80556572">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2018/02/10/kim-cattrall-a-cette-hypocrite-de-sarah-jessica-parker-tu-nes-pas-mon-amie_a_23358272/">Kim Cattrall à «cette hypocrite de Sarah Jessica Parker» : «Tu n&#039;es pas mon amie»</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23358533","mpid":4'>
                            <div class="card__content">
                                <a class="card__image" href="/2018/02/11/chloe-dufour-lapointe-passe-en-finale-des-bosses-aux-jeux-de-pyeongchang_a_23358533/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/3228x3241+813+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F5828dab4577defbbb80d6c9bad42f441%2F206115995%2Fchloe-dufourlapointe-of-canada-competes-during-the-freestyle-skiing-picture-id916851248">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2018/02/11/chloe-dufour-lapointe-passe-en-finale-des-bosses-aux-jeux-de-pyeongchang_a_23358533/">Chloé Dufour-Lapointe passe en finale des bosses aux Jeux de Pyeongchang</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23358131","mpid":5'>
                            <div class="card__content">
                                <a class="card__image" href="/2018/02/10/les-deux-canadiennes-liberees-au-cambodge-sont-arrivees-au-pays_a_23358131/">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://o.aolcdn.com/images/dims3/GLOB/crop/3729x3727+537+0/resize/150x150!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F13470c07a8a5765dbdcc53f927a5ed47%2F206114723%2F18505870.jpg">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2018/02/10/les-deux-canadiennes-liberees-au-cambodge-sont-arrivees-au-pays_a_23358131/">Les deux Canadiennes, libérées au Cambodge, sont arrivées au pays</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                                    </section>
    </div>
                                                                                    

    

<style type="text/css">
    .follow-us .mod-body::before {
        background-color: #53b696;
    }

    .follow-us .mod-body .newsletter-signup input[type=submit] {
        color: #53b696;
    }

</style>


<div class="desktop-only follow-us mod-follow" data-beacon='{"p":{"mnid":"mod-follow"}}'>
    <section class="mod-body">

        <div class="follow-us-header">
            <h3>SUIVEZ-NOUS</h3>
        </div>
                    
<div class="email" style="display: list-item;">
    <div class="follow-us-form-desc">
        <p>Avec l'infolettre, recevez par courriel les nouvelles les plus pertinentes et les articles les plus populaires du jour.
            <a data-beacon='{"p":{"lnid":"privacy"}}' href="http://quebec.huffingtonpost.ca/p/confidentialite-ca-fr" target="_blank">En savoir plus</a>
        </p>
        
    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Infolettre</div>
                    <input name="slug" type="hidden" value="nouvelles">
        
        <input class="text" name="email" placeholder="adresse@courriel.com" type="text">
        
        <label class="signup_error" style="display:none;"><strong>Veuillez entrer une adresse valide</strong></label>        
                <div class="submit-button-group">
            <input class="subscribe-submit" data-beacon='{"p":{"lnid":"email"}}' type="submit" value="S'inscrire">
            <span class="newsletter-signup-submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></label>
    </form>
</div>
<!-- /.email -->
                <ul class="follow-us-networks">
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_twitter"}}'
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit"
                       data-href="https://twitter.com/HuffPostQuebec"
                       href="https://twitter.com/HuffPostQuebec"
                       title="Suivez-nous sur Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_facebook"}}'
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit"
                       data-href="https://www.facebook.com/HuffPostQuebec"
                       href="https://www.facebook.com/HuffPostQuebec"
                       title="Suivez-nous sur Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="snapchat follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_snapchat"}}'
                    data-network="snapchat"
                    data-social-overlay="follow-us__snapchat-overlay">

                    <a class="snapchat follow-us-networks-item-link entry__link--omit"
                       data-href="images/snapchat/huffpost-qc.png"
                       href="images/snapchat/huffpost-qc.png"
                       title="Suivez-nous sur Snapchat"
                       target="_blank"
                       style=""
                    >
                        <img class="image-icon" src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-hcc029cb4b73ac734f0ea90fe5b705393/images/icons/icon-snapchat.png?h=9da68f07ee4bae97c5c089790cf4533f">

                        <span class="follow-us-networks-item-link-text" style="">Snapchat</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_instagram"}}'
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit"
                       data-href="http://www.instagram.com/HuffPostQuebec"
                       href="http://www.instagram.com/HuffPostQuebec"
                       title="Suivez-nous sur Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>

    <div id="follow-us__snapchat-overlay" class="social-overlay social-overlay--snapchat hidden"><div class="social-overlay__content"><div class="social-overlay__close"><div class="icon-close-x"></div><span>FERMER</span></div><div class="social-overlay__qr"><a href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-hcc029cb4b73ac734f0ea90fe5b705393/images/snapchat/huffpost-qc.png?h=d2518eb5d153b69314f1e424f86b4376" target="_blank"><img src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-hcc029cb4b73ac734f0ea90fe5b705393/images/snapchat/huffpost-qc.png?h=d2518eb5d153b69314f1e424f86b4376"></a></div></div></div>

                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                    <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                    


            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
    
                                                                                                                                                                                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
    

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page" data-beacon='{"p":{"mlid":"video"}}'>
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">Vidéos</span>
                </h3>
            </div>                
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/02/09/cet-aine-qui-decouvre-son-age-est-la-video-la-plus-partagee-aux-etats-unis_a_23357907/">Cet aîné qui découvre son âge est la vidéo la plus partagée aux États-Unis </a>
                                </h2>
                            </div>
                            <a href="/2018/02/09/cet-aine-qui-decouvre-son-age-est-la-video-la-plus-partagee-aux-etats-unis_a_23357907/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="http://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fmedialb.ultimedia.com%2Fmulti%2F3llz8%2Fvvr0xk-H.jpg&client=cbc79c14efcebee57402&signature=1a1d22a2d94ccf3063f89100e7194ec54b12d92c" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/02/09/suicide-ancienne-gerante-rose-mcgowan_a_23357621/">L'ancienne gérante de Rose McGowan se suicide, sa famille l'accuse</a>
                                </h2>
                            </div>
                            <a href="/2018/02/09/suicide-ancienne-gerante-rose-mcgowan_a_23357621/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="http://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F62f4b5b77ede4b4805bed0370c2520ef%2F206111711%2Frose-mcgowan-speaks-during-the-dld-impact-award-by-dld-munich-2018-at-picture-id908411240&client=cbc79c14efcebee57402&signature=8b87a3d0e477535d016e04a5b2961c9c9a8e7cf4" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/02/09/premier-videoclip-sarejevo-and-moi_a_23357698/">Un premier vidéoclip pour le groupe Sarajevo & Moi</a>
                                </h2>
                            </div>
                            <a href="/2018/02/09/premier-videoclip-sarejevo-and-moi_a_23357698/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="http://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F7ea2be729be380338d4d224968ca1d04%2F206112068%2FIMG_6225.jpeg&client=cbc79c14efcebee57402&signature=56dbdcaa196cb6be5b9eb178d750a039393ad993" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/02/08/premiere-bande-annonce-venom_a_23356609/">Une première bande-annonce pour «Venom»</a>
                                </h2>
                            </div>
                            <a href="/2018/02/08/premiere-bande-annonce-venom_a_23356609/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="http://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2018-02%2F08%2F5a7c7cab8c08e076e11a9960%2F5a7c7cabc5ab0e7fa5d7089a_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=a7868205731d4f72e684e5f091f0392636c9337d" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/02/06/une-militante-anti-fourrure-se-denude-en-plein-froid-a-pyeongchang_a_23354075/">Une militante anti-fourrure se dénude en plein froid à Pyeongchang</a>
                                </h2>
                            </div>
                            <a href="/2018/02/06/une-militante-anti-fourrure-se-denude-en-plein-froid-a-pyeongchang_a_23354075/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="http://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2018-02%2F06%2F5a797c068c08e02ba6bc4a4c%2F5a797c061c414915b4973448_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=e421f8d96c17cc510ed3a7956d8f7c584cf9059b" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/02/06/une-militante-canadienne-anti-fourrure-se-denude-pour-la-cause_a_23354371/">Une militante canadienne anti-fourrure se dénude pour la cause</a>
                                </h2>
                            </div>
                            <a href="/2018/02/06/une-militante-canadienne-anti-fourrure-se-denude-pour-la-cause_a_23354371/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="http://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2018-02%2F06%2F5a797c068c08e02ba6bc4a4c%2F5a797c061c414915b4973448_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=e421f8d96c17cc510ed3a7956d8f7c584cf9059b" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/02/07/reese-witherspoon-confie-avoir-ete-maltraitee-par-un-de-ses-ex_a_23355371/">Reese Witherspoon confie avoir été maltraitée par un de ses ex</a>
                                </h2>
                            </div>
                            <a href="/2018/02/07/reese-witherspoon-confie-avoir-ete-maltraitee-par-un-de-ses-ex_a_23355371/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="http://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fd4dd821341df9b60aa62ed0847a08a52%2F206103491%2Factor-reese-witherspoon-arrives-after-receiving-the-best-television-picture-id902392618&client=cbc79c14efcebee57402&signature=833210dec0a07f8b7572587c414c53408b147d1a" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/02/07/tout-sur-le-regime-post-grossesse-de-jessica-alba_a_23355392/">Tout sur le régime post-grossesse de Jessica Alba</a>
                                </h2>
                            </div>
                            <a href="/2018/02/07/tout-sur-le-regime-post-grossesse-de-jessica-alba_a_23355392/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="http://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F7fdb2cba4b082ed7868f19b8d5cb703a%2F206103554%2FRTR3D0RB.jpeg&client=cbc79c14efcebee57402&signature=5ac33c82ff4e4daa8c2d3988ad1b93cc020cf52c" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/01/30/voici-lanimal-le-plus-menace-au-monde-par-les-braconniers_a_23348266/">Voici l'animal le plus menacé au monde par les braconniers </a>
                                </h2>
                            </div>
                            <a href="/2018/01/30/voici-lanimal-le-plus-menace-au-monde-par-les-braconniers_a_23348266/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="http://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2018-01%2F30%2F5a70a66244a64b5621d1ac60%2F5a70a662c5ab0e7fa5d6ba46_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=6f8afa8fed30dda55d49efc9fd0eb32c8582f0f4" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2018/02/02/jamie-dornan-femme-fifty-shades-of-grey_a_23351166/">Jamie Dornan ne veut pas que sa femme voit «Fifty Shades of Grey»</a>
                                </h2>
                            </div>
                            <a href="/2018/02/02/jamie-dornan-femme-fifty-shades-of-grey_a_23351166/">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="http://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F4e0709ba3d33a4ca3e710b55519c923e%2F205840815%2FRTR4PDG7.jpeg&client=cbc79c14efcebee57402&signature=5bb8bdd387946eee0bcbc290c982f5c8276c6b27" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                            </div>
                                        </div>
                </div>
            </div>
        </div>

                            
    
                
     
        <div class="newsletter-toaster desktop-only hidden" data-beacon='{"p":{"mlid":"newsletter-toaster-close","lnid":"email"}}'>
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-hcc029cb4b73ac734f0ea90fe5b705393/images/icons/newsletter-toaster.png?h=492dcc7d4a60d293f00eb28f73829add">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                INSCRIVEZ-VOUS À NOTRE INFOLETTRE
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="nouvelles">
                                        <input name="newsid" type="hidden" value="52571859d6fdc54d1180a1e229c7332e">

                                        <input class="newsletter-signup__input" name="email" placeholder="adresse@courriel.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit" data-beacon='{"p":{"mlid":"newsletter-toaster", "lnid":"email"}}' type="submit" value="S'inscrire!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Veuillez entrer une adresse valide</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

                
<aside id="highlight-share__callout" class="desktop-only">
    <div class="callout__icon">
        <img src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-hcc029cb4b73ac734f0ea90fe5b705393/images/highlight.gif?h=b20e6b166b1cca0e866db64bb3febc56">
    </div>
    <div class="callout__info">
        <div class="callout__header">NOUVEAU! SURLIGNE ET PARTAGE</div>
        <div class="callout__text">Surlignez la phrase que vous voulez partager sur Facebook et Twitter</div>
    </div>
    <div class="icon-Nav_MenuClose callout__close"></div>
</aside>                


<footer id="desktop__main_footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                                    <img alt="HuffPost" class="footer__img" src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-hcc029cb4b73ac734f0ea90fe5b705393/images/logos/HuffPost.svg?h=72d269dc9640d315c46662b8b9648af4">
                            </a>
        </div>
        <div class="footer__lists bn-footer-links" data-beacon='{"p":{"mnid":"corp-links"}}'>
                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
            
            <ul class="footer__list">
                                                                                        <li class="footer__list__item">
                                <a class="footer__link" href="http://www.huffingtonpost.com/jobs/">
                                    Carrières
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="/p/faq-fr-ca">
                                    FAQ
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="/p/a-notre-sujet-ca">
                                    À notre sujet
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="/p/nous-joindre-ca">
                                    Nous joindre
                                </a>
                            </li>
                                                                                                                                    <li class="footer__list__item">
                                <a class="footer__link" href="/p/modalites-quebec">
                                    Contrat d'utilisation
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="/p/confidentialite-ca-fr">
                                    Confidentialité
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="/p/politique-commentaires-cafr">
                                    Politique sur les commentaires
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="/p/tierces-partie-cafr">
                                    À propos des annonces publicitaires
                                </a>
                            </li>
                                                                                                                                                                                                    </ul>
        </div>
    </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-hcc029cb4b73ac734f0ea90fe5b705393/images/oath-footer-white.svg?h=adb9633a97819b1f865218286a4a8257" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                                                                                                                                                                                    <div class="footer__bottom__nav__item">
                            © 2018 TheHuffingtonPost.com Inc.
                        </div>
                                            <div class="footer__bottom__nav__item">
                            Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.
                        </div>
                                
            <div class="footer__rights">Une partie de <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            <style type="text/css">
.col--body-right .ad_spot { overflow: visible !important; }
</style><div class="vdb_player vdb_57222eb1e4b0e3fe29fcccb956bcd17ce4b018167fea5539" vdb_params="m.o2inline=inview&m.selector=article%20p&m.position=3">
   <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=57222eb1e4b0e3fe29fcccb9/56bcd17ce4b018167fea5539_bein.js?m.o2inline=inview&m.selector=article%20p&m.position=3"></script>
</div>
        </div>

                <!--modulous footer -->
        
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="http://m.quebec.huffingtonpost.ca/">http://m.quebec.huffingtonpost.ca/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <!-- Begin comScore Tag -->
<script type="text/javascript">
  document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var comscore_data = {
                c1:2,
                c2:6723616,
                c3:"",
                c4:"",
                c5:"QUEBEC-Nouvelles",
                c6:"",
                c15:"",
                options: {
                    url_append: "comscorekw=QUEBEC-Nouvelles"
                }
        }
        COMSCORE.beacon(comscore_data);
    } catch(e) {
    }
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=QUEBEC-Nouvelles&amp;c6=&amp;c15=&amp;cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="quebec.huffingtonpost.ca"></div>
</div>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '10155805216321130'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "Nouvelles",
    "tags": [
        "affaires",
        "dominique-anglade",
        "las-vegas",
        "mode",
        "nouvelles",
        "politique"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=10155805216321130&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>        
<script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-hcc029cb4b73ac734f0ea90fe5b705393/js/vendor.min.js?h=708707b1dc9da384d9c80927d5938924"></script>
<script src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-hcc029cb4b73ac734f0ea90fe5b705393/js/scripts.min.js?h=ecc1c46b5eeddd9148f29f394ba93cde"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "Le Québec sera représenté à la foire de la mode Magic à Las Vegas";
            HPPOST.postUrl = "//quebec.huffingtonpost.ca/2018/02/11/le-quebec-sera-represente-a-la-foire-de-la-mode-magic-a-las-vegas_a_23358566/";
            HPPOST.isWide = "false";
            HPPOST.playListID = "581cd130e3bb565e5389a41d";
            HPPOST.playerID = "";
            HPPOST.companyID = "564e003d67b62214082cc703";

    </script>

    <script src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-hcc029cb4b73ac734f0ea90fe5b705393/js/entry.min.js?h=2136026e28fe59459b83672a354345f2"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "\x3Cdiv\x20id\x3D\x22adtech_slideshow_300x250_req\x22\x20class\x3D\x22adtech\x2Dadspot\x20ad\x2Dslideshow_300x250_req\x22\x3E\x3C\x2Fdiv\x3E\x0D\x0A\x3Cscript\x20type\x3D\x22text\x2Fjavascript\x22\x3E\x0D\x0A\x0D\x0A\x28function\x28\x29\x7B\x0D\x0A\x0D\x0Avar\x20adsDiv\x20\x3D\x20document.getElementById\x28\x27adtech_slideshow_300x250_req\x27\x29\x3B\x0D\x0AadsDiv.id\x20\x3D\x20adsDiv.id\x20\x2B\x20Math.round\x28Math.random\x28\x29\x2A1e16\x29\x3B\x0D\x0Avar\x20adId\x20\x3D\x20\x2793320046\x27\x3B\x0D\x0A\x0D\x0A\x2F\x2F\x20Override\x20adtech_call_type\x0D\x0Avar\x20delivery_type\x20\x3D\x20\x22default\x22\x20\x7C\x7C\x20\x22\x22\x3B\x0D\x0Avar\x20adtech_call_type\x20\x3D\x20\x22\x22\x3B\x0D\x0Aswitch\x20\x28delivery_type\x29\x20\x7B\x0D\x0A\x09case\x20\x22by_request\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22ajax\x22\x3B\x20break\x3B\x0D\x0A\x09case\x20\x22text\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22text\x22\x3B\x20break\x3B\x0D\x0A\x20\x20case\x20\x22iframe\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22iframe\x22\x3B\x20break\x3B\x0D\x0A\x09case\x20\x22iframe_proxy\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22f\x22\x3B\x20break\x3B\x0D\x0A\x20\x20case\x20\x22collapsed\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22fc\x22\x3B\x20break\x3B\x0D\x0A\x09default\x3A\x20adtech_call_type\x20\x3D\x20\x22ajax\x22\x3B\x20break\x3B\x0D\x0A\x7D\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0Avar\x20args\x20\x3D\x20\x5BadId,\x20\x27300\x27,\x20\x27250\x27,\x20adtech_call_type\x5D\x3B\x0D\x0Aif\x20\x28typeof\x20debugadcode\x20\x3D\x3D\x20\x27function\x27\x29\x20\x7B\x20debugadcode\x28\x27AdTech\x27,\x20\x7Bplacement\x3A\x20\x27slideshow_300x250_req\x27,\x20args\x3A\x20args\x7D,\x20adsDiv\x29\x3B\x20\x7D\x0D\x0Aargs.push\x28adsDiv\x29\x3B\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0Avar\x20reloadAd\x20\x3D\x20function\x28ev,\x20elem\x29\x20\x7B\x20\x0D\x0A\x20\x20if\x20\x28elem\x20\x26\x26\x20\x21elem.contains\x28adsDiv\x29\x29\x20\x7B\x20return\x3B\x20\x7D\x0D\x0A\x20\x20var\x20refreshRate\x20\x3D\x201\x3B\x20\x20\x0D\x0A\x20\x20if\x20\x28typeof\x20adsDiv.reloadCount\x20\x3D\x3D\x20\x27undefined\x27\x29\x20\x7B\x20\x0D\x0A\x20\x20\x20\x20adsDiv.reloadCount\x20\x3D\x200\x3B\x0D\x0A\x20\x20\x20\x20htmlAdWH.apply\x28window,\x20args\x29\x3B\x0D\x0A\x20\x20\x20\x20return\x3B\x0D\x0A\x20\x20\x7D\x20else\x20\x7B\x20adsDiv.reloadCount\x2B\x2B\x3B\x20\x7D\x0D\x0A\x20\x20\x0D\x0A\x20\x20if\x20\x28adsDiv.reloadCount\x20\x25\x20refreshRate\x20\x3D\x3D\x200\x20\x26\x26\x20typeof\x20adsReloadAd\x20\x3D\x3D\x3D\x20\x27function\x27\x29\x20\x7B\x20adsReloadAd\x28adsDiv\x29\x3B\x20\x7D\x0D\x0A\x7D\x3B\x0D\x0A\x0D\x0Avar\x20reloadAdHandler\x20\x3D\x20function\x28jQuery\x29\x20\x7B\x20jQuery\x28document\x29.on\x28\x27reloadAd\x27,\x20reloadAd\x29\x3B\x20\x7D\x0D\x0A\x0D\x0Awindow.jQuery\x20\x26\x26\x20reloadAdHandler\x28jQuery\x29\x20\x7C\x7C\x0D\x0Awindow.require\x20\x26\x26\x20require\x28\x5B\x27jquery\x27\x5D,\x20reloadAdHandler\x29\x3B\x0D\x0A\x0D\x0AadSetInView\x28\x270\x27\x29\x3B\x0D\x0A\x0D\x0A\x7D\x28\x29\x29\x3B\x0D\x0A\x0D\x0A\x3C\x2Fscript\x3E";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

            <script type="text/javascript">
    $(function() {
        "use strict";
        window.SPOTIM = {
            spotId: "sp_XEMO4w7S",
            features: {
                NEWSFEED: false
            }
        };

        function launchComments() {
            !function(t, e, n) {
                function a(t) {
                    var a = e.createElement("script");
                    a.type = "text/javascript", a.async = !1, a.src = ("https:" === e.location.protocol ? "https" : "http") + ":" + n, (t || e.body || e.head).appendChild(a);
                }

                function o() {
                    var t = e.getElementsByTagName("script"), n = t[t.length - 1];
                    return n.parentNode;
                }

                var p = o();
                t.parentElement = p;
                a(p);
            }(window.SPOTIM, document, "//launcher.spot.im/bundle.js");
        }

        /**/
            /**/
            launchComments();
        /**/
    });
</script>        <script type="text/javascript">
                $(document).ready(function () {
            var plids = [], mvts = [];

            $('.bN').each(function () {
                var beaconData = $(this).attr('data-beacon');

                if (beaconData) {
                    try {
                        beaconData = JSON.parse(beaconData);

                        if (beaconData.p && beaconData.p.plid && beaconData.p.mvt) {
                            plids.push(beaconData.p.plid);
                            mvts.push(beaconData.p.mvt);
                        }
                    } catch (e) {
                        // Some beacons fail due to invalid syntax. A failing beacon parse might break twitter embeds.
                        console.error('Invalid beacon data', beaconData, 'data for', this);
                    }
                }
            });

            if (mvts.length > 0) {
                bN_ready(function (bN) {
                    bN.set('plids', plids.join(';'), true);
                    bN.set('mvts', mvts.join(';'), true);
                    bN.ping('mlt');
                });
            }
        });
    </script>

        
                            

        
        
    </body>
</html>

