<!DOCTYPE html>
<html>
    <head>
        

<meta charset="utf-8">
<title>Les «kei cars», ces cocasses mini-voitures japonaises</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

<meta name="description" content="Reconnaissables à leur plaque d'immatriculation jaunes, les «kei car» (véhicules légers) représentent 35 à 40% du marché japonais, avec 1,72 million d'unités commercialisée" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/1200x630/format/jpg/quality/85/https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-09%2F04%2F59ad547744a64b0c743a46c9%2F59ad5476c5ab0e286faeac34_o_F_v0.jpg" />
	<meta property="og:site_name" content="Huffington Post Québec" />
	<meta property="og:title" content="Les «kei cars», ces cocasses mini-voitures japonaises" />
	<meta property="og:description" content="Reconnaissables à leur plaque d&#039;immatriculation jaunes, les «kei car» (véhicules légers) représentent 35 à 40% du marché japonais, avec 1,72 million d&#039;unités commercialisées en 2016." />
	<meta property="og:url" content="http://quebec.huffingtonpost.ca/2017/09/05/les-kei-cars-ces-cocasses-mini-voitures-japonaises_a_23197348/" />
	<meta property="og:app_id" content="230496993701186" />
	<meta property="fb:app_id" content="230496993701186" />
	<meta property="twitter:site" content="HuffPost Québec" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:title" content="Les «kei cars», ces cocasses mini-voitures japonaises" />
	<meta property="twitter:image" content="https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/1200x630/format/jpg/quality/85/https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-09%2F04%2F59ad547744a64b0c743a46c9%2F59ad5476c5ab0e286faeac34_o_F_v0.jpg" />
	<meta name="twitter:description" content="Reconnaissables à leur plaque d&#039;immatriculation jaunes, les «kei car» (véhicules légers) représentent 35 à 40% du marché japonais, avec 1,72 million d&#039;unités commercialisées en 2016." />
	<meta property="fb:pages" content="203690626386081" />
	<meta name="robots" content="noodp,noydir" />
	<meta property="keywords" content="automobile,autos,japon,kei cars,Nouvelles" />
	<meta property="og:image:url" content="https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/1200x630/format/jpg/quality/85/https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-09%2F04%2F59ad547744a64b0c743a46c9%2F59ad5476c5ab0e286faeac34_o_F_v0.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta property="og:locale" content="fr_CA" />
	<meta property="twitter:image:width" content="1200" />
	<meta property="twitter:image:height" content="630" />
	<meta property="article:section" content="Nouvelles" />
	<meta property="article:tag" content="automobile,autos,japon,kei cars,Nouvelles" />
	<meta property="article:published_time" content="2017-09-05T10:24:00-04:00" />
	<meta property="article:modified_time" content="2017-09-05T10:24:50-04:00" />
	<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="http://quebec.huffingtonpost.ca/2017/09/05/les-kei-cars-ces-cocasses-mini-voitures-japonaises_a_23197348/">



<link rel="alternate" media="only screen and (max-width: 640px)" href="http://quebec.huffingtonpost.ca/2017/09/05/les-kei-cars-ces-cocasses-mini-voitures-japonaises_a_23197348/" />


<link rel="shortcut icon" href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h5c823d041efd24808afe5f392187baec/favicon.ico?h=cf339f2d96daf6c7aecc6bf0eba0cdac">
<link rel="icon" href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h5c823d041efd24808afe5f392187baec/favicon.ico?h=cf339f2d96daf6c7aecc6bf0eba0cdac" type="image/x-icon" />
<link rel="stylesheet" href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h5c823d041efd24808afe5f392187baec/css/vendor.min.css?h=e2944941c584c3348c4ab9997234b380">
<link rel="stylesheet" href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h5c823d041efd24808afe5f392187baec/css/styles.min.css?h=98acdbcd7b0d285a0fe6eea64c57587a">

    
    
    
<script src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h5c823d041efd24808afe5f392187baec/js/common.min.js?h=9daa29f300df8c02980b0b0cc8cfb677"></script>

    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "http://quebec.huffingtonpost.ca/2017/09/05/les-kei-cars-ces-cocasses-mini-voitures-japonaises_a_23197348/"
    },
    "headline": "Les \u00abkei cars\u00bb, ces cocasses mini-voitures japonaises",
    "image": {
        "@type": "ImageObject",
        "url": {},
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2017-09-05T10:24:00-04:00",
    "datePublished": "2017-09-05T10:24:00-04:00",
    "dateModified": "2017-09-05T10:24:50-04:00",
    "author": {
        "@type": "Person",
        "name": "Christian Labarre-Dufresne"
    },
    "creator": {
        "@type": "Person",
        "name": "Christian Labarre-Dufresne"
    },
    "publisher": {
        "@type": "Organization",
        "name": "HuffPost",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h5c823d041efd24808afe5f392187baec/logos/hp_amp.gif?h=6c7239bcd81bd3a1fa7757c26b1d723a",
            "width": 600,
            "height": 60
        }
    },
    "description": "Reconnaissables \u00e0 leur plaque d'immatriculation jaunes, les \u00abkei car\u00bb (v\u00e9hicules l\u00e9gers) repr\u00e9sentent 35 \u00e0 40% du march\u00e9 japonais, avec 1,72 million d'unit\u00e9s commercialis\u00e9es en 2016.",
    "articleSection": "Nouvelles",
    "keywords": [
        "automobile",
        "autos",
        "japon",
        "kei cars",
        "Nouvelles",
        "type: news"
    ],
    "inLanguage": "fr_CA",
    "thumbnailUrl": "http://o.aolcdn.com/images/dims?thumbnail=200%2C150&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-09%2F04%2F59ad547744a64b0c743a46c9%2F59ad5476c5ab0e286faeac34_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=6a09a9b1d26242a7f75cb5cf19f46031004df4ce",
    "url": "http://quebec.huffingtonpost.ca/2017/09/05/les-kei-cars-ces-cocasses-mini-voitures-japonaises_a_23197348/"
}
    </script>

                <script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL('http://' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_uac/adpage.html');
  window.tacProp={tags:"kvpagetype=bpage:embedded_video:news:video;kventryid=23197348;kvcmsid=hpo:23197348;kveditags=autos:nouvelles:automobile:japon:kei-cars;kvvert=nouvelles;kvblogger=christian-labarre-dufresne"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  window.tacProp.tags += ";kvrefd="+window.location.href;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
};
</script>

<script src="http://o.aolcdn.com/ads/adsWrapper.js" ></script>
<script>
  
    window.adTechCallback();
  
</script>

<meta name="taboola.category" content="nouvelles" />

<script>
if (typeof HPAds !== 'undefined' && HPAds.ad_reload) {
  HPAds.ad_reload_old = HPAds.ad_reload;
  HPAds.ad_reload = function(placement, id) {
    jQuery(document).trigger('reloadAd', document.getElementById(id));
    HPAds.ad_reload_old.apply(this, arguments);
  };
}
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- Begin Omniture Head -->
<script type="text/javascript">
    bN_cfg = {
        h: location.hostname,
        b: "b.aol.com",
        p: {
            "dL_ch": "qc.hpmgnews",
            "dL_flid": "_",
            "dL_dpt": "video",
            "a_type": "vertical",
            "a_value": "québec",
            "cobrand": "HuffPost",
            "cms_src": 'AMP',
            "dL_author": "Christian Labarre-Dufresne",
            "dL_pubts":1504621440000,
            "dL_tags": 'automobile,autos,japon,kei\x2Dcars,nouvelles',
            "dL_cmsID": "bsd:23197348",
            "dL_vid": "video_vidible",
            "dL_blogID": "2"                    }
    };

    function runOmni() {

        s_265.prop45 = 'aws';
        s_265.prop54 = 'blogsmith';
        s_265.channel = 'qc.hpmgnews';
        s_265.linkInternalFilters = 'javascript:,quebec.huffingtonpost.ca';
        s_265.prop1 = 'video';
        s_265.pageName = "" + document.title;
        s_265.prop8 = 'bss:1064';
        s_265.prop12 = "" + document.URL.split('?')[0];
                        s_265["pfxID"] = 'hpo';
                s_265["prop16"] = 'video';
                s_265["channel"] = 'qc.hpmgnews';
                s_265["channelVideo"] = 'qc.hpmgvideo';
                s_265["pageName"] = 'Les\x20\u00ABkei\x20cars\u00BB,\x20ces\x20cocasses\x20mini\x2Dvoitures\x20japonaises';
                s_265["prop9"] = 'bsd\x3A23197348';
                s_265["prop19"] = 'automobile\x7Cautos\x7Cjapon\x7Ckei_cars\x7Cnouvelles';
                s_265["prop22"] = 'christian\x2Dlabarre\x2Ddufresne';
                s_265["prop23"] = '09\x2D05\x2D2017';
                s_265["prop62"] = 'video_vidible';
                s_265["prop65"] = 'Agence\x20France\x2DPresse';
        
        
        s_265.t();
    }

    s_265_account = "aolcahuffpostquebec,aolcaglobal";

    (function (d) {
        window.bN_ready = bN_ready;
        window.bN_ready.listeners = [];

        var s = d.createElement('script');
        s.src = "http://o.aolcdn.com/os/aol/beacon.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        if (s.addEventListener) {
            s.addEventListener("load", beaconLoaded, false);
        } else if (s.readyState) {
            s.onreadystatechange = beaconLoaded;
        }

        s = d.createElement('script');
        s.src = "http://o.aolcdn.com/os/aol/omniture-intl.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        ////////////////////

        function bN_ready(callback) {
            if (!window.bN_ready.listeners) {
                callback(window.bN);
            } else {
                window.bN_ready.listeners.push(callback);
            }
        }

        function beaconLoaded() {
            window.bN_ready.listeners.forEach(function(callback) {
                callback(window.bN);
            });

            window.bN_ready.listeners = null;
        }
    })(document);
</script>
<!-- End Omniture Head -->                    
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.5&appId=230496993701186";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
                    
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-qc locale-fr_CA entry">

                        
    
                                    
    
                    
    
                    
    
        
        
                    <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                <script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
  window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
  mediaconductor("init", "96f8e6ae1cb24f16a194fcc21a0ff8de");
  mediaconductor("exec");
</script>
            </div>
        
        
                <div id="AolTrafficInfo" data-blogid="1064" data-postid="23197348"></div>
    
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            <div class="mobile-only">
    <nav class="mobile">
        <ul>
            <li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
                <a href="#">
                </a>
            </li>
            <li class="title">
                <a href="/"><img onerror="this.src='http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h5c823d041efd24808afe5f392187baec/logos/hp_mobile.png?h=b84af2559b38b1620ba983cf7bb94927';this.onerror=null;" src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h5c823d041efd24808afe5f392187baec/logos/hp_mobile.svg?h=a34390f6b169670e72bef2a4a3a0eccc"></a>
            </li>
            <li class="editions-nav-menu">
                <a href="#" class="editions-mobile-open icon-Globe_USA">
                </a>
            </li>
        </ul>
    </nav>
    <div class="mobile-menu pane">
        <div class="pane-navigation-container">
            <a href="#mobile-topNav">
                <div class="pane-navigation-item pane-navigation-item-current">Toutes les sections</div>
            </a>
        </div>

        <div class="pane-list-container">
            <div class="pane-window pane-window-current hamburger-panel">
                                                
                
                                                    
                <div id="mobile-topNav" class="hamburger-panel__block">
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/nouvelles/">
                                Nouvelles
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/environnment/">
                                                    Environnement
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/economie/">
                                                    Économie
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/faits-divers/">
                                                    Faits divers
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/insolite/">
                                                    Insolite
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/tag/international/">
                                                    International
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sante/">
                                                    Santé
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/techno/">
                                                    Techno
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ville-de-montreal/">
                                                    Ville de Montréal
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ville-de-quebec/">
                                                    Ville de Québec
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/attentats-en-espagne/">
                                                    Attentats en Espagne
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/blogues/">
                                Blogues
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/politique/">
                                Politique
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-provinciale/">
                                                    Politique québécoise
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-federale/">
                                                    Politique fédérale
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/philippe-couillard/">
                                                    Philippe Couillard
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/justin-trudeau/">
                                                    Justin Trudeau
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-municipale/">
                                                    Politique municipale
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/divertissement/">
                                Divertissement
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/cinema/">
                                                    Cinéma
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/livres/">
                                                    Livres
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/musique/">
                                                    Musique
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/potins/">
                                                    Potins
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/tele/">
                                                    Télé
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/theatre/">
                                                    Théâtre
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/jeux-video/">
                                                    Jeux vidéo
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/bien-etre/">
                                Bien-Être
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/animaux/">
                                                    Animaux
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/a-table/">
                                                    À table
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/famille/">
                                                    Famille
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/maison/">
                                                    Maison
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/mieux-etre/">
                                                    Mieux-être
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/mode-beaute/">
                                                    Mode et beauté
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/vie-de-couple/">
                                                    Vie de couple
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/voyage/">
                                                    Voyage
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/styles-de-soiree/">
                                                    Styles de soirée
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/les-petits-luxes/">
                                                    Les petits luxes
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/plaisirs-en-famille/">
                                                    Plaisirs en famille
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/video/">
                                Vidéos
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="#">
                                PLUS
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/plaisirs-en-famille">
                                                    Plaisirs en famille
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/cest-mon-histoire/">
                                                    Podcast: C&#039;est mon histoire
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/vivre-le-moment-present">
                                                    Vivre le moment présent
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/autos">
                                                    Autos
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/le-montreal-oublie">
                                                    Le Montréal oublié
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/belle-gueule">
                                                    Vidéos: Belle gueule
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/sur-le-divan">
                                                    Vidéos: Sur le divan
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/la-vieille-province/">
                                                    La Vieille Province
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/donald-trump">
                                                    Donald Trump
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/LGBT">
                                                    LGBT
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/entrepreneurs-conscients/">
                                                    Podcast: Entrepreneurs conscients
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/rever-le-metro">
                                                    Rêver le métro
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/ton-art-ta-job/">
                                                    Ton art/Ta job
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/ma-maladie-mentale">
                                                    Ma maladie mentale
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                    
                    <div class="hamburger-panel__block">
                        <div class="hamburger-panel__block__content">
                            <ul class="hamburger-panel__list">
                                                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end Top Nav -->
            </div>

            <!-- Mobile Nav Footer -->
            <div class="pane-window__footer" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;pane_footer&quot;}}">
                <ul class="pane-window__footer-list">
                    <li class="pane-window__footer-item">
                        <a class="pane-window__footer-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;feedback&quot;}}" href="mailto:mwfeedback@huffingtonpost.com">Commentaires</a>
                    </li>
                </ul>
                <div class="pane-window__footer-info">
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;terms&quot;}}" href="http://quebec.huffingtonpost.ca/p/modalites-quebec">Termes</a>
                    |
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;privacy&quot;}}" href="http://quebec.huffingtonpost.ca/p/confidentialite-ca-fr">Politique de confidentialité</a>

                    <p class="pane-window__footer-info-copy">© 2017 TheHuffingtonPost.com Inc.| Le &quot;Huffington Post&quot; est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.</p>
                </div>
            </div>
            <!-- end Mobile Nav Footer -->
        </div>
    </div>
    <div class="editions-mobile">
        <ul class="unstyled">
                            <li>
                                                                                            <a href="http://m.huffpost.com/ar">
                            عربي (Arabic)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/au">
                            Australia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/br">
                            Brasil
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/ca">
                            Canada
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/de">
                            Deutschland
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/es">
                            España
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/fr">
                            France
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/gr">
                            Ελλάδα (Greece)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/in">
                            India
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/it">
                            Italia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/jp">
                            日本 (Japan)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/kr">
                            한국 (Korea)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/mg">
                            Maghreb
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.com.mx/">
                            México
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/qc">
                            Québec (En Francais)
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.co.za/">
                            South Africa
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/uk">
                            United Kingdom
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/us">
                            United States
                        </a>
                                    </li>
                    </ul>
    </div>
</div>

            <div class="inner-container row">

                <div class="desktop-only">

                                                                    
    <header class="header js-header" >
        <div class="header__content">

            <div class="header__item header__editions">
    <div class="editions js-edition-button">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">QC</div>
        </div>

                                                                                                                                                                                                                                                                                                                                                                            
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AR" data-beacon='{"p":{"lnid": "AR"}}'>
                            عربي (Arabic)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AU" data-beacon='{"p":{"lnid": "AU"}}'>
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=BR" data-beacon='{"p":{"lnid": "BR"}}'>
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=CA" data-beacon='{"p":{"lnid": "CA"}}'>
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=DE" data-beacon='{"p":{"lnid": "DE"}}'>
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ES" data-beacon='{"p":{"lnid": "ES"}}'>
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=FR" data-beacon='{"p":{"lnid": "FR"}}'>
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=GR" data-beacon='{"p":{"lnid": "GR"}}'>
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IN" data-beacon='{"p":{"lnid": "IN"}}'>
                            India
                        </a>
                    </li>
                
            </div>
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IT" data-beacon='{" p":{" lnid":" IT "}}'>
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=JP" data-beacon='{" p":{" lnid":" JP "}}'>
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=KR" data-beacon='{" p":{" lnid":" KR "}}'>
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MG" data-beacon='{" p":{" lnid":" MG "}}'>
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MX" data-beacon='{" p":{" lnid":" MX "}}'>
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ZA" data-beacon='{" p":{" lnid":" ZA "}}'>
                            South Africa
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=UK" data-beacon='{" p":{" lnid":" UK "}}'>
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=US" data-beacon='{" p":{" lnid":" US "}}'>
                            United States
                        </a>
                    </li>
                
            </div>
        </div>
    </div>
</div>

            <div class="header__item header__logo">
                                    <a class="logo" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                        <img alt="The Huffington Post" class="logo__img" src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h5c823d041efd24808afe5f392187baec/images/logos/HuffPost.svg?h=72d269dc9640d315c46662b8b9648af4">
                    </a>
                                                                                            </div>
            <div class="header__item header__social-list">
                <div class="social-list">
                    <a class= "social-list__item social-list__item--facebook icon-Social_Facebook"
           data-beacon='{"p":{"lnid":"facebook"}}'
           href="https://www.facebook.com/HuffPostQuebec"
           data-social-overlay="top-nav__facebook-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter"
           data-beacon='{"p":{"lnid":"twitter"}}'
           href="https://twitter.com/HuffPostQuebec"
           data-social-overlay="top-nav__twitter-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram"
           data-beacon='{"p":{"lnid":"instagram"}}'
           href="http://www.instagram.com/HuffPostQuebec"
           data-social-overlay="top-nav__instagram-overlay"
           target="_blank"></a>
                </div>
            </div>
        </div>

        <nav class="front-page js-nav nav">

            

<!-- /Top nav -->
<div class="nav__inner">
                    
                            
                <style type="text/css">
            .nav__item--nouvelles::after,
            .nav__item--nouvelles .dropdown {
                border-bottom: 5px solid #53b696;
            }
            .nav__item--nouvelles .dropdown__column__row--link:hover {
                background: #53b696;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--nouvelles "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="nouvelles"
             data-beacon='{"p":{"lnid":"quebec-nouvelles"}}'
        >
            <a class="nav__item__link" href="/nouvelles/">Nouvelles</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fenvironnment%2F","lnid":"news/environnment","mpid":"1.1"}}'
                                          href="/news/environnment/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Environnement</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Feconomie%2F","lnid":"news/economie","mpid":"1.2"}}'
                                          href="/news/economie/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Économie</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ffaits-divers%2F","lnid":"news/faits-divers","mpid":"1.3"}}'
                                          href="/news/faits-divers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Faits divers</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Finsolite%2F","lnid":"news/insolite","mpid":"1.4"}}'
                                          href="/news/insolite/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Insolite</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Ftag%2Finternational%2F","lnid":"tag/international","mpid":"1.5"}}'
                                          href="/tag/international/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">International</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fsante%2F","lnid":"news/sante","mpid":"2.1"}}'
                                          href="/news/sante/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Santé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ftechno%2F","lnid":"news/techno","mpid":"2.2"}}'
                                          href="/news/techno/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Techno</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fville-de-montreal%2F","lnid":"news/ville-de-montreal","mpid":"2.3"}}'
                                          href="/news/ville-de-montreal/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Montréal</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fville-de-quebec%2F","lnid":"news/ville-de-quebec","mpid":"2.4"}}'
                                          href="/news/ville-de-quebec/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Québec</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fattentats-en-espagne%2F","lnid":"news/attentats-en-espagne","mpid":"2.5"}}'
                                          href="/news/attentats-en-espagne/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Attentats en Espagne</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/etienne-alexandre-beauregard/s-ouvrir-toutes-les-portes-est-ce-vraiment-necessaire_a_23195641/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">BLOGUE «S’ouvrir toutes les portes», est-ce vraiment nécessaire?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/09/05/les-etats-unis-mettent-fin-au-programme-protegeant-les-jeunes-migrants-entres-illegalement_a_23197420/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Les États-Unis mettent fin au programme protégeant les jeunes migrants entrés illégalement</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/09/05/montreal-officiellement-candidate-pour-la-coupe-du-monde-de-socc_a_23197365/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Montréal officiellement candidate pour la Coupe du monde de soccer 2026</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/olivier-d-auzon/donald-trump-et-shinzo-abe-misent-sur-les-pressions-que-pekin-ex_a_23195332/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE Donald Trump et Shinzo Abe misent sur les pressions que Pékin exercerait sur Pyongyang</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--blogues::after,
            .nav__item--blogues .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--blogues .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--blogues "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="blogues"
             data-beacon='{"p":{"lnid":"quebec-blogues"}}'
        >
            <a class="nav__item__link" href="/blogues/">Blogues</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/etienne-alexandre-beauregard/s-ouvrir-toutes-les-portes-est-ce-vraiment-necessaire_a_23195641/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">BLOGUE «S’ouvrir toutes les portes», est-ce vraiment nécessaire?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/olivier-d-auzon/donald-trump-et-shinzo-abe-misent-sur-les-pressions-que-pekin-ex_a_23195332/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE Donald Trump et Shinzo Abe misent sur les pressions que Pékin exercerait sur Pyongyang</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/claude-berube/quand-nos-enfants-servent-de-cobayes_a_23194746/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">BLOGUE Quand nos enfants servent de cobayes</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/paul-yanic-laquerre/jai-parfois-honte-detre-quebecois_a_23194289/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE J&#039;ai parfois honte d&#039;être Québécois </div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--politique::after,
            .nav__item--politique .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politique .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politique "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="politique"
             data-beacon='{"p":{"lnid":"quebec-politique"}}'
        >
            <a class="nav__item__link" href="/politique/">Politique</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpolitique-provinciale%2F","lnid":"news/politique-provinciale","mpid":"1.1"}}'
                                          href="/news/politique-provinciale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique québécoise</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpolitique-federale%2F","lnid":"news/politique-federale","mpid":"1.2"}}'
                                          href="/news/politique-federale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique fédérale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fphilippe-couillard%2F","lnid":"news/philippe-couillard","mpid":"1.3"}}'
                                          href="/news/philippe-couillard/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Philippe Couillard</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fjustin-trudeau%2F","lnid":"news/justin-trudeau","mpid":"2.1"}}'
                                          href="/news/justin-trudeau/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Justin Trudeau</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpolitique-municipale%2F","lnid":"news/politique-municipale","mpid":"2.2"}}'
                                          href="/news/politique-municipale/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique municipale</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/09/05/paul-leduc-le-maire-de-brossard-sollicite-un-nouveau-mandat_a_23197477/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Le maire de Brossard sollicite un nouveau mandat</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/claude-berube/quand-nos-enfants-servent-de-cobayes_a_23194746/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE Quand nos enfants servent de cobayes</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/09/05/le-projet-de-loi-144-pour-barrer-le-chemin-aux-ecoles-religieuses-illegales_a_23197059/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Ce projet de loi pourrait barrer le chemin aux écoles religieuses illégales</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/09/04/lalena-se-preoccupe-des-bas-salaires-au-mexique_a_23196641/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">L&#039;ALÉNA se préoccupe des bas salaires au Mexique </div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--divertissement::after,
            .nav__item--divertissement .dropdown {
                border-bottom: 5px solid #ee5b43;
            }
            .nav__item--divertissement .dropdown__column__row--link:hover {
                background: #ee5b43;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--divertissement "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="divertissement"
             data-beacon='{"p":{"lnid":"quebec-divertissement"}}'
        >
            <a class="nav__item__link" href="/divertissement/">Divertissement</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fcinema%2F","lnid":"news/cinema","mpid":"1.1"}}'
                                          href="/news/cinema/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Cinéma</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Flivres%2F","lnid":"news/livres","mpid":"1.2"}}'
                                          href="/news/livres/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Livres</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmusique%2F","lnid":"news/musique","mpid":"1.3"}}'
                                          href="/news/musique/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Musique</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpotins%2F","lnid":"news/potins","mpid":"1.4"}}'
                                          href="/news/potins/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Potins</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ftele%2F","lnid":"news/tele","mpid":"2.1"}}'
                                          href="/news/tele/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Télé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ftheatre%2F","lnid":"news/theatre","mpid":"2.2"}}'
                                          href="/news/theatre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Théâtre</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fjeux-video%2F","lnid":"news/jeux-video","mpid":"2.3"}}'
                                          href="/news/jeux-video/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Jeux vidéo</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/09/05/shia-labeouf-pas-du-prochain-indiana-jones_a_23197526/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Shia LaBeouf ne sera pas du prochain «Indiana Jones»</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/09/05/saloon-cirque-eloize-monument-national-montreal_a_23197354/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Les cowboys du Cirque Éloize accrochent leurs chapeaux à Montréal</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/09/05/mario-nest-officiellement-plus-un-plombier_a_23197304/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Mario n&#039;est officiellement plus un plombier</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/09/05/ovo-cirque-du-soleil-place-bell-laval_a_23197285/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">«Ovo» et le Cirque du Soleil inaugurent la Place Bell</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--bien-etre::after,
            .nav__item--bien-etre .dropdown {
                border-bottom: 5px solid #5fd2d4;
            }
            .nav__item--bien-etre .dropdown__column__row--link:hover {
                background: #5fd2d4;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--bien-etre "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="bien-etre"
             data-beacon='{"p":{"lnid":"quebec-bien-etre"}}'
        >
            <a class="nav__item__link" href="/bien-etre/">Bien-Être</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fanimaux%2F","lnid":"news/animaux","mpid":"1.1"}}'
                                          href="/news/animaux/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Animaux</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fa-table%2F","lnid":"news/a-table","mpid":"1.2"}}'
                                          href="/news/a-table/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">À table</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ffamille%2F","lnid":"news/famille","mpid":"1.3"}}'
                                          href="/news/famille/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Famille</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmaison%2F","lnid":"news/maison","mpid":"1.4"}}'
                                          href="/news/maison/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Maison</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmieux-etre%2F","lnid":"news/mieux-etre","mpid":"1.5"}}'
                                          href="/news/mieux-etre/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mieux-être</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmode-beaute%2F","lnid":"news/mode-beaute","mpid":"2.1"}}'
                                          href="/news/mode-beaute/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mode et beauté</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fvie-de-couple%2F","lnid":"news/vie-de-couple","mpid":"2.2"}}'
                                          href="/news/vie-de-couple/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Vie de couple</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fvoyage%2F","lnid":"news/voyage","mpid":"2.3"}}'
                                          href="/news/voyage/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Voyage</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fstyles-de-soiree%2F","lnid":"news/styles-de-soiree","mpid":"2.4"}}'
                                          href="/news/styles-de-soiree/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Styles de soirée</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fles-petits-luxes%2F","lnid":"news/les-petits-luxes","mpid":"2.5"}}'
                                          href="/news/les-petits-luxes/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Les petits luxes</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/09/05/ces-photos-de-mariage-sous-vide-sont-tout-simplement-hallucinantes_a_23197387/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Ces photos de mariage sous-vide  sont tout simplement hallucinantes </div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/09/05/18-stars-se-deguisent-en-beyonce-pour-la-fete-de-queen-b-et-pour-la-bonne-cause_a_23197292/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">18 stars se déguisent en Beyoncé pour la fête de Queen B et pour la bonne cause</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/09/05/sinventer-un-collegue-homme-pour-combattre-le-sexisme_a_23197351/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">S&#039;inventer un collègue homme pour combattre le sexisme</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/09/05/lady-gaga-annule-il-fait-sa-demande-en-mariage-quand-meme-chez-mado_a_23197288/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Lady Gaga annule, il fait sa demande en mariage quand même chez Mado!</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--videos::after,
            .nav__item--videos .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--videos .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--videos "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="videos"
             data-beacon='{"p":{"lnid":"quebec-videos"}}'
        >
            <a class="nav__item__link" href="/video/">Vidéos</a>

                                </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">PLUS</a>
        </div>
    
        <a class="nav__item nav__item--search icon-Nav_Search" href="/search/"></a>
</div>

    


    
                        
                        
                        
                    
    
        
        
        
                            
        
        
        
                            
        
        
        
                            
        
    
        


    <div class="js-more-menu more-menu desktop-only">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="http://quebec.huffingtonpost.ca/news/plaisirs-en-famille" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-plaisirs-en-famille"}}'
                                >
                                    Plaisirs en famille
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/cest-mon-histoire/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-podcast-c-est-mon-histoire"}}'
                                >
                                    Podcast: C&#039;est mon histoire
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/vivre-le-moment-present" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-vivre-le-moment-present"}}'
                                >
                                    Vivre le moment présent
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/autos" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-autos"}}'
                                >
                                    Autos
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="http://quebec.huffingtonpost.ca/news/le-montreal-oublie" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-le-montreal-oublie"}}'
                                >
                                    Le Montréal oublié
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/belle-gueule" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-videos-belle-gueule"}}'
                                >
                                    Vidéos: Belle gueule
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/sur-le-divan" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-videos-sur-le-divan"}}'
                                >
                                    Vidéos: Sur le divan
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/la-vieille-province/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-la-vieille-province"}}'
                                >
                                    La Vieille Province
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="http://quebec.huffingtonpost.ca/news/donald-trump" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-donald-trump"}}'
                                >
                                    Donald Trump
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/LGBT" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-lgbt"}}'
                                >
                                    LGBT
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/entrepreneurs-conscients/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-podcast-entrepreneurs-conscients"}}'
                                >
                                    Podcast: Entrepreneurs conscients
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/rever-le-metro" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-rever-le-metro"}}'
                                >
                                    Rêver le métro
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="http://quebec.huffingtonpost.ca/news/ton-art-ta-job/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-ton-art-ta-job"}}'
                                >
                                    Ton art/Ta job
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/ma-maladie-mentale" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-ma-maladie-mentale"}}'
                                >
                                    Ma maladie mentale
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                    </div> <!-- /.more-menu__content -->
    </div> <!-- /.more-menu -->

        </nav>
    </header>                                    </div>
                                        
                    
                                        <div class="entry-page-content wide video">
                    <div class="video-entry__inner-container">
		<div class="video-entry__splash">
				    		        <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad-leaderboard-flex ad_spot desktop-only">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_leaderboard_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320126';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "fc"; break;
}



var args = [adId, 'lb', 'lb'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
		    			</div>
	<article class="entry__content">
		<div class="video-entry__content-left">
			<header class="entry__header" data-beacon='{"p":{"mnid":"headline"}}'>
				<div class="video-entry__header">
						            		<span class="entry-eyebrow" style="color:#53b696">NOUVELLES</span>
				    				    <div class="video-headline">
				        <h1 class="video-headline__title">Les «kei cars», ces cocasses mini-voitures japonaises</h1>
				    </div>
					<div class="video-entry__caption">
						Reconnaissables à leur plaque d&#039;immatriculation jaunes, les «kei car» (véhicules légers) représentent 35 à 40% du marché japonais, avec 1,72 million d&#039;unités commercialisées en 2016.
					</div>
				</div>
			    <div class="js-horizontal-share share-bar share-bar--horizontal desktop-only" data-beacon='{"p":{"mnid":"headline_share_bar"}}'>
			        <script id="share-bar__social-counts" type="text/template"><ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F09%2F05%2Fles-kei-cars-ces-cocasses-mini-voitures-japonaises_a_23197348%2F" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F09%2F05%2Fles-kei-cars-ces-cocasses-mini-voitures-japonaises_a_23197348%2F&text=Les%20%C2%ABkei%20cars%C2%BB%2C%20ces%20cocasses%20mini-voitures%20japonaises" target="_blank"></a></li><li class="bN gplus share-bar__item" data-beacon='{"p":{"lnid":"gplus","mpid":3}}'><a class="share-bar__item-link icon-Social_Gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F09%2F05%2Fles-kei-cars-ces-cocasses-mini-voitures-japonaises_a_23197348%2F" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=Les%20%C2%ABkei%20cars%C2%BB%2C%20ces%20cocasses%20mini-voitures%20japonaises&body=Article: http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F09%2F05%2Fles-kei-cars-ces-cocasses-mini-voitures-japonaises_a_23197348%2F" target="_blank"></a></li></ul></script>

			        <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F09%2F05%2Fles-kei-cars-ces-cocasses-mini-voitures-japonaises_a_23197348%2F" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F09%2F05%2Fles-kei-cars-ces-cocasses-mini-voitures-japonaises_a_23197348%2F&text=Les%20%C2%ABkei%20cars%C2%BB%2C%20ces%20cocasses%20mini-voitures%20japonaises" target="_blank"></a></li><li class="bN gplus share-bar__item" data-beacon='{"p":{"lnid":"gplus","mpid":3}}'><a class="share-bar__item-link icon-Social_Gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F09%2F05%2Fles-kei-cars-ces-cocasses-mini-voitures-japonaises_a_23197348%2F" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=Les%20%C2%ABkei%20cars%C2%BB%2C%20ces%20cocasses%20mini-voitures%20japonaises&body=Article: http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F09%2F05%2Fles-kei-cars-ces-cocasses-mini-voitures-japonaises_a_23197348%2F" target="_blank"></a></li><li class="bN sms share-bar__item" data-beacon='{"p":{"lnid":"sms","mpid":5}}'><a class="share-bar__item-link icon-Social_SMS" href="sms:?body=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F09%2F05%2Fles-kei-cars-ces-cocasses-mini-voitures-japonaises_a_23197348%2F" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="http://o.aolcdn.com/images/dims?thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-09%2F04%2F59ad547744a64b0c743a46c9%2F59ad5476c5ab0e286faeac34_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=758334685d93b1ad02e1b2e165cee498d93b410b" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F09%2F05%2Fles-kei-cars-ces-cocasses-mini-voitures-japonaises_a_23197348%2F" target="_blank"></a></li><li class="bN tumblr share-bar__item" data-beacon='{"p":{"lnid":"tumblr","mpid":7}}'><a class="share-bar__item-link icon-Social_Tumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F09%2F05%2Fles-kei-cars-ces-cocasses-mini-voitures-japonaises_a_23197348%2F&name=Les%20%C2%ABkei%20cars%C2%BB%2C%20ces%20cocasses%20mini-voitures%20japonaises" target="_blank"></a></li><li class="bN whatsapp share-bar__item" data-beacon='{"p":{"lnid":"whatsapp","mpid":6}}'><a class="share-bar__item-link icon-Social_WhatsApp" data-action="share/whatsapp/share"  href="whatsapp://send?text=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F09%2F05%2Fles-kei-cars-ces-cocasses-mini-voitures-japonaises_a_23197348%2F" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F09%2F05%2Fles-kei-cars-ces-cocasses-mini-voitures-japonaises_a_23197348%2F" target="_blank"></a></li><li class="bN viadeo share-bar__item" data-beacon='{"p":{"lnid":"viadeo","mpid":12}}'><a class="share-bar__item-link " href="https://partners.viadeo.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F09%2F05%2Fles-kei-cars-ces-cocasses-mini-voitures-japonaises_a_23197348%2F" target="_blank"><img class="viadeo-icon" src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h5c823d041efd24808afe5f392187baec/images/icons/icon-viadeo.png?h=a78ad2c7a589a8709878dd08e86af70e"></a></li></ul></script>

			        <div class="share-bar__social-counts" >
			            <span class="share-bar__social-counts__number">                
    
</span>
			        </div>
			    </div>
			    <div class="next-to-video-ad">
			    	<!-- ads_right_rail_flex -->
					<div id="modulous_video_page_left" class="ad_spot desktop-only">
					    <div id="adtech_video_page_left" class="adtech-adspot ad-video_page_left"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_video_page_left');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '963867912';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "f"; break;
}



var args = [adId, '300', '250', adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'video_page_left', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script>
					</div>
			    </div>
			    			</header>
		</div>

		<div class="video-entry__content-main">
			<div class="embed-container ">
					                

	
 
		
<div data-provider="vidible" data-published="September 5, 2017 10:24" data-videovertical="Nouvelles" id="581cd1f654dea30652f111be" class="vdb_player vdb_581cd1f654dea30652f111be564e003d67b62214082cc703" vdb_params="m.responsive=1&m.onLoad=vidibleOnPlayerReady&m.playback=autoplay"><script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=581cd1f654dea30652f111be/vid=59ad547744a64b0c743a46c9/564e003d67b62214082cc703.js?m.responsive=1&m.onLoad=vidibleOnPlayerReady&m.playback=autoplay"></script>
</div>            		    	</div>
	    	<div class="video-entry__below desktop-only">
					

        
        

    <div class="more-videos__container">

            <h3 class="more-videos__title desktop-only">
                <span class="more-videos__title__text">Plus de vidéos</span>
            </h3><div class="more-videos__item-group ">
                
                        <div class="more-videos__item" data-beacon='{"p":{"mnid":"news","plid":"23193412","mpid":0'>
                            <a href="/2017/09/01/la-mecque-le-rituel-de-la-lapidation-sous-haute-securite_a_23193412/">
                                <div class="more-videos__item__image sigil sigil-video icon-Meta_Video">
                                    <img class="image__src" src="http://o.aolcdn.com/images/dims?thumbnail=90%2C50&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-09%2F01%2F59a92d4a8c08e073fd5164fb%2F59a92d4a0c2aff30fef25a3c_1280x720_F_v0.jpg&client=cbc79c14efcebee57402&signature=c740d9a535c08918f1a3f0bf76091951242fe244" data-lazy="http://o.aolcdn.com/images/dims?thumbnail=90%2C50&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-09%2F01%2F59a92d4a8c08e073fd5164fb%2F59a92d4a0c2aff30fef25a3c_1280x720_F_v0.jpg&client=cbc79c14efcebee57402&signature=c740d9a535c08918f1a3f0bf76091951242fe244">
                                </div>
                            </a>
                            <div class="more-videos__item__title">
                                <a class="more-videos__item__title__link" href="/2017/09/01/la-mecque-le-rituel-de-la-lapidation-sous-haute-securite_a_23193412/">La Mecque: le rituel de la lapidation sous haute</a>
                            </div>
                        </div>
                                    
                        <div class="more-videos__item" data-beacon='{"p":{"mnid":"news","plid":"23193405","mpid":1'>
                            <a href="/2017/09/01/rappelez-vous-on-ne-tire-que-sur-des-personnes-noires-le-policier-demissionne-apres-cette-video_a_23193405/">
                                <div class="more-videos__item__image sigil sigil-video icon-Meta_Video">
                                    <img class="image__src" src="http://o.aolcdn.com/images/dims?thumbnail=90%2C50&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fd42c6d4b097b08f8a7f43dbd42ee055f%2F205622979%2Fpolicier%2Bdemission.png&client=cbc79c14efcebee57402&signature=48952d24c533ce2b674a91292305de6ab7a6cf60" data-lazy="http://o.aolcdn.com/images/dims?thumbnail=90%2C50&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fd42c6d4b097b08f8a7f43dbd42ee055f%2F205622979%2Fpolicier%2Bdemission.png&client=cbc79c14efcebee57402&signature=48952d24c533ce2b674a91292305de6ab7a6cf60">
                                </div>
                            </a>
                            <div class="more-videos__item__title">
                                <a class="more-videos__item__title__link" href="/2017/09/01/rappelez-vous-on-ne-tire-que-sur-des-personnes-noires-le-policier-demissionne-apres-cette-video_a_23193405/">«Rappelez-vous, on ne tire que sur des personnes n...</a>
                            </div>
                        </div>
                                    
                        <div class="more-videos__item" data-beacon='{"p":{"mnid":"news","plid":"23191417","mpid":2'>
                            <a href="/2017/08/30/martin-coiteux-reagit-au-crime-commis-a-lendroit-du-president-du-cciq_a_23191417/">
                                <div class="more-videos__item__image sigil sigil-video icon-Meta_Video">
                                    <img class="image__src" src="http://o.aolcdn.com/images/dims?thumbnail=90%2C50&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-08%2F30%2F59a73244e0fa1771eb305993%2F59a73263781163027ebe423a_o_A_v2.jpg&client=cbc79c14efcebee57402&signature=dc88e94e3b7c2ac686bd8075788801b38dd0b395" data-lazy="http://o.aolcdn.com/images/dims?thumbnail=90%2C50&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-08%2F30%2F59a73244e0fa1771eb305993%2F59a73263781163027ebe423a_o_A_v2.jpg&client=cbc79c14efcebee57402&signature=dc88e94e3b7c2ac686bd8075788801b38dd0b395">
                                </div>
                            </a>
                            <div class="more-videos__item__title">
                                <a class="more-videos__item__title__link" href="/2017/08/30/martin-coiteux-reagit-au-crime-commis-a-lendroit-du-president-du-cciq_a_23191417/">Martin Coiteux réagit au crime commis à l'endroit...</a>
                            </div>
                        </div>
                                    
                        <div class="more-videos__item" data-beacon='{"p":{"mnid":"news","plid":"23191116","mpid":3'>
                            <a href="/2017/08/30/le-ministre-blais-sen-prend-a-la-deputee-caquiste-nathalie-roy_a_23191116/">
                                <div class="more-videos__item__image sigil sigil-video icon-Meta_Video">
                                    <img class="image__src" src="http://o.aolcdn.com/images/dims?thumbnail=90%2C50&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-08%2F30%2F59a6f8e4c214e37183ca1872%2F59a6f921c8b4d710ba826fc2_o_A_v2.jpg&client=cbc79c14efcebee57402&signature=69e5bd81a0290b733dbd90b34343578d6796ce3a" data-lazy="http://o.aolcdn.com/images/dims?thumbnail=90%2C50&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-08%2F30%2F59a6f8e4c214e37183ca1872%2F59a6f921c8b4d710ba826fc2_o_A_v2.jpg&client=cbc79c14efcebee57402&signature=69e5bd81a0290b733dbd90b34343578d6796ce3a">
                                </div>
                            </a>
                            <div class="more-videos__item__title">
                                <a class="more-videos__item__title__link" href="/2017/08/30/le-ministre-blais-sen-prend-a-la-deputee-caquiste-nathalie-roy_a_23191116/">Le ministre Blais s'en prend à la députée caqui</a>
                            </div>
                        </div>
                                    
                        <div class="more-videos__item" data-beacon='{"p":{"mnid":"news","plid":"23191105","mpid":4'>
                            <a href="/2017/08/30/un-troisieme-lien-confirme-a-quebec_a_23191105/">
                                <div class="more-videos__item__image sigil sigil-video icon-Meta_Video">
                                    <img class="image__src" src="http://o.aolcdn.com/images/dims?thumbnail=90%2C50&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-08%2F30%2F59a6f7138c08e00470316f7e%2F59a6f7436174ba596bbf0318_o_A_v2.jpg&client=cbc79c14efcebee57402&signature=1cfdd30ed19f91c4eae4fe4e3c34b35def3b2c88" data-lazy="http://o.aolcdn.com/images/dims?thumbnail=90%2C50&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-08%2F30%2F59a6f7138c08e00470316f7e%2F59a6f7436174ba596bbf0318_o_A_v2.jpg&client=cbc79c14efcebee57402&signature=1cfdd30ed19f91c4eae4fe4e3c34b35def3b2c88">
                                </div>
                            </a>
                            <div class="more-videos__item__title">
                                <a class="more-videos__item__title__link" href="/2017/08/30/un-troisieme-lien-confirme-a-quebec_a_23191105/">Un troisième lien confirmé à Québec</a>
                            </div>
                        </div>
                                                </div>
            <div class="more-videos__left icon-icon-arrow-L desktop-only" data-beacon='{"p":{"mnid":"controls","lnid":"carousel-left"}}'></div>
            <div class="more-videos__right icon-icon-arrow-R desktop-only" data-beacon='{"p":{"mnid":"controls","lnid":"carousel-right"}}'></div>

    </div>


			</div>
		</div>

	</article>
	<div class="video-entry__below-video">
	    	        <!-- ads_article_bottom -->
<div id="modulous_article_bottom" class="ad_spot desktop-only">
    
</div>
	    
	    <div class="modal hidden" data-beacon='{"p":{"mlid":"modal","mnid":"slideshow"}}' id="modal">
	<i class="modal__close bN icon-close-x" data-beacon='{"p":{"lnid":"close"}}'></i>
	<div class="modal__content">
	</div>
</div>	</div>
</div>
        
    </div>
            <div class="video-entry__inner-container">
            


                                                                                                                                                                                                                                                                                                                                                
    
                                                                                            


                                        
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                                
           
        
                            <div class="vid-playlist">
        <div class="playlist-title-container">
            <h2>Vidéos populaires</h2>
        </div>
        <ul>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/09/04/gwyneth-paltrow-sexcuse-aupres-de-brad-pitt_a_23196187/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23196187"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F94e7181eaa5ecaa3af1bc697c83936ba%2F205397272%2Fpictured-gwyneth-paltrow-on-wednesday-june-15-2017-picture-id698611514&client=cbc79c14efcebee57402&signature=166a3639ecc2f0e3d5bca3c335612cac721270ba" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/09/04/gwyneth-paltrow-sexcuse-aupres-de-brad-pitt_a_23196187/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23196187"}}"'>
                            Gwyneth Paltrow s'excuse auprès de Brad Pitt
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/09/01/la-mecque-le-rituel-de-la-lapidation-sous-haute-securite_a_23193412/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23193412"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-09%2F01%2F59a92d4a8c08e073fd5164fb%2F59a92d4a0c2aff30fef25a3c_1280x720_F_v0.jpg&client=cbc79c14efcebee57402&signature=4f00fcc9cac19d022e62d7012dfb7a487105e6e2" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/09/01/la-mecque-le-rituel-de-la-lapidation-sous-haute-securite_a_23193412/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23193412"}}"'>
                            La Mecque: le rituel de la lapidation sous haute sécurité
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/09/01/rappelez-vous-on-ne-tire-que-sur-des-personnes-noires-le-policier-demissionne-apres-cette-video_a_23193405/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23193405"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fd42c6d4b097b08f8a7f43dbd42ee055f%2F205622979%2Fpolicier%2Bdemission.png&client=cbc79c14efcebee57402&signature=def883487bfe0f67bd11bba0d411eddbf5d9eb14" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/09/01/rappelez-vous-on-ne-tire-que-sur-des-personnes-noires-le-policier-demissionne-apres-cette-video_a_23193405/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23193405"}}"'>
                            «Rappelez-vous, on ne tire que sur des personnes noires»: le policier démissionne après cette vidéo
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/08/30/kim-kardashian-serait-elle-raciste_a_23191285/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23191285"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-08%2F30%2F59a6a6c1b90afb21062b937d%2F59a6a6c0c5ab0e286fae66ea_640x360_F_v0.jpg&client=cbc79c14efcebee57402&signature=792901714c2132637e407134aecba818b7b9fb72" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/08/30/kim-kardashian-serait-elle-raciste_a_23191285/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23191285"}}"'>
                            Kim Kardashian serait-elle raciste?
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/09/01/la-grande-roue-de-montreal_a_23194240/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23194240"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-09%2F01%2F59a9cf16b90afb1a479238db%2F59a9cfd6222f89621f155e8f_o_U_v1.jpg&client=cbc79c14efcebee57402&signature=187b606145eac8b5ef22dedf3b7bd251949950ee" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/09/01/la-grande-roue-de-montreal_a_23194240/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23194240"}}"'>
                            La grande roue de Montréal!
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/08/31/ellen-degeneres-meconnaissable-a-15-ans_a_23192172/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23192172"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fed5fff5e4c30b9ab050909d636afc8a6%2F203922349%2FRTR4KHFX.jpeg&client=cbc79c14efcebee57402&signature=1279bf62fc43c79387cd2408b11dffddf3f7c918" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/08/31/ellen-degeneres-meconnaissable-a-15-ans_a_23192172/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23192172"}}"'>
                            Ellen DeGeneres méconnaissable sur un cliché d'elle à 15 ans
                        </a>
                    </div>
                </li>
                            <li class="video-item">
                    <div class="video-thumb">
                        <a href="/2017/08/31/jeux-video-septembre-2017_a_23192111/" class="bn-card-image bn-clickable sigil sigil-video icon-Meta_Video" data-beacon='{"p":{"lnid":"image","plid":"23192111"}}"'>
                            <img src="http://o.aolcdn.com/images/dims?thumbnail=310%2C190&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F456ed28a814966e60f06b1be5f516972%2F205619551%2F18.jpg&client=cbc79c14efcebee57402&signature=fd6e430119e1da51a2a0d46c801cd1793db6c2e8" />
                        </a>
                    </div>
                    <div class="video-title">
                        <a href="/2017/08/31/jeux-video-septembre-2017_a_23192111/" class="bn-card-headline bn-clickable" data-beacon='{"p":{"lnid":"headline","plid":"23192111"}}"'>
                            7 jeux vidéo à ne pas rater en septembre 2017
                        </a>
                    </div>
                </li>
                    </ul>
    </div>

    
        </div>
    
                                                    
                <div class="page__content">
                        
                                    
    <div class="page__content__row row--no-border">
                    <div class="col col--body-center">
                <div class="entry__below-entry wide video">
                    
                                                                        <div class="spotim-recirc">
	<div data-spotim-module="recirculation" data-spot-id="sp_XEMO4w7S"></div>
	<script src="https://recirculation.spot.im/spot/sp_XEMO4w7S"></script>
</div>                                                    <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>
                                                <div class='spot-im-frame-inpage' data-facebook-url="http://quebec.huffingtonpost.ca/2017/09/05/les-kei-cars-ces-cocasses-mini-voitures-japonaises_a_23197348/" data-post-id='amp-23197348' data-messages-count="3"></div>                        </div>

<!-- Mobile Conversations -->
                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>                                                    <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                            
                </div>
            </div>
        
                                </div>
                </div>
            </div>
        </div>

                                
                
            <div class="newsletter-toaster desktop-only hidden" data-beacon='{"p":{"mlid":"newsletter-toaster-close","lnid":"email"}}'>
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h5c823d041efd24808afe5f392187baec/images/icons/newsletter-toaster.png?h=492dcc7d4a60d293f00eb28f73829add">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                INSCRIVEZ-VOUS À NOTRE INFOLETTRE
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="nouvelles">
                                        <input name="newsid" type="hidden" value="52571859d6fdc54d1180a1e229c7332e">

                                        <input class="newsletter-signup__input" name="email" placeholder="adresse@courriel.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit" data-beacon='{"p":{"mlid":"newsletter-toaster", "lnid":"email"}}' type="submit" value="S&#039;inscrire!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Veuillez entrer une adresse valide</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

                <aside id="highlight-share__callout" class="desktop-only">
    <div class="callout__icon">
        <img src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h5c823d041efd24808afe5f392187baec/images/highlight.gif?h=b20e6b166b1cca0e866db64bb3febc56">
    </div>
    <div class="callout__info">
        <div class="callout__header">NOUVEAU! SURLIGNE ET PARTAGE</div>
        <div class="callout__text">Surlignez la phrase que vous voulez partager sur Facebook et Twitter</div>
    </div>
    <div class="icon-Nav_MenuClose callout__close"></div>
</aside>                <div class="desktop-only">
                


<footer>
    <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    <div id="footer-marker"></div>
            <nav>
            <ul>
                                    <li>
                                                    <a href="http://www.huffingtonpost.com/jobs/">Carrières</a>
                                            </li>
                                    <li>
                                                    <a href="http://quebec.huffingtonpost.ca/p/faq-fr-ca">FAQ</a>
                                            </li>
                                    <li>
                                                    <a href="http://quebec.huffingtonpost.ca/p/a-notre-sujet-ca">À notre sujet</a>
                                            </li>
                                    <li>
                                                    <a href="http://quebec.huffingtonpost.ca/p/nous-joindre-ca">Nous joindre</a>
                                            </li>
                            </ul>
        </nav>
            <nav>
            <ul>
                                    <li>
                                                    <a href="http://quebec.huffingtonpost.ca/p/modalites-quebec">Contrat d'utilisation</a>
                                            </li>
                                    <li>
                                                    <a href="http://quebec.huffingtonpost.ca/p/confidentialite-ca-fr">Confidentialité</a>
                                            </li>
                                    <li>
                                                    <a href="http://quebec.huffingtonpost.ca/p/politique-commentaires-cafr">Politique sur les commentaires</a>
                                            </li>
                                    <li>
                                                    <a href="http://quebec.huffingtonpost.ca/p/tierces-partie-cafr">À propos des annonces publicitaires</a>
                                            </li>
                            </ul>
        </nav>
            <nav>
            <ul>
                                    <li>
                                                    © 2017 TheHuffingtonPost.com Inc.
                                            </li>
                                    <li>
                                                    Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.
                                            </li>
                            </ul>
        </nav>
            <nav>
            <ul>
                                    <li>
                                                    Une partie de <b>HPMG News</b>
                                            </li>
                            </ul>
        </nav>
    </footer>
            </div>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            
        </div>

                <!--modulous footer -->
        
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="http://m.quebec.huffingtonpost.ca/">http://m.quebec.huffingtonpost.ca/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    

<!-- Begin comScore Tag -->
<script type="text/javascript">
  document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var comscore_data = {
                c1:2,
                c2:6723616,
                c3:"",
                c4:"",
                c5:"quebec",
                c6:"",
                c15:"",
                options: {
                    url_append: "comscorekw=quebec"
                }
        }
        COMSCORE.beacon(comscore_data);
    } catch(e) {
    }
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=quebec&amp;c6=&amp;c15=&amp;cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="quebec.huffingtonpost.ca"></div>
</div>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>        
<script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h5c823d041efd24808afe5f392187baec/js/vendor.min.js?h=9957c2dc0ceac3156afac2746473cb60"></script>
<script src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h5c823d041efd24808afe5f392187baec/js/scripts.min.js?h=399ba61746c3b95b7523c321728a92d2"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "Les «kei cars», ces cocasses mini-voitures japonaises";
            HPPOST.postUrl = "//quebec.huffingtonpost.ca/2017/09/05/les-kei-cars-ces-cocasses-mini-voitures-japonaises_a_23197348/";
            HPPOST.isWide = "false";
            HPPOST.playListID = "581cd130e3bb565e5389a41d";
            HPPOST.playerID = "";
            HPPOST.companyID = "564e003d67b62214082cc703";

    </script>

    <script src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h5c823d041efd24808afe5f392187baec/js/entry.min.js?h=bcebe5f4e92e5e74a264277a34dc8dc5"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

            <script type="text/javascript">
    $(function() {
        "use strict";
        window.SPOTIM = {
            spotId: "sp_XEMO4w7S",
            features: {
                NEWSFEED: false
            }
        };

        function launchComments() {
            !function(t, e, n) {
                function a(t) {
                    var a = e.createElement("script");
                    a.type = "text/javascript", a.async = !1, a.src = ("https:" === e.location.protocol ? "https" : "http") + ":" + n, (t || e.body || e.head).appendChild(a);
                }

                function o() {
                    var t = e.getElementsByTagName("script"), n = t[t.length - 1];
                    return n.parentNode;
                }

                var p = o();
                t.parentElement = p;
                a(p);
            }(window.SPOTIM, document, "//launcher.spot.im/bundle.js");
        }

        /**/
            /**/
            launchComments();
        /**/
    });
</script>        <script type="text/javascript">
                $(document).ready(function () {
            var plids = [], mvts = [];

            $('.bN').each(function () {
                var beaconData = $(this).attr('data-beacon');

                if (beaconData) {
                    try {
                        beaconData = JSON.parse(beaconData);

                        if (beaconData.p && beaconData.p.plid && beaconData.p.mvt) {
                            plids.push(beaconData.p.plid);
                            mvts.push(beaconData.p.mvt);
                        }
                    } catch (e) {
                        // Some beacons fail due to invalid syntax. A failing beacon parse might break twitter embeds.
                        console.error('Invalid beacon data', beaconData, 'data for', this);
                    }
                }
            });

            if (mvts.length > 0) {
                bN_ready(function (bN) {
                    bN.set('plids', plids.join(';'), true);
                    bN.set('mvts', mvts.join(';'), true);
                    bN.ping('mlt');
                });
            }
        });
    </script>

        
                            

        
        
    </body>
</html>