<!DOCTYPE html>
<html>
    <head>
        

<meta charset="utf-8">
<title>Lewis établit un record, mais les Alouettes s&#039;inclinent</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

<meta name="description" content="Les Alouettes ont livré une meilleure bataille que lors de leur dernier match." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/3993x2100+0+53/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fe74dfe35ad845cd175880ed62fed31c5%2F205599955%2Fpass-reception-by-montreal-alouettes-slotback-nik-lewis-during-the-picture-id838678874" />
	<meta property="og:site_name" content="Huffington Post Québec" />
	<meta property="og:title" content="Lewis établit un record, mais les Alouettes s&#039;inclinent" />
	<meta property="og:description" content="Les Alouettes ont livré une meilleure bataille que lors de leur dernier match." />
	<meta property="og:url" content="http://quebec.huffingtonpost.ca/2017/08/25/lewis-etablit-un-record-mais-les-alouettes-sinclinent_a_23179246/" />
	<meta property="og:app_id" content="230496993701186" />
	<meta property="fb:app_id" content="230496993701186" />
	<meta property="twitter:site" content="HuffPost Québec" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:title" content="Lewis établit un record, mais les Alouettes s&#039;inclinent" />
	<meta property="twitter:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/3993x2100+0+53/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fe74dfe35ad845cd175880ed62fed31c5%2F205599955%2Fpass-reception-by-montreal-alouettes-slotback-nik-lewis-during-the-picture-id838678874" />
	<meta name="twitter:description" content="Les Alouettes ont livré une meilleure bataille que lors de leur dernier match." />
	<meta property="fb:pages" content="203690626386081" />
	<meta name="robots" content="noodp,noydir" />
	<meta property="keywords" content="Alouettes de Montréal,Blue Bombers de Winnipeg,football,LCF,Nouvelles,Sports" />
	<meta property="og:image:url" content="https://o.aolcdn.com/images/dims3/GLOB/crop/3993x2100+0+53/resize/1200x630!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fe74dfe35ad845cd175880ed62fed31c5%2F205599955%2Fpass-reception-by-montreal-alouettes-slotback-nik-lewis-during-the-picture-id838678874" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta property="og:locale" content="fr_CA" />
	<meta property="twitter:image:width" content="1200" />
	<meta property="twitter:image:height" content="630" />
	<meta property="article:section" content="Nouvelles" />
	<meta property="article:tag" content="Alouettes de Montréal,Blue Bombers de Winnipeg,football,LCF,Nouvelles,Sports" />
	<meta property="article:published_time" content="2017-08-25T05:33:00-04:00" />
	<meta property="article:modified_time" content="2017-08-25T05:33:26-04:00" />
	<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="http://quebec.huffingtonpost.ca/2017/08/25/lewis-etablit-un-record-mais-les-alouettes-sinclinent_a_23179246/">



<link rel="alternate" media="only screen and (max-width: 640px)" href="http://quebec.huffingtonpost.ca/2017/08/25/lewis-etablit-un-record-mais-les-alouettes-sinclinent_a_23179246/" />


<link rel="shortcut icon" href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haba4548402c4afcea8947d771a5c1630/favicon.ico?h=cf339f2d96daf6c7aecc6bf0eba0cdac">
<link rel="icon" href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haba4548402c4afcea8947d771a5c1630/favicon.ico?h=cf339f2d96daf6c7aecc6bf0eba0cdac" type="image/x-icon" />
<link rel="stylesheet" href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haba4548402c4afcea8947d771a5c1630/css/vendor.min.css?h=e2944941c584c3348c4ab9997234b380">
<link rel="stylesheet" href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haba4548402c4afcea8947d771a5c1630/css/styles.min.css?h=746c9a0b1ec6cbe213fd96aff7f0ef44">

    
    
    
<script src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haba4548402c4afcea8947d771a5c1630/js/common.min.js?h=9daa29f300df8c02980b0b0cc8cfb677"></script>


                <script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL('http://' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_uac/adpage.html');
  window.tacProp={tags:"kvpagetype=bpage:listicle:news:slideshow;kventryid=23179246;kvcmsid=hpo:23179246;kveditags=blue-bombers-de-winnipeg:alouettes-de-montreal:sports:nouvelles:football:lcf;kvvert=nouvelles;kvblogger=simon-servant"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  window.tacProp.tags += ";kvrefd="+window.location.href;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
};
</script>

<script src="http://o.aolcdn.com/ads/adsWrapper.js" ></script>
<script>
  
    window.adTechCallback();
  
</script>

<meta name="taboola.category" content="nouvelles" />

<script>
if (typeof HPAds !== 'undefined' && HPAds.ad_reload) {
  HPAds.ad_reload_old = HPAds.ad_reload;
  HPAds.ad_reload = function(placement, id) {
    jQuery(document).trigger('reloadAd', document.getElementById(id));
    HPAds.ad_reload_old.apply(this, arguments);
  };
}
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>

        
        <!-- ads_asset_insert -->
        

                
                                                    
<!-- Parsely header code start -->
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "http://quebec.huffingtonpost.ca/2017/08/25/lewis-etablit-un-record-mais-les-alouettes-sinclinent_a_23179246/"
    },
    "headline": "Lewis \u00e9tablit un record, mais les Alouettes s'inclinent",
    "image": {
        "@type": "ImageObject",
        "url": {},
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2017-08-25T05:33:00-04:00",
    "datePublished": "2017-08-25T05:33:00-04:00",
    "dateModified": "2017-08-25T05:33:26-04:00",
    "author": {
        "@type": "Person",
        "name": "Christian Duperron"
    },
    "creator": {
        "@type": "Person",
        "name": "Christian Duperron"
    },
    "publisher": {
        "@type": "Organization",
        "name": "HuffPost",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haba4548402c4afcea8947d771a5c1630/logos/hp_amp.gif?h=6c7239bcd81bd3a1fa7757c26b1d723a",
            "width": 600,
            "height": 60
        }
    },
    "description": "Les Alouettes ont livr\u00e9 une meilleure bataille que lors de leur dernier match.",
    "articleSection": "Nouvelles",
    "keywords": [
        "Alouettes de Montr\u00e9al",
        "Blue Bombers de Winnipeg",
        "football",
        "LCF",
        "Nouvelles",
        "Sports",
        "type: news"
    ],
    "inLanguage": "fr_CA",
    "thumbnailUrl": "http://o.aolcdn.com/images/dims?thumbnail=200%2C150&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fe74dfe35ad845cd175880ed62fed31c5%2F205599955%2Fpass-reception-by-montreal-alouettes-slotback-nik-lewis-during-the-picture-id838678874&client=cbc79c14efcebee57402&signature=17776887fe044ed19b82aaa892dd7ba047d40cb5",
    "url": "http://quebec.huffingtonpost.ca/2017/08/25/lewis-etablit-un-record-mais-les-alouettes-sinclinent_a_23179246/"
}
    </script>
<!-- Parsely header code end --><!-- Begin Omniture Head -->
<script type="text/javascript">
    bN_cfg = {
        h: location.hostname,
        b: "b.aol.com",
        p: {
            "dL_ch": "qc.hpmgnews",
            "dL_flid": "_",
            "dL_dpt": "permalink",
            "a_type": "vertical",
            "a_value": "québec",
            "cobrand": "HuffPost",
            "cms_src": 'AMP',
            "dL_author": "Christian Duperron",
            "dL_pubts":1503653580000,
            "dL_tags": 'alouettes\x2Dde\x2Dmontr\u00E9al,blue\x2Dbombers\x2Dde\x2Dwinnipeg,football,lcf,nouvelles,sports',
            "dL_cmsID": "bsd:23179246",
            "dL_vid": "video_novideo",
            "dL_blogID": "2"                    }
    };

    function runOmni() {

        s_265.prop45 = 'aws';
        s_265.prop54 = 'blogsmith';
        s_265.channel = 'qc.hpmgnews';
        s_265.linkInternalFilters = 'javascript:,quebec.huffingtonpost.ca';
        s_265.prop1 = 'permalink';
        s_265.pageName = "" + document.title;
        s_265.prop8 = 'bss:1064';
        s_265.prop12 = "" + document.URL.split('?')[0];
                        s_265["pfxID"] = 'hpo';
                s_265["prop16"] = 'news';
                s_265["channel"] = 'qc.hpmgnews';
                s_265["channelVideo"] = 'qc.hpmgvideo';
                s_265["pageName"] = 'Lewis\x20\u00E9tablit\x20un\x20record,\x20mais\x20les\x20Alouettes\x20s\x27inclinent';
                s_265["prop9"] = 'bsd\x3A23179246';
                s_265["prop19"] = 'alouettes_de_montr\u00E9al\x7Cblue_bombers_de_winnipeg\x7Cfootball\x7Clcf\x7Cnouvelles\x7Csports';
                s_265["prop22"] = 'christian\x2Dduperron';
                s_265["prop23"] = '08\x2D25\x2D2017';
                s_265["prop62"] = 'video_novideo';
                s_265["prop65"] = 'other';
        
        
        s_265.t();
    }

    s_265_account = "aolcahuffpostquebec,aolcaglobal";

    (function (d) {
        window.bN_ready = bN_ready;
        window.bN_ready.listeners = [];

        var s = d.createElement('script');
        s.src = "http://o.aolcdn.com/os/aol/beacon.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        if (s.addEventListener) {
            s.addEventListener("load", beaconLoaded, false);
        } else if (s.readyState) {
            s.onreadystatechange = beaconLoaded;
        }

        s = d.createElement('script');
        s.src = "http://o.aolcdn.com/os/aol/omniture-intl.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        ////////////////////

        function bN_ready(callback) {
            if (!window.bN_ready.listeners) {
                callback(window.bN);
            } else {
                window.bN_ready.listeners.push(callback);
            }
        }

        function beaconLoaded() {
            window.bN_ready.listeners.forEach(function(callback) {
                callback(window.bN);
            });

            window.bN_ready.listeners = null;
        }
    })(document);
</script>
<!-- End Omniture Head -->                    
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.5&appId=230496993701186";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
                    
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-qc locale-fr_CA entry">

                        
    
                                    
    
                    
    
                    
    
        
        
                    <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                <script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
  window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
  mediaconductor("init", "96f8e6ae1cb24f16a194fcc21a0ff8de");
  mediaconductor("exec");
</script>
            </div>
        
        
                <div id="AolTrafficInfo" data-blogid="1064" data-postid="23179246"></div>
    
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            <div class="mobile-only">
    <nav class="mobile">
        <ul>
            <li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
                <a href="#">
                </a>
            </li>
            <li class="title">
                <a href="/"><img onerror="this.src='http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haba4548402c4afcea8947d771a5c1630/logos/hp_mobile.png?h=b84af2559b38b1620ba983cf7bb94927';this.onerror=null;" src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haba4548402c4afcea8947d771a5c1630/logos/hp_mobile.svg?h=a34390f6b169670e72bef2a4a3a0eccc"></a>
            </li>
            <li class="editions-nav-menu">
                <a href="#" class="editions-mobile-open icon-Globe_USA">
                </a>
            </li>
        </ul>
    </nav>
    <div class="mobile-menu pane">
        <div class="pane-navigation-container">
            <a href="#mobile-topNav">
                <div class="pane-navigation-item pane-navigation-item-current">Toutes les sections</div>
            </a>
        </div>

        <div class="pane-list-container">
            <div class="pane-window pane-window-current hamburger-panel">
                                                
                
                                                    
                <div id="mobile-topNav" class="hamburger-panel__block">
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/nouvelles/">
                                Nouvelles
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/environnment/">
                                                    Environnement
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/economie/">
                                                    Économie
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/faits-divers/">
                                                    Faits divers
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/insolite/">
                                                    Insolite
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/tag/international/">
                                                    International
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sante/">
                                                    Santé
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/techno/">
                                                    Techno
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ville-de-montreal/">
                                                    Ville de Montréal
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ville-de-quebec/">
                                                    Ville de Québec
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/attentats-en-espagne/">
                                                    Attentats en Espagne
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/blogues/">
                                Blogues
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/politique/">
                                Politique
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-provinciale/">
                                                    Politique québécoise
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-federale/">
                                                    Politique fédérale
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/philippe-couillard/">
                                                    Philippe Couillard
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/justin-trudeau/">
                                                    Justin Trudeau
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/politique-municipale/">
                                                    Politique municipale
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/divertissement/">
                                Divertissement
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/cinema/">
                                                    Cinéma
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/livres/">
                                                    Livres
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/musique/">
                                                    Musique
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/potins/">
                                                    Potins
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/tele/">
                                                    Télé
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/theatre/">
                                                    Théâtre
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/jeux-video/">
                                                    Jeux vidéo
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/bien-etre/">
                                Bien-Être
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/animaux/">
                                                    Animaux
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/a-table/">
                                                    À table
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/famille/">
                                                    Famille
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/maison/">
                                                    Maison
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/mieux-etre/">
                                                    Mieux-être
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/mode-beaute/">
                                                    Mode et beauté
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/vie-de-couple/">
                                                    Vie de couple
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/voyage/">
                                                    Voyage
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/styles-de-soiree/">
                                                    Styles de soirée
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/les-petits-luxes/">
                                                    Les petits luxes
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/plaisirs-en-famille/">
                                                    Plaisirs en famille
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/video/">
                                Vidéos
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="#">
                                PLUS
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/plaisirs-en-famille">
                                                    Plaisirs en famille
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/cest-mon-histoire/">
                                                    Podcast: C&#039;est mon histoire
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/vivre-le-moment-present">
                                                    Vivre le moment présent
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/autos">
                                                    Autos
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/le-montreal-oublie">
                                                    Le Montréal oublié
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/belle-gueule">
                                                    Vidéos: Belle gueule
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/sur-le-divan">
                                                    Vidéos: Sur le divan
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/la-vieille-province/">
                                                    La Vieille Province
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/donald-trump">
                                                    Donald Trump
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/LGBT">
                                                    LGBT
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/entrepreneurs-conscients/">
                                                    Podcast: Entrepreneurs conscients
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/rever-le-metro">
                                                    Rêver le métro
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/ton-art-ta-job/">
                                                    Ton art/Ta job
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://quebec.huffingtonpost.ca/news/ma-maladie-mentale">
                                                    Ma maladie mentale
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                    
                    <div class="hamburger-panel__block">
                        <div class="hamburger-panel__block__content">
                            <ul class="hamburger-panel__list">
                                                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end Top Nav -->
            </div>

            <!-- Mobile Nav Footer -->
            <div class="pane-window__footer" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;pane_footer&quot;}}">
                <ul class="pane-window__footer-list">
                    <li class="pane-window__footer-item">
                        <a class="pane-window__footer-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;feedback&quot;}}" href="mailto:mwfeedback@huffingtonpost.com">Commentaires</a>
                    </li>
                </ul>
                <div class="pane-window__footer-info">
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;terms&quot;}}" href="http://quebec.huffingtonpost.ca/p/modalites-quebec">Termes</a>
                    |
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;privacy&quot;}}" href="http://quebec.huffingtonpost.ca/p/confidentialite-ca-fr">Politique de confidentialité</a>

                    <p class="pane-window__footer-info-copy">© 2017 TheHuffingtonPost.com Inc.| Le &quot;Huffington Post&quot; est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.</p>
                </div>
            </div>
            <!-- end Mobile Nav Footer -->
        </div>
    </div>
    <div class="editions-mobile">
        <ul class="unstyled">
                            <li>
                                                                                            <a href="http://m.huffpost.com/ar">
                            عربي (Arabic)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/au">
                            Australia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/br">
                            Brasil
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/ca">
                            Canada
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/de">
                            Deutschland
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/es">
                            España
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/fr">
                            France
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/gr">
                            Ελλάδα (Greece)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/in">
                            India
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/it">
                            Italia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/jp">
                            日本 (Japan)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/kr">
                            한국 (Korea)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/mg">
                            Maghreb
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.com.mx/">
                            México
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/qc">
                            Québec (En Francais)
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.co.za/">
                            South Africa
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/uk">
                            United Kingdom
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/us">
                            United States
                        </a>
                                    </li>
                    </ul>
    </div>
</div>

            <div class="inner-container row">

                <div class="desktop-only">

                                                                    
    <header class="header js-header" >
        <div class="header__content">

            <div class="header__item header__editions">
    <div class="editions js-edition-button">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">QC</div>
        </div>

                                                                                                                                                                                                                                                                                                                                                                            
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AR" data-beacon='{"p":{"lnid": "AR"}}'>
                            عربي (Arabic)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AU" data-beacon='{"p":{"lnid": "AU"}}'>
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=BR" data-beacon='{"p":{"lnid": "BR"}}'>
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=CA" data-beacon='{"p":{"lnid": "CA"}}'>
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=DE" data-beacon='{"p":{"lnid": "DE"}}'>
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ES" data-beacon='{"p":{"lnid": "ES"}}'>
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=FR" data-beacon='{"p":{"lnid": "FR"}}'>
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=GR" data-beacon='{"p":{"lnid": "GR"}}'>
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IN" data-beacon='{"p":{"lnid": "IN"}}'>
                            India
                        </a>
                    </li>
                
            </div>
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IT" data-beacon='{" p":{" lnid":" IT "}}'>
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=JP" data-beacon='{" p":{" lnid":" JP "}}'>
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=KR" data-beacon='{" p":{" lnid":" KR "}}'>
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MG" data-beacon='{" p":{" lnid":" MG "}}'>
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MX" data-beacon='{" p":{" lnid":" MX "}}'>
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ZA" data-beacon='{" p":{" lnid":" ZA "}}'>
                            South Africa
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=UK" data-beacon='{" p":{" lnid":" UK "}}'>
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=US" data-beacon='{" p":{" lnid":" US "}}'>
                            United States
                        </a>
                    </li>
                
            </div>
        </div>
    </div>
</div>

            <div class="header__item header__logo">
                                    <a class="logo" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                        <img alt="The Huffington Post" class="logo__img" src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haba4548402c4afcea8947d771a5c1630/images/logos/HuffPost.svg?h=72d269dc9640d315c46662b8b9648af4">
                    </a>
                                                                                            </div>
            <div class="header__item header__social-list">
                <div class="social-list">
                    <a class= "social-list__item social-list__item--facebook icon-Social_Facebook"
           data-beacon='{"p":{"lnid":"facebook"}}'
           href="https://www.facebook.com/HuffPostQuebec"
           data-social-overlay="top-nav__facebook-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter"
           data-beacon='{"p":{"lnid":"twitter"}}'
           href="https://twitter.com/HuffPostQuebec"
           data-social-overlay="top-nav__twitter-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram"
           data-beacon='{"p":{"lnid":"instagram"}}'
           href="http://www.instagram.com/HuffPostQuebec"
           data-social-overlay="top-nav__instagram-overlay"
           target="_blank"></a>
                </div>
            </div>
        </div>

        <nav class="front-page js-nav nav">

            

<!-- /Top nav -->
<div class="nav__inner">
                    
                            
                <style type="text/css">
            .nav__item--nouvelles::after,
            .nav__item--nouvelles .dropdown {
                border-bottom: 5px solid #53b696;
            }
            .nav__item--nouvelles .dropdown__column__row--link:hover {
                background: #53b696;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--nouvelles "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="nouvelles"
             data-beacon='{"p":{"lnid":"quebec-nouvelles"}}'
        >
            <a class="nav__item__link" href="/nouvelles/">Nouvelles</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fenvironnment%2F","lnid":"news/environnment","mpid":"1.1"}}' href="/news/environnment/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Environnement</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Feconomie%2F","lnid":"news/economie","mpid":"1.2"}}' href="/news/economie/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Économie</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ffaits-divers%2F","lnid":"news/faits-divers","mpid":"1.3"}}' href="/news/faits-divers/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Faits divers</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Finsolite%2F","lnid":"news/insolite","mpid":"1.4"}}' href="/news/insolite/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Insolite</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Ftag%2Finternational%2F","lnid":"tag/international","mpid":"1.5"}}' href="/tag/international/">
                                            <div class="dropdown__column__row dropdown__column__row--section">International</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fsante%2F","lnid":"news/sante","mpid":"2.1"}}' href="/news/sante/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Santé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ftechno%2F","lnid":"news/techno","mpid":"2.2"}}' href="/news/techno/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Techno</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fville-de-montreal%2F","lnid":"news/ville-de-montreal","mpid":"2.3"}}' href="/news/ville-de-montreal/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Montréal</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fville-de-quebec%2F","lnid":"news/ville-de-quebec","mpid":"2.4"}}' href="/news/ville-de-quebec/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Québec</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fattentats-en-espagne%2F","lnid":"news/attentats-en-espagne","mpid":"2.5"}}' href="/news/attentats-en-espagne/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Attentats en Espagne</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/25/operation-caca-de-chien-contre-un-rassemblement-dextreme-droite_a_23179334/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">«Opération caca de chien» contre un rassemblement d&#039;extrême droite </div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/25/des-prisonniers-soccupent-danimaux-abandonnes_a_23179311/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Des prisonniers s&#039;occupent d&#039;animaux abandonnés</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/25/linventeur-danois-dun-sous-marin-nie-avoir-tue-la-journaliste-et-mutile-son-corps_a_23179273/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">L&#039;inventeur danois d&#039;un sous-marin nie avoir tué la journaliste et mutilé son corps</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/25/un-autocar-chute-dans-la-mer-noire-au-moins-14-morts_a_23179256/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Un autocar chute dans la mer Noire: au moins 14 morts</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--blogues::after,
            .nav__item--blogues .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--blogues .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--blogues "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="blogues"
             data-beacon='{"p":{"lnid":"quebec-blogues"}}'
        >
            <a class="nav__item__link" href="/blogues/">Blogues</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/corinne-voyer/dr-barrette-le-manque-de-prevention-rend-le-systeme-de-sante-intenable_a_23159242/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">BLOGUE Dr Barrette, le manque de prévention rend le système de santé «intenable»!</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/yves-mailloux/une-saq-bientot-dans-un-marche-metro-pas-tout-a-fait_a_23156178/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE - Une SAQ bientôt dans un marché Métro? Pas tout à fait!</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/kevin-godbout/est-ce-que-c-est-cense-etre-drole_a_23178629/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content"> BLOGUE Est-ce que c’est censé être drôle? </div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/joann-sfar/au-point-ou-nous-en-sommes-je-crois-que-les-chiens-peuvent-nous-sauver/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE Au point où nous en sommes, je crois que les chiens peuvent nous sauver</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--politique::after,
            .nav__item--politique .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politique .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politique "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="politique"
             data-beacon='{"p":{"lnid":"quebec-politique"}}'
        >
            <a class="nav__item__link" href="/politique/">Politique</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpolitique-provinciale%2F","lnid":"news/politique-provinciale","mpid":"1.1"}}' href="/news/politique-provinciale/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique québécoise</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpolitique-federale%2F","lnid":"news/politique-federale","mpid":"1.2"}}' href="/news/politique-federale/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique fédérale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fphilippe-couillard%2F","lnid":"news/philippe-couillard","mpid":"1.3"}}' href="/news/philippe-couillard/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Philippe Couillard</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fjustin-trudeau%2F","lnid":"news/justin-trudeau","mpid":"2.1"}}' href="/news/justin-trudeau/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Justin Trudeau</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpolitique-municipale%2F","lnid":"news/politique-municipale","mpid":"2.2"}}' href="/news/politique-municipale/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique municipale</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/corinne-voyer/dr-barrette-le-manque-de-prevention-rend-le-systeme-de-sante-intenable_a_23159242/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">BLOGUE Dr Barrette, le manque de prévention rend le système de santé «intenable»!</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/24/lucie-charlebois-a-elle-aussi-tente-de-repousser-la-legalisation-du-pot_a_23179006/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Lucie Charlebois a elle aussi tenté de repousser la légalisation du «pot»</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/24/aide-sociale-aux-demandeurs-dasile-le-quebec-a-t-il-les-moyens/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Aide sociale aux demandeurs d&#039;asile: le Québec en a-t-il les moyens?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/24/travaux-pour-le-prolongement-de-la-route-138-annonce-par-couillard_a_23178952/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Travaux pour le prolongement de la route 138, annoncé par Couillard</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--divertissement::after,
            .nav__item--divertissement .dropdown {
                border-bottom: 5px solid #ee5b43;
            }
            .nav__item--divertissement .dropdown__column__row--link:hover {
                background: #ee5b43;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--divertissement "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="divertissement"
             data-beacon='{"p":{"lnid":"quebec-divertissement"}}'
        >
            <a class="nav__item__link" href="/divertissement/">Divertissement</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fcinema%2F","lnid":"news/cinema","mpid":"1.1"}}' href="/news/cinema/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Cinéma</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Flivres%2F","lnid":"news/livres","mpid":"1.2"}}' href="/news/livres/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Livres</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmusique%2F","lnid":"news/musique","mpid":"1.3"}}' href="/news/musique/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Musique</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fpotins%2F","lnid":"news/potins","mpid":"1.4"}}' href="/news/potins/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Potins</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ftele%2F","lnid":"news/tele","mpid":"2.1"}}' href="/news/tele/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Télé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ftheatre%2F","lnid":"news/theatre","mpid":"2.2"}}' href="/news/theatre/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Théâtre</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fjeux-video%2F","lnid":"news/jeux-video","mpid":"2.3"}}' href="/news/jeux-video/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Jeux vidéo</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/24/ce-que-les-femmes-trompees-doivent-savoir-sur-les-maris-infideles_a_23178977/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Ce que les femmes trompées doivent savoir sur les maris infidèles</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/24/les-proches-de-rejean-ducharme-refusent-les-grands-hommages-nationaux/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Les proches de Réjean Ducharme refusent les grands hommages nationaux</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/24/un-million-de-livres-vendus-pour-patrick-senecal_a_23178890/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Un million de livres vendus pour Patrick Senécal</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/24/un-premier-episode-sans-pause-publicitaire-pour-district-31_a_23178806/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Un premier épisode sans pause publicitaire pour «District 31»</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--bien-etre::after,
            .nav__item--bien-etre .dropdown {
                border-bottom: 5px solid #5fd2d4;
            }
            .nav__item--bien-etre .dropdown__column__row--link:hover {
                background: #5fd2d4;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--bien-etre "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="bien-etre"
             data-beacon='{"p":{"lnid":"quebec-bien-etre"}}'
        >
            <a class="nav__item__link" href="/bien-etre/">Bien-Être</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fanimaux%2F","lnid":"news/animaux","mpid":"1.1"}}' href="/news/animaux/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Animaux</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fa-table%2F","lnid":"news/a-table","mpid":"1.2"}}' href="/news/a-table/">
                                            <div class="dropdown__column__row dropdown__column__row--section">À table</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Ffamille%2F","lnid":"news/famille","mpid":"1.3"}}' href="/news/famille/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Famille</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmaison%2F","lnid":"news/maison","mpid":"1.4"}}' href="/news/maison/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Maison</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmieux-etre%2F","lnid":"news/mieux-etre","mpid":"1.5"}}' href="/news/mieux-etre/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mieux-être</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fmode-beaute%2F","lnid":"news/mode-beaute","mpid":"2.1"}}' href="/news/mode-beaute/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mode et beauté</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fvie-de-couple%2F","lnid":"news/vie-de-couple","mpid":"2.2"}}' href="/news/vie-de-couple/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Vie de couple</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fvoyage%2F","lnid":"news/voyage","mpid":"2.3"}}' href="/news/voyage/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Voyage</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fstyles-de-soiree%2F","lnid":"news/styles-de-soiree","mpid":"2.4"}}' href="/news/styles-de-soiree/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Styles de soirée</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.ca%2Fnews%2Fles-petits-luxes%2F","lnid":"news/les-petits-luxes","mpid":"2.5"}}' href="/news/les-petits-luxes/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Les petits luxes</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/25/google-veut-vous-aider-a-diagnostiquer-une-depression-avec-un-questionnaire-en-ligne_a_23179327/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Google veut vous aider à diagnostiquer une dépression avec un questionnaire en ligne</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/25/des-prisonniers-soccupent-danimaux-abandonnes_a_23179311/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Des prisonniers s&#039;occupent d&#039;animaux abandonnés</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/24/ce-que-les-femmes-trompees-doivent-savoir-sur-les-maris-infideles_a_23178977/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Ce que les femmes trompées doivent savoir sur les maris infidèles</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/08/24/6-trucs-que-vous-ne-comprenez-pas-du-sexe-selon-les-sexologues_a_23178802/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">6 trucs que vous ne comprenez pas du sexe</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--videos::after,
            .nav__item--videos .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--videos .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--videos "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="videos"
             data-beacon='{"p":{"lnid":"quebec-videos"}}'
        >
            <a class="nav__item__link" href="/video/">Vidéos</a>

                                </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">PLUS</a>
        </div>
    
        <a class="nav__item nav__item--search icon-Nav_Search" href="/search/"></a>
</div>

    


    
                        
                        
                        
                    
    
        
        
        
                            
        
        
        
                            
        
        
        
                            
        
    
        


    <div class="js-more-menu more-menu desktop-only">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="http://quebec.huffingtonpost.ca/news/plaisirs-en-famille" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-plaisirs-en-famille"}}'
                                >
                                    Plaisirs en famille
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/cest-mon-histoire/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-podcast-c-est-mon-histoire"}}'
                                >
                                    Podcast: C&#039;est mon histoire
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/vivre-le-moment-present" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-vivre-le-moment-present"}}'
                                >
                                    Vivre le moment présent
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/autos" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-autos"}}'
                                >
                                    Autos
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="http://quebec.huffingtonpost.ca/news/le-montreal-oublie" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-le-montreal-oublie"}}'
                                >
                                    Le Montréal oublié
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/belle-gueule" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-videos-belle-gueule"}}'
                                >
                                    Vidéos: Belle gueule
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/sur-le-divan" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-videos-sur-le-divan"}}'
                                >
                                    Vidéos: Sur le divan
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/la-vieille-province/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-la-vieille-province"}}'
                                >
                                    La Vieille Province
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="http://quebec.huffingtonpost.ca/news/donald-trump" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-donald-trump"}}'
                                >
                                    Donald Trump
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/LGBT" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-lgbt"}}'
                                >
                                    LGBT
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/entrepreneurs-conscients/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-podcast-entrepreneurs-conscients"}}'
                                >
                                    Podcast: Entrepreneurs conscients
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/rever-le-metro" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-rever-le-metro"}}'
                                >
                                    Rêver le métro
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="http://quebec.huffingtonpost.ca/news/ton-art-ta-job/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-ton-art-ta-job"}}'
                                >
                                    Ton art/Ta job
                                </a>
                                                                                                                <a href="http://quebec.huffingtonpost.ca/news/ma-maladie-mentale" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"quebec-ma-maladie-mentale"}}'
                                >
                                    Ma maladie mentale
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                    </div> <!-- /.more-menu__content -->
    </div> <!-- /.more-menu -->

        </nav>
    </header>                                    </div>
                                                                                                                        <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad-leaderboard-flex ad_spot desktop-only">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_leaderboard_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320056';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "fc"; break;
}



var args = [adId, 'lb', 'lb'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                                <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                
    
                    
        <div class="entry-page-content ">
                    

<header class="entry__header" data-beacon='{"p":{"mnid":"headline"}}'>


                        <span class="entry-eyebrow" style="color:#53b696">NOUVELLES</span>
            
    <div class="headline">
        <h1 class="headline__title">Lewis établit un record, mais les Alouettes s&#039;inclinent</h1>
        <h2 class="headline__subtitle">Les Alouettes ont livré une meilleure bataille que lors de leur dernier match.</h2>    </div>


    <div class="timestamp icon-Meta_Time">
        <span class="timestamp__date--published">25/08/2017 05:33 EDT</span>
        |
        <span class="timestamp__date--modified">
            <strong>Actualisé</strong>
            il y a 2 heures
        </span>
    </div>

    <div class="js-horizontal-share share-bar share-bar--horizontal desktop-only" data-beacon='{"p":{"mnid":"headline_share_bar"}}'>
        <script id="share-bar__social-counts" type="text/template"><ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F08%2F25%2Flewis-etablit-un-record-mais-les-alouettes-sinclinent_a_23179246%2F" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F08%2F25%2Flewis-etablit-un-record-mais-les-alouettes-sinclinent_a_23179246%2F&text=Lewis%20%C3%A9tablit%20un%20record%2C%20mais%20les%20Alouettes%20s%27inclinent" target="_blank"></a></li><li class="bN gplus share-bar__item" data-beacon='{"p":{"lnid":"gplus","mpid":3}}'><a class="share-bar__item-link icon-Social_Gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F08%2F25%2Flewis-etablit-un-record-mais-les-alouettes-sinclinent_a_23179246%2F" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=Lewis%20%C3%A9tablit%20un%20record%2C%20mais%20les%20Alouettes%20s%27inclinent&body=Article: http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F08%2F25%2Flewis-etablit-un-record-mais-les-alouettes-sinclinent_a_23179246%2F" target="_blank"></a></li></ul></script>

        <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F08%2F25%2Flewis-etablit-un-record-mais-les-alouettes-sinclinent_a_23179246%2F" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F08%2F25%2Flewis-etablit-un-record-mais-les-alouettes-sinclinent_a_23179246%2F&text=Lewis%20%C3%A9tablit%20un%20record%2C%20mais%20les%20Alouettes%20s%27inclinent" target="_blank"></a></li><li class="bN gplus share-bar__item" data-beacon='{"p":{"lnid":"gplus","mpid":3}}'><a class="share-bar__item-link icon-Social_Gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F08%2F25%2Flewis-etablit-un-record-mais-les-alouettes-sinclinent_a_23179246%2F" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=Lewis%20%C3%A9tablit%20un%20record%2C%20mais%20les%20Alouettes%20s%27inclinent&body=Article: http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F08%2F25%2Flewis-etablit-un-record-mais-les-alouettes-sinclinent_a_23179246%2F" target="_blank"></a></li><li class="bN sms share-bar__item" data-beacon='{"p":{"lnid":"sms","mpid":5}}'><a class="share-bar__item-link icon-Social_SMS" href="sms:?body=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F08%2F25%2Flewis-etablit-un-record-mais-les-alouettes-sinclinent_a_23179246%2F" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="http://o.aolcdn.com/images/dims?thumbnail=236%2C168&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fe74dfe35ad845cd175880ed62fed31c5%2F205599955%2Fpass-reception-by-montreal-alouettes-slotback-nik-lewis-during-the-picture-id838678874&client=cbc79c14efcebee57402&signature=21945e567b5c4078657c6c70f214b3e6ab9d306c" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F08%2F25%2Flewis-etablit-un-record-mais-les-alouettes-sinclinent_a_23179246%2F" target="_blank"></a></li><li class="bN tumblr share-bar__item" data-beacon='{"p":{"lnid":"tumblr","mpid":7}}'><a class="share-bar__item-link icon-Social_Tumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F08%2F25%2Flewis-etablit-un-record-mais-les-alouettes-sinclinent_a_23179246%2F&name=Lewis%20%C3%A9tablit%20un%20record%2C%20mais%20les%20Alouettes%20s%27inclinent" target="_blank"></a></li><li class="bN whatsapp share-bar__item" data-beacon='{"p":{"lnid":"whatsapp","mpid":6}}'><a class="share-bar__item-link icon-Social_WhatsApp" data-action="share/whatsapp/share"  href="whatsapp://send?text=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F08%2F25%2Flewis-etablit-un-record-mais-les-alouettes-sinclinent_a_23179246%2F" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F08%2F25%2Flewis-etablit-un-record-mais-les-alouettes-sinclinent_a_23179246%2F" target="_blank"></a></li><li class="bN viadeo share-bar__item" data-beacon='{"p":{"lnid":"viadeo","mpid":12}}'><a class="share-bar__item-link " href="https://partners.viadeo.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F08%2F25%2Flewis-etablit-un-record-mais-les-alouettes-sinclinent_a_23179246%2F" target="_blank"><img class="viadeo-icon" src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haba4548402c4afcea8947d771a5c1630/images/icons/icon-viadeo.png?h=a78ad2c7a589a8709878dd08e86af70e"></a></li></ul></script>

        <div class="share-bar__social-counts" >
            <span class="share-bar__social-counts__number">                
    
</span>
        </div>
    </div>

                <div class="author-byline">
            <ul class="author-list">
                                    <li class="author-card">
                        <div class="author-card__headshot noheadshot"></div>
                        <div class="author-card__details">
                                                            <span class="author-card__details-container">
                                    <a class="author-card__details__name">Simon Servant</a>
                                </span>
                                                                                        <span class="author-card__microbio">La Presse canadienne</span>
                                                    </div>
                    </li>
                            </ul>
        </div>
    </header>

                    
    </div>
    
                                                    
                <div class="page__content">
                        
    
    <div class="page__content__row row--no-border">
                    <div class="col col--body-center">
                <div class="entry__below-entry ">
                                            <article class="entry__content ">
        
        
        
        
    
        
            
                                        
            <div class="top-media" data-beacon='{"p":{"mnid":"top_media"}}'>
                <div class="top-media--image image">
                    <img class="image__src" src="https://o.aolcdn.com/images/dims3/GLOB/crop/3993x2000+0+140/resize/630x315!/format/jpg/quality/85/http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fe74dfe35ad845cd175880ed62fed31c5%2F205599955%2Fpass-reception-by-montreal-alouettes-slotback-nik-lewis-during-the-picture-id838678874">
                    <div class="image__credit">
                        Icon Sportswire via Getty Images
                    </div>
                    <div class="image__caption">
                        
                    </div>
                </div>
            </div>

            
    <div class="entry__body post-contents" data-part="contents">

            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        
    </div>

                                                                
        
                    <p>Nik Lewis des Alouettes est devenu le meneur de l'histoire de la Ligue canadienne pour les attrap&eacute;s, mais l'exploit est survenu dans un revers de 34-31 du clan montr&eacute;alais face aux Blue Bombers de Winnipeg, jeudi.</p>
                        
                                                            <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" 
        class="ad_spot entry-body--paragraph-ad "
        >
              </div>
                                                                

<p>Sa 1030e r&eacute;ception lui a permis de d&eacute;passer Geroy Simon pour les r&eacute;ceptions en carri&egrave;re dans la LCF.</p>
                        
                                

<p>Les Alouettes ont livr&eacute; une meilleure bataille que lors de leur dernier match mais ils ont tout de m&ecirc;me perdu en prolongation, au Stade Percival-Molson.</p>
                        
                                                                                                <!-- entry_paragraph_2_ad -->
    <div id="entry_paragraph_2" 
        class="ad_spot entry-body--paragraph-ad "
        >
              </div>
                                                                

<p>Justin Medlock a bris&eacute; le coeur des partisans des Alouettes (3-6) avec un placement de 38 verges en prolongation et les Bombers (7-2) ont tenu le coup, apr&egrave;s avoir laiss&eacute; filer deux avances de 10 points.</p>
                        
                                                            <!-- entry_paragraph_3_ad -->
    <div id="entry_paragraph_3" 
        class="ad_spot entry-body--paragraph-ad "
        >
              </div>
                                                                

<p>Le quart des Montr&eacute;alais Darian Durant a connu une rencontre en dents de scie. Il a r&eacute;ussi 31 de ses 43 passes pour des gains a&eacute;riens de 316 verges. Il a lanc&eacute; trois passes de touch&eacute;, mais il a &eacute;galement &eacute;t&eacute; victime de deux interceptions et il a commis un revirement sur un &eacute;chapp&eacute;.</p>
                                                    
                                                            <!-- entry_paragraph_4_ad -->
    <div id="entry_paragraph_4" 
        class="ad_spot entry-body--paragraph-ad "
        >
              </div>
                                                                

<p>George Johnson, Ernest Jackson et B.J Cunningham ont inscrit un touch&eacute; tandis que le botteur Boris Bede a r&eacute;ussi deux placements de 19 verges et un de 48 verges.</p>
                        
                                

<p>Chez les visiteurs, le quart Matt Nichols n'a pas &eacute;t&eacute; beaucoup plus efficace. Il a compl&eacute;t&eacute; 26 de ses 38 tentatives pour 227 verges. Il a lanc&eacute; trois passes de touch&eacute; et une interception.</p>
                        
                                                                                                            

<p>Clarence Denmark a r&eacute;ussi deux majeurs et Julian Feoli-Gudino en a ajout&eacute; un pour les Blue Bombers. Medlock a &eacute;t&eacute; parfait en quatre tentatives de placement.</p>
                        
                                

<p>Les Alouettes disputeront leur prochain jeudi prochain contre le Rouge et Noir d'Ottawa, &agrave; Montr&eacute;al.</p>
                        
                                                                                                            

<h2><strong>Bel effort, mais en vain</strong></h2>

<p><br />
L'attaque des Blue Bombers a rapidement donn&eacute; le ton au premier quart, tandis que celle des Alouettes a mis du temps &agrave; se mettre en marche.</p>
                        
                                

<p>Nichols a orchestr&eacute; deux s&eacute;quences qui ont men&eacute; &agrave; 10 points de sa troupe, dont trois sur un placement de 46 verges de Medlock et sept sur un touch&eacute; de six verges de Denmark.</p>
                        
                                                                                                            

<p>Pendant ce temps, les deux premi&egrave;res s&eacute;quences &agrave; l'attaque des Alouettes se sont conclues par un revirement. Durant a offert un cadeau &agrave; Chris Randle en envoyant une de ses passes directement dans les mains de son rival. Le quart des Montr&eacute;alais n'&eacute;tait pas au bout de ses peines, car il a ensuite &eacute;chapp&eacute; un ballon qui a &eacute;t&eacute; r&eacute;cup&eacute;r&eacute; par Maurice Leggett.</p>
                        
                                                                                                            

<p>La troupe de Jacques Chapdelaine a cependant ouvert les valves avant la fin du premier quart et a finalement marqu&eacute; trois points au d&eacute;but du deuxi&egrave;me quart.</p>
                        
                                

<p>Bede a couronn&eacute; une pouss&eacute;e de 15 jeux, 70 verges et d'une dur&eacute;e de 6:32 en envoyant le ballon entre les poteaux pour un placement de 19 verges. Il s'agissait des premiers points inscrits par l'attaque des Alouettes en 101 minutes et 29 secondes.</p>
                        
                                                                                                            

<p>L'&eacute;quipe locale ne s'est pas arr&ecirc;t&eacute; l&agrave; au deuxi&egrave;me quart. Transport&eacute;e par le brio de sa d&eacute;fensive, qui a r&eacute;cup&eacute;r&eacute; un &eacute;chapp&eacute; et intercept&eacute; une passe de Nichols, l'attaque des Alouettes a cr&eacute;&eacute; l'&eacute;galit&eacute; dans la derni&egrave;re minute de la premi&egrave;re demie, quand Johnson a capt&eacute; une passe de touch&eacute; de 31 verges.</p>
                        
                                                                                                            

<p>D&egrave;s le retour de la mi-temps, les Alouettes ont &eacute;chou&eacute; leur tentative de jeu truqu&eacute; sur un troisi&egrave;me essai et les Blue Bombers n'ont eu besoin que de trois jeux pour en profiter. Nichols a d'abord rejoint Darvin Adams pour un jeu de 44 verges et il a ensuite lanc&eacute; une passe de trois verges &agrave; Feoli-Gudino, qui a franchi la zone des buts.</p>
                        
                                                                                                            

<p>Bede a de nouveau r&eacute;duit l'&eacute;cart gr&acirc;ce &agrave; un placement de 19 verges, mais Medlock lui a rendu la politesse sur des distances de 11 et 47 verges au quatri&egrave;me quart, ce qui a port&eacute; l'avance des Blue Bombers &agrave; 23-13.</p>
                        
                                                                                                            

<p>Jackson a redonn&eacute; espoir aux partisans en conjuguant ses efforts &agrave; ceux de Durant pour un majeur de 38 verges et avec seulement neuf secondes &agrave; jouer, Bede a tout juste r&eacute;ussi un placement de 48 verges pour forcer la tenue d'une prolongation.</p>
                        
                                                                                                            

<p>En premi&egrave;re p&eacute;riode suppl&eacute;mentaire, Denmark et Cunningham ont r&eacute;ussi un touch&eacute;. Lors de la deuxi&egrave;me prolongation, Durant a vu sa passe &ecirc;tre intercept&eacute;e une deuxi&egrave;me fois par Randle, avant de voir Medlock donner la victoire aux siens.</p>
                        
                                                                                                            
<!-- Byline, Source -->

<p></p>
                        
                                            
                        
                    
        
                    <!-- ads_article_bottom -->
<div id="modulous_article_bottom" class="ad_spot desktop-only">
    
</div>
        
        <div class="tag-cloud" data-beacon='{"p":{"mnid":"more"}}'>
            <span class="tag-more">PLUS:</span><a class="tag" data-beacon='{"p":{"mpid":0, "lnid":"alouettes-de-montreal"}}' href="/news/alouettes-de-montreal/">Alouettes de Montréal</a><a class="tag" data-beacon='{"p":{"mpid":1, "lnid":"blue-bombers-de-winnipeg"}}' href="/news/blue-bombers-de-winnipeg/">Blue Bombers de Winnipeg</a><a class="tag" data-beacon='{"p":{"mpid":2, "lnid":"football"}}' href="/news/football/">football</a><a class="tag" data-beacon='{"p":{"mpid":3, "lnid":"lcf"}}' href="/news/lcf/">LCF</a><a class="tag" data-beacon='{"p":{"mpid":4, "lnid":"nouvelles"}}' href="/news/nouvelles/">Nouvelles</a><a class="tag" data-beacon='{"p":{"mpid":5, "lnid":"sports"}}' href="/news/sports/">Sports</a></div>

                
                         
    
<a class="follow-us__correction" data-post-origin="amp" data-post-id="23179246"
data-edition="qc" data-beacon='{"p":{"lnid":"citation","mnid":"entry_text","mpid":12}}' id="suggest-corrections" data-popup-target="#corrections_container">Envoyer une correction</a>

<div id="corrections_container" style="display: none;">

</div>

        <div class="modal hidden" data-beacon='{"p":{"mlid":"modal","mnid":"slideshow"}}' id="modal">
	<i class="modal__close bN icon-close-x" data-beacon='{"p":{"lnid":"close"}}'></i>
	<div class="modal__content">
	</div>
</div>
                    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</article>


                    
                                                                        <div class="spotim-recirc">
	<div data-spotim-module="recirculation" data-spot-id="sp_XEMO4w7S"></div>
	<script src="https://recirculation.spot.im/spot/sp_XEMO4w7S"></script>
</div>                                                    <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>
                                                <div class='spot-im-frame-inpage' data-facebook-url="http://quebec.huffingtonpost.ca/2017/08/25/lewis-etablit-un-record-mais-les-alouettes-sinclinent_a_23179246/" data-post-id='amp-23179246' data-messages-count="3"></div>                        </div>

<!-- Mobile Conversations -->
                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>                                                    <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                            
                </div>
            </div>
        
                                                    <div class="col col--body-right" data-beacon='{"p":{"mlid":"col3"}}'>
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_right_rail_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320057';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "f"; break;
}



var args = [adId, 'RR', 'RR'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
</div>                                                                                                                                                                        <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        
    </div>
</div>                                                                                    <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "alternating-thumbnails-b",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>
                                                                                    


    <div id="right-rail-trending">
        <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page" data-beacon='{"p":{"mlid":"trending"}}'>
            <h3 class="recirc__title">
                <span class="recirc__title__text">Populaires</span>
            </h3><div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"22690060","mpid":0'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2013/10/21/30-celebrites-bisexuelles_n_4136605.html">30 célébrités bisexuelles (PHOTOS)</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23178802","mpid":1'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/08/24/6-trucs-que-vous-ne-comprenez-pas-du-sexe-selon-les-sexologues_a_23178802/">6 trucs que vous ne comprenez pas du sexe</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23178572","mpid":2'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/08/24/vous-navez-jamais-vu-amal-clooney-comme-ca_a_23178572/">Vous n&#039;avez jamais vu Amal Clooney comme ça</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23178806","mpid":3'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/08/24/un-premier-episode-sans-pause-publicitaire-pour-district-31_a_23178806/">Un premier épisode sans pause publicitaire pour «District 31»</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23178736","mpid":4'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/08/24/celine-dion-distribue-des-sourires-aux-enfants-malades-et-a-leurs-parents-a-sainte-justine_a_23178736/">Céline Dion distribue des sourires aux enfants malades et à leurs parents</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23178710","mpid":5'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/08/24/une-personne-reste-coincee-sur-la-tyrolienne-de-la-chute-montmorency_a_23178710/">Une personne reste coincée sur la tyrolienne de la chute Montmorency </a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                                    </section>
    </div>
                                                                                    

    

<style type="text/css">
    .follow-us .mod-body::before {
        background-color: #53b696;
    }

    .follow-us .mod-body .newsletter-signup input[type=submit] {
        color: #53b696;
    }

</style>


<div class="desktop-only follow-us mod-follow" data-beacon='{"p":{"mnid":"mod-follow"}}'>
    <section class="mod-body">

        <div class="follow-us-header">
            <h3>SUIVEZ-NOUS</h3>
        </div>
                    
<div class="email" style="display: list-item;">
    <div class="follow-us-form-desc">
        <p>Avec l&#039;infolettre, recevez par courriel les nouvelles les plus pertinentes et les articles les plus populaires du jour.
            <a data-beacon='{"p":{"lnid":"privacy"}}' href="http://quebec.huffingtonpost.ca/p/confidentialite-ca-fr" target="_blank">En savoir plus</a>
        </p>
        
    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Infolettre</div>
                    <input name="slug" type="hidden" value="nouvelles">
        
        <input class="text" name="email" placeholder="adresse@courriel.com" type="text">
        
        <label class="signup_error" style="display:none;"><strong>Veuillez entrer une adresse valide</strong></label>        
                <div class="submit-button-group">
            <input class="subscribe-submit" data-beacon='{"p":{"lnid":"email"}}' type="submit" value="S&#039;inscrire">
            <span class="newsletter-signup-submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></label>
    </form>
</div>
<!-- /.email -->
                <ul class="follow-us-networks">
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_twitter"}}'
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link"
                       data-href="https://twitter.com/HuffPostQuebec"
                       href="https://twitter.com/HuffPostQuebec"
                       title="Suivez-nous sur Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_facebook"}}'
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link"
                       data-href="https://www.facebook.com/HuffPostQuebec"
                       href="https://www.facebook.com/HuffPostQuebec"
                       title="Suivez-nous sur Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="snapchat follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_snapchat"}}'
                    data-network="snapchat"
                    data-social-overlay="follow-us__snapchat-overlay">

                    <a class="snapchat follow-us-networks-item-link"
                       data-href="images/snapchat/huffpost-qc.png"
                       href="images/snapchat/huffpost-qc.png"
                       title="Suivez-nous sur Snapchat"
                       target="_blank"
                       style=""
                    >
                        <img class="image-icon" src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haba4548402c4afcea8947d771a5c1630/images/icons/icon-snapchat.png?h=9da68f07ee4bae97c5c089790cf4533f">

                        <span class="follow-us-networks-item-link-text" style="">Snapchat</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_instagram"}}'
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link"
                       data-href="http://www.instagram.com/HuffPostQuebec"
                       href="http://www.instagram.com/HuffPostQuebec"
                       title="Suivez-nous sur Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>

    <div id="follow-us__snapchat-overlay" class="social-overlay social-overlay--snapchat hidden"><div class="social-overlay__content"><div class="social-overlay__close"><div class="icon-close-x"></div><span>FERMER</span></div><div class="social-overlay__qr"><a href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haba4548402c4afcea8947d771a5c1630/images/snapchat/huffpost-qc.png?h=d2518eb5d153b69314f1e424f86b4376" target="_blank"><img src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haba4548402c4afcea8947d771a5c1630/images/snapchat/huffpost-qc.png?h=d2518eb5d153b69314f1e424f86b4376"></a></div></div></div>

                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                    <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                    



     
      
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page" data-beacon='{"p":{"mlid":"video"}}'>
            <h3 class="recirc__title">
                <span class="recirc__title__text">Vidéos</span>
            </h3>                
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23179311","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/08/25/des-prisonniers-soccupent-danimaux-abandonnes_a_23179311/">Des prisonniers s'occupent d'animaux abandonnés</a>
                                </h2>
                            </div>
                            <a href="/2017/08/25/des-prisonniers-soccupent-danimaux-abandonnes_a_23179311/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-08%2F24%2F599f260144a64b420983a31a%2F599f26000c2aff30fef1ed24_o_F_v0.jpg&client=cbc79c14efcebee57402&signature=5e19c7c36e022d31f5565cff06963dbda4f5296d" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23178658","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/08/24/justin-trudeau-de-retour-dans-le-ring-de-boxe-pour-une-bonne-cause_a_23178658/">Justin Trudeau de retour dans le ring de boxe pour une bonne cause</a>
                                </h2>
                            </div>
                            <a href="/2017/08/24/justin-trudeau-de-retour-dans-le-ring-de-boxe-pour-une-bonne-cause_a_23178658/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-08%2F24%2F599f194c1de5a12974588aa1%2F599f194c0c2aff30fef1ec33_o_F_v1.jpg&client=cbc79c14efcebee57402&signature=f82ef7c3a97475708d9380f1e8aaee493ac29523" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23178641","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/08/24/lily-rose-depp-choque-en-posant-topless_a_23178641/">Lily-Rose Depp choque en posant seins nus</a>
                                </h2>
                            </div>
                            <a href="/2017/08/24/lily-rose-depp-choque-en-posant-topless_a_23178641/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-08%2F24%2F599ec4841de5a1297457d17e%2F599ec4830c2aff30fef1e3d0_1280x720_F_v0.jpg&client=cbc79c14efcebee57402&signature=f66429152837b5b3af50ff79cd88c20e05781b35" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23178624","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/08/24/les-secrets-de-beaute-de-kendall-jenner_a_23178624/">Les secrets de beauté de Kendall Jenner</a>
                                </h2>
                            </div>
                            <a href="/2017/08/24/les-secrets-de-beaute-de-kendall-jenner_a_23178624/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-08%2F24%2F599edc58b90afb21062174d3%2F599edc580c2aff30fef1e737_1280x720_F_v0.jpg&client=cbc79c14efcebee57402&signature=920849dd68e2b0607fcf6ba832341810af12d366" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23172816","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/08/24/operation-sac-a-dos-pour-une-rentree-du-bon-pied_a_23172816/">Opération sac à dos pour une rentrée du bon pied</a>
                                </h2>
                            </div>
                            <a href="/2017/08/24/operation-sac-a-dos-pour-une-rentree-du-bon-pied_a_23172816/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-08%2F24%2F599efc649e45106c94d464f3%2F599efd28d843c8495d97fdc5_o_U_v1.jpg&client=cbc79c14efcebee57402&signature=51db092e9e497fac01b99adbc5e74a5250b8e0d0" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23170060","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/08/24/mel-b-poursuivie-pour-2-5-millions-de-dollars_a_23170060/">Mel B poursuivie pour 2,5 millions de dollars?</a>
                                </h2>
                            </div>
                            <a href="/2017/08/24/mel-b-poursuivie-pour-2-5-millions-de-dollars_a_23170060/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Feb2b4a007a7b8bfa581b649971ff1deb%2F205597597%2Fmel-b-attends-nbcs-americas-got-talent-season-12-live-show-at-dolby-picture-id837626052&client=cbc79c14efcebee57402&signature=8ad0676e744c7886ef299471523cdd3bfb77eac4" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23170048","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/08/24/beyonce-inquiete-blue-ivy_a_23170048/">Beyoncé était inquiète pour Blue Ivy</a>
                                </h2>
                            </div>
                            <a href="/2017/08/24/beyonce-inquiete-blue-ivy_a_23170048/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F30ba92e4b3eddd23c6d9b9e611be47ea%2F202419889%2F463046676.jpg&client=cbc79c14efcebee57402&signature=47e58ea97f38d5dbc2f4b30138f00d24dc36eca1" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23159876","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/08/24/sunfields-three-to-the-sun_a_23159876/">Découvrez en primeur le premier extrait de l'album de Sunfields</a>
                                </h2>
                            </div>
                            <a href="/2017/08/24/sunfields-three-to-the-sun_a_23159876/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F6dc3692abcf5977458a429d0310c861d%2F205596968%2Fsunfields.jpg&client=cbc79c14efcebee57402&signature=0a07d3a4e4a1c4a6a8e2fc6d807fc0a6a4becef2" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23159178","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/08/23/laurent-lessard-se-fait-chicaner-par-manon-masse_a_23159178/">Laurent Lessard se fait chicaner par Manon Massé</a>
                                </h2>
                            </div>
                            <a href="/2017/08/23/laurent-lessard-se-fait-chicaner-par-manon-masse_a_23159178/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-08%2F23%2F599de163955a312cee14c4dc%2F599de19c6174ba2e2663b406_o_A_v2.jpg&client=cbc79c14efcebee57402&signature=62857432fb1cd32e1812760cd37b1ce08c0a1165" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23158860","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/08/23/tournee-aerienne-des-dommages-causes-par-les-feux-de-foret-dans-le-parc-kootenay-en-colombie-britannique_a_23158860/">Tournée aérienne des dommages causés par les feux de forêt dans le parc Kootenay, en Colombie-Britannique</a>
                                </h2>
                            </div>
                            <a href="/2017/08/23/tournee-aerienne-des-dommages-causes-par-les-feux-de-foret-dans-le-parc-kootenay-en-colombie-britannique_a_23158860/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-08%2F23%2F599da34e83b51f08024b73f5%2F599da34ec5ab0e286fae08a3_1280x720_F_v0.jpg&client=cbc79c14efcebee57402&signature=4d45e4b7297c8bcb598713600c5a33ef3e0305da" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                            </div>
                                        </div>
                </div>

                                                                </div>
        </div>

                                
                
            <div class="newsletter-toaster desktop-only hidden" data-beacon='{"p":{"mlid":"newsletter-toaster-close","lnid":"email"}}'>
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haba4548402c4afcea8947d771a5c1630/images/icons/newsletter-toaster.png?h=492dcc7d4a60d293f00eb28f73829add">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                INSCRIVEZ-VOUS À NOTRE INFOLETTRE
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="nouvelles">
                                        <input name="newsid" type="hidden" value="52571859d6fdc54d1180a1e229c7332e">

                                        <input class="newsletter-signup__input" name="email" placeholder="adresse@courriel.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit" data-beacon='{"p":{"mlid":"newsletter-toaster", "lnid":"email"}}' type="submit" value="S&#039;inscrire!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Veuillez entrer une adresse valide</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

                <aside id="highlight-share__callout" class="desktop-only">
    <div class="callout__icon">
        <img src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haba4548402c4afcea8947d771a5c1630/images/highlight.gif?h=b20e6b166b1cca0e866db64bb3febc56">
    </div>
    <div class="callout__info">
        <div class="callout__header">NOUVEAU! SURLIGNE ET PARTAGE</div>
        <div class="callout__text">Surlignez la phrase que vous voulez partager sur Facebook et Twitter</div>
    </div>
    <div class="icon-Nav_MenuClose callout__close"></div>
</aside>                <div class="desktop-only">
                


<footer>
    <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    <div id="footer-marker"></div>
            <nav>
            <ul>
                                    <li>
                                                    <a href="http://www.huffingtonpost.com/jobs/">Carrières</a>
                                            </li>
                                    <li>
                                                    <a href="http://quebec.huffingtonpost.ca/p/faq-fr-ca">FAQ</a>
                                            </li>
                                    <li>
                                                    <a href="http://quebec.huffingtonpost.ca/p/a-notre-sujet-ca">À notre sujet</a>
                                            </li>
                                    <li>
                                                    <a href="http://quebec.huffingtonpost.ca/p/nous-joindre-ca">Nous joindre</a>
                                            </li>
                            </ul>
        </nav>
            <nav>
            <ul>
                                    <li>
                                                    <a href="http://quebec.huffingtonpost.ca/p/modalites-quebec">Contrat d'utilisation</a>
                                            </li>
                                    <li>
                                                    <a href="http://quebec.huffingtonpost.ca/p/confidentialite-ca-fr">Confidentialité</a>
                                            </li>
                                    <li>
                                                    <a href="http://quebec.huffingtonpost.ca/p/politique-commentaires-cafr">Politique sur les commentaires</a>
                                            </li>
                                    <li>
                                                    <a href="http://quebec.huffingtonpost.ca/p/tierces-partie-cafr">À propos des annonces publicitaires</a>
                                            </li>
                            </ul>
        </nav>
            <nav>
            <ul>
                                    <li>
                                                    © 2017 TheHuffingtonPost.com Inc.
                                            </li>
                                    <li>
                                                    Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.
                                            </li>
                            </ul>
        </nav>
            <nav>
            <ul>
                                    <li>
                                                    Une partie de <b>HPMG News</b>
                                            </li>
                            </ul>
        </nav>
    </footer>
            </div>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            
        </div>

                <!--modulous footer -->
        
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="http://m.quebec.huffingtonpost.ca/">http://m.quebec.huffingtonpost.ca/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>
        
                                                    

<!-- Begin comScore Tag -->
<script type="text/javascript">
  document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var comscore_data = {
                c1:2,
                c2:6723616,
                c3:"",
                c4:"",
                c5:"quebec",
                c6:"",
                c15:"",
                options: {
                    url_append: "comscorekw=quebec"
                }
        }
        COMSCORE.beacon(comscore_data);
    } catch(e) {
    }
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=quebec&amp;c6=&amp;c15=&amp;cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="quebec.huffingtonpost.ca"></div>
</div>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>        
<script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haba4548402c4afcea8947d771a5c1630/js/vendor.min.js?h=d9d5c9c0e35f18d494c0d4c33fda6584"></script>
<script src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haba4548402c4afcea8947d771a5c1630/js/scripts.min.js?h=6d9e4fd1bbcfe5341da7640e841abf5b"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "Lewis établit un record, mais les Alouettes s&#039;inclinent";
            HPPOST.postUrl = "//quebec.huffingtonpost.ca/2017/08/25/lewis-etablit-un-record-mais-les-alouettes-sinclinent_a_23179246/";
            HPPOST.isWide = "false";
            HPPOST.playListID = "581cd130e3bb565e5389a41d";
            HPPOST.playerID = "";
            HPPOST.companyID = "564e003d67b62214082cc703";

    </script>

    <script src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-haba4548402c4afcea8947d771a5c1630/js/entry.min.js?h=bcebe5f4e92e5e74a264277a34dc8dc5"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "\x3Cdiv\x20id\x3D\x22adtech_slideshow_300x250_req\x22\x20class\x3D\x22adtech\x2Dadspot\x20ad\x2Dslideshow_300x250_req\x22\x3E\x3C\x2Fdiv\x3E\x0D\x0A\x3Cscript\x20type\x3D\x22text\x2Fjavascript\x22\x3E\x0D\x0A\x0D\x0A\x28function\x28\x29\x7B\x0D\x0A\x0D\x0Avar\x20adsDiv\x20\x3D\x20document.getElementById\x28\x27adtech_slideshow_300x250_req\x27\x29\x3B\x0D\x0AadsDiv.id\x20\x3D\x20adsDiv.id\x20\x2B\x20Math.round\x28Math.random\x28\x29\x2A1e16\x29\x3B\x0D\x0Avar\x20adId\x20\x3D\x20\x2793320060\x27\x3B\x0D\x0A\x0D\x0A\x2F\x2F\x20Override\x20adtech_call_type\x0D\x0Avar\x20delivery_type\x20\x3D\x20\x22default\x22\x20\x7C\x7C\x20\x22\x22\x3B\x0D\x0Avar\x20adtech_call_type\x20\x3D\x20\x22\x22\x3B\x0D\x0Aswitch\x20\x28delivery_type\x29\x20\x7B\x0D\x0A\x09case\x20\x22by_request\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22ajax\x22\x3B\x20break\x3B\x0D\x0A\x09case\x20\x22text\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22text\x22\x3B\x20break\x3B\x0D\x0A\x20\x20case\x20\x22iframe\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22iframe\x22\x3B\x20break\x3B\x0D\x0A\x09case\x20\x22iframe_proxy\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22f\x22\x3B\x20break\x3B\x0D\x0A\x20\x20case\x20\x22collapsed\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22fc\x22\x3B\x20break\x3B\x0D\x0A\x09default\x3A\x20adtech_call_type\x20\x3D\x20\x22ajax\x22\x3B\x20break\x3B\x0D\x0A\x7D\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0Avar\x20args\x20\x3D\x20\x5BadId,\x20\x27300\x27,\x20\x27250\x27,\x20adtech_call_type\x5D\x3B\x0D\x0Aif\x20\x28typeof\x20debugadcode\x20\x3D\x3D\x20\x27function\x27\x29\x20\x7B\x20debugadcode\x28\x27AdTech\x27,\x20\x7Bplacement\x3A\x20\x27slideshow_300x250_req\x27,\x20args\x3A\x20args\x7D,\x20adsDiv\x29\x3B\x20\x7D\x0D\x0Aargs.push\x28adsDiv\x29\x3B\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0Avar\x20reloadAd\x20\x3D\x20function\x28ev,\x20elem\x29\x20\x7B\x20\x0D\x0A\x20\x20if\x20\x28elem\x20\x26\x26\x20\x21elem.contains\x28adsDiv\x29\x29\x20\x7B\x20return\x3B\x20\x7D\x0D\x0A\x20\x20var\x20refreshRate\x20\x3D\x201\x3B\x20\x20\x0D\x0A\x20\x20if\x20\x28typeof\x20adsDiv.reloadCount\x20\x3D\x3D\x20\x27undefined\x27\x29\x20\x7B\x20\x0D\x0A\x20\x20\x20\x20adsDiv.reloadCount\x20\x3D\x200\x3B\x0D\x0A\x20\x20\x20\x20htmlAdWH.apply\x28window,\x20args\x29\x3B\x0D\x0A\x20\x20\x20\x20return\x3B\x0D\x0A\x20\x20\x7D\x20else\x20\x7B\x20adsDiv.reloadCount\x2B\x2B\x3B\x20\x7D\x0D\x0A\x20\x20\x0D\x0A\x20\x20if\x20\x28adsDiv.reloadCount\x20\x25\x20refreshRate\x20\x3D\x3D\x200\x20\x26\x26\x20typeof\x20adsReloadAd\x20\x3D\x3D\x3D\x20\x27function\x27\x29\x20\x7B\x20adsReloadAd\x28adsDiv\x29\x3B\x20\x7D\x0D\x0A\x7D\x3B\x0D\x0A\x0D\x0Avar\x20reloadAdHandler\x20\x3D\x20function\x28jQuery\x29\x20\x7B\x20jQuery\x28document\x29.on\x28\x27reloadAd\x27,\x20reloadAd\x29\x3B\x20\x7D\x0D\x0A\x0D\x0Awindow.jQuery\x20\x26\x26\x20reloadAdHandler\x28jQuery\x29\x20\x7C\x7C\x0D\x0Awindow.require\x20\x26\x26\x20require\x28\x5B\x27jquery\x27\x5D,\x20reloadAdHandler\x29\x3B\x0D\x0A\x0D\x0AadSetInView\x28\x270\x27\x29\x3B\x0D\x0A\x0D\x0A\x7D\x28\x29\x29\x3B\x0D\x0A\x0D\x0A\x3C\x2Fscript\x3E";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

            <script type="text/javascript">
    $(function() {
        "use strict";
        window.SPOTIM = {
            spotId: "sp_XEMO4w7S",
            features: {
                NEWSFEED: false
            }
        };

        function launchComments() {
            !function(t, e, n) {
                function a(t) {
                    var a = e.createElement("script");
                    a.type = "text/javascript", a.async = !1, a.src = ("https:" === e.location.protocol ? "https" : "http") + ":" + n, (t || e.body || e.head).appendChild(a);
                }

                function o() {
                    var t = e.getElementsByTagName("script"), n = t[t.length - 1];
                    return n.parentNode;
                }

                var p = o();
                t.parentElement = p;
                a(p);
            }(window.SPOTIM, document, "//launcher.spot.im/bundle.js");
        }

        /**/
            /**/
            launchComments();
        /**/
    });
</script>        <script type="text/javascript">
                $(document).ready(function () {
            var plids = [], mvts = [];

            $('.bN').each(function () {
                var beaconData = $(this).attr('data-beacon');

                if (beaconData) {
                    try {
                        beaconData = JSON.parse(beaconData);

                        if (beaconData.p && beaconData.p.plid && beaconData.p.mvt) {
                            plids.push(beaconData.p.plid);
                            mvts.push(beaconData.p.mvt);
                        }
                    } catch (e) {
                        // Some beacons fail due to invalid syntax. A failing beacon parse might break twitter embeds.
                        console.error('Invalid beacon data', beaconData, 'data for', this);
                    }
                }
            });

            if (mvts.length > 0) {
                bN_ready(function (bN) {
                    bN.set('plids', plids.join(';'), true);
                    bN.set('mvts', mvts.join(';'), true);
                    bN.ping('mlt');
                });
            }
        });
    </script>

        
                            

        
        
    </body>
</html>