<!DOCTYPE html>
<html>
    <head>
        

<meta charset="utf-8">
<title>ALÉNA: Raymond Bachand est nommé négociateur en chef pour le Québec</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

<meta name="description" content="Il était déjà conseiller spécial du gouvernement depuis le mois de février. " />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/1095x576+0+18/resize/1200x630!/format/jpg/quality/85/https%3A%2F%2Fs3.amazonaws.com%2Faion-media%2Fcanpr3%2F07-11-17%2FGMH108415783.jpg" />
	<meta property="og:site_name" content="Huffington Post Québec" />
	<meta property="og:title" content="ALÉNA: Raymond Bachand nommé négociateur en chef pour le Québec" />
	<meta property="og:description" content="Il était déjà conseiller spécial du gouvernement depuis le mois de février. " />
	<meta property="og:url" content="http://quebec.huffingtonpost.ca/2017/07/11/al-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673/" />
	<meta property="og:app_id" content="230496993701186" />
	<meta property="fb:app_id" content="230496993701186" />
	<meta property="twitter:site" content="HuffPost Québec" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:title" content="ALÉNA: Raymond Bachand nommé négociateur en chef pour le Québec" />
	<meta property="twitter:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/1095x576+0+18/resize/1200x630!/format/jpg/quality/85/https%3A%2F%2Fs3.amazonaws.com%2Faion-media%2Fcanpr3%2F07-11-17%2FGMH108415783.jpg" />
	<meta name="twitter:description" content="Il était déjà conseiller spécial du gouvernement depuis le mois de février. " />
	<meta property="fb:pages" content="203690626386081" />
	<meta name="robots" content="noodp,noydir" />
	<meta property="keywords" content="aléna,Économie,Commerce,Nouvelles,Politique" />
	<meta property="article:section" content="Politique" />
	<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="http://quebec.huffingtonpost.ca/2017/07/11/al-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673/">



<link rel="alternate" media="only screen and (max-width: 640px)" href="http://quebec.huffingtonpost.ca/2017/07/11/al-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673/" />


<link rel="shortcut icon" href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h440c0156abff5aa53482712debb42b3a/favicon.ico?h=cf339f2d96daf6c7aecc6bf0eba0cdac">
<link rel="icon" href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h440c0156abff5aa53482712debb42b3a/favicon.ico?h=cf339f2d96daf6c7aecc6bf0eba0cdac" type="image/x-icon" />
<link rel="stylesheet" href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h440c0156abff5aa53482712debb42b3a/css/vendor.min.css?h=e2944941c584c3348c4ab9997234b380">
<link rel="stylesheet" href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h440c0156abff5aa53482712debb42b3a/css/styles.min.css?h=1bc27d740b150554214d0815d158d28a">

    
    
    
<script src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h440c0156abff5aa53482712debb42b3a/js/common.min.js?h=f52d4855f07fde854456405ac3c905d6"></script>


                <script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL('http://' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_uac/adpage.html');
  window.tacProp={tags:"kvpagetype=bpage:listicle:news:slideshow;kventryid=23025673;kvcmsid=hpo:23025673;kveditags=alena:politique:economie:commerce:nouvelles:@aol-amp-render;kvvert=politique;kvblogger=caroline-plante-la-presse-canadienne"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  window.tacProp.tags += ";kvrefd="+window.location.href;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
};
</script>

<script src="http://o.aolcdn.com/ads/adsWrapper.js" ></script>
<script>
  
    window.adTechCallback();
  
</script>

<meta name="taboola.category" content="politique" />

<script>
if (typeof HPAds !== 'undefined' && HPAds.ad_reload) {
  HPAds.ad_reload_old = HPAds.ad_reload;
  HPAds.ad_reload = function(placement, id) {
    jQuery(document).trigger('reloadAd', document.getElementById(id));
    HPAds.ad_reload_old.apply(this, arguments);
  };
}
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       !run && queue.push(fn);
       run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>

        
        <!-- ads_asset_insert -->
        

                
                                                    
<!-- Parsely header code start -->
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "http://quebec.huffingtonpost.ca/2017/07/11/al-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673/"
    },
    "headline": "AL\u00c9NA: Raymond Bachand est nomm\u00e9 n\u00e9gociateur en chef pour le Qu\u00e9bec",
    "image": {
        "@type": "ImageObject",
        "url": "http://o.aolcdn.com/images/dims?thumbnail=2000%2C1000&image_uri=https%3A%2F%2Fs3.amazonaws.com%2Faion-media%2Fcanpr3%2F07-11-17%2FGMH108415783.jpg&client=cbc79c14efcebee57402&signature=583bc60b5545ead3de3013cd66f1318f1e81b49f",
        "width": 2000,
        "height": 1000
    },
    "dateCreated": "2017-07-11T19:16:00-04:00",
    "datePublished": "2017-07-11T19:16:00-04:00",
    "dateModified": "2017-07-11T19:16:56-04:00",
    "author": {
        "@type": "Person",
        "name": "Sarah Daoust-Braun"
    },
    "creator": {
        "@type": "Person",
        "name": "Sarah Daoust-Braun"
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Huffington Post",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.blogsmithmedia.com/www.huffingtonpost.com.au/assets/logos/au.gif",
            "width": 580,
            "height": 60
        }
    },
    "description": "Il \u00e9tait d\u00e9j\u00e0 conseiller sp\u00e9cial du gouvernement depuis le mois de f\u00e9vrier. ",
    "articleSection": "Politique",
    "keywords": [
        "al\u00e9na",
        "\u00c9conomie",
        "Commerce",
        "Nouvelles",
        "Politique",
        "type: news"
    ],
    "inLanguage": "fr_CA",
    "thumbnailUrl": "http://o.aolcdn.com/images/dims?thumbnail=200%2C150&image_uri=https%3A%2F%2Fs3.amazonaws.com%2Faion-media%2Fcanpr3%2F07-11-17%2FGMH108415783.jpg&client=cbc79c14efcebee57402&signature=ee7958944afe8c9159fe736d3825130fa09ea996",
    "url": "http://quebec.huffingtonpost.ca/2017/07/11/al-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673/"
}
    </script>
<!-- Parsely header code end --><!-- Begin Omniture Head -->
<script type="text/javascript">
    bN_cfg = {
        h: location.hostname,
        b: "b.aol.com",
        p: {
            "dL_ch": "qc.hpmgpol",
            "dL_flid": "_",
            "dL_dpt": "permalink",
            "a_type": "vertical",
            "a_value": "québec",
            "cobrand": "HuffPost",
            "cms_src": 'AMP',
            "dL_author": "Sarah Daoust-Braun",
            "dL_pubts":1499814960000,
            "dL_tags": 'al\u00E9na,\u00E9conomie,commerce,nouvelles,politique',
            "dL_cmsID": "bsd:23025673",
            "dL_vid": "video_5min_entrybody",
            "dL_blogID": "2"                    }
    };

    function runOmni() {

        s_265.prop45 = 'aws';
        s_265.prop54 = 'blogsmith';
        s_265.channel = 'qc.hpmgpol';
        s_265.linkInternalFilters = 'javascript:,quebec.huffingtonpost.ca';
        s_265.prop1 = 'permalink';
        s_265.pageName = "" + document.title;
        s_265.prop8 = 'bss:1064';
        s_265.prop12 = "" + document.URL.split('?')[0];
                        s_265["pfxID"] = 'hpo';
                s_265["prop16"] = 'news';
                s_265["channel"] = 'qc.hpmgpol';
                s_265["channelVideo"] = 'qc.hpmgvideo';
                s_265["pageName"] = 'AL\u00C9NA\x3A\x20Raymond\x20Bachand\x20nomm\u00E9\x20n\u00E9gociateur\x20en\x20chef\x20pour\x20le\x20Qu\u00E9bec';
                s_265["prop9"] = 'bsd\x3A23025673';
                s_265["prop19"] = 'al\u00E9na\x7C\u00E9conomie\x7Ccommerce\x7Cnouvelles\x7Cpolitique';
                s_265["prop22"] = 'sarah\x2Ddaoust\x2Dbraun';
                s_265["prop23"] = '07\x2D11\x2D2017';
                s_265["prop62"] = 'video_5min_entrybody';
                s_265["prop65"] = 'other';
        
        
        s_265.t();
    }

    s_265_account = "aolcahuffpostquebec,aolcaglobal";

    (function (d) {
        window.bN_ready = bN_ready;
        window.bN_ready.listeners = [];

        var s = d.createElement('script');
        s.src = "http://o.aolcdn.com/os/aol/beacon.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        if (s.addEventListener) {
            s.addEventListener("load", beaconLoaded, false);
        } else if (s.readyState) {
            s.onreadystatechange = beaconLoaded;
        }

        s = d.createElement('script');
        s.src = "http://o.aolcdn.com/os/aol/omniture-intl.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        ////////////////////

        function bN_ready(callback) {
            if (!window.bN_ready.listeners) {
                callback(window.bN);
            } else {
                window.bN_ready.listeners.push(callback);
            }
        }

        function beaconLoaded() {
            window.bN_ready.listeners.forEach(function(callback) {
                callback(window.bN);
            });

            window.bN_ready.listeners = null;
        }
    })(document);
</script>
<!-- End Omniture Head -->                    
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.5&appId=230496993701186";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
                    
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-qc locale-fr_CA entry">

                        
    
                                    
    
                    
    
                    
    
        
        
                    <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                <script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
  window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
  mediaconductor("init", "96f8e6ae1cb24f16a194fcc21a0ff8de");
  mediaconductor("exec");
</script>
            </div>
        
        
                <div id="AolTrafficInfo" data-blogid="1064" data-postid="23025673"></div>
    
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            <div class="mobile-only">
    <nav class="mobile">
        <ul>
            <li class="left-nav-menu">
                <a href="#" class="editions-mobile-open icon-Globe_USA">
                </a>
            </li>
            <li class="title">
                <a href="/"><img onerror="this.src='http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h440c0156abff5aa53482712debb42b3a/logos/hp_mobile.png?h=b84af2559b38b1620ba983cf7bb94927';this.onerror=null;" src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h440c0156abff5aa53482712debb42b3a/logos/hp_mobile.svg?h=a34390f6b169670e72bef2a4a3a0eccc"></a>
            </li>
            <li class="right-nav-menu hamburger-nav hamburger-nav-closed">
                <a href="#">
                </a>
            </li>
        </ul>
    </nav>
    <div class="mobile-menu pane">
            <div class="pane-inner">
                <div class="pane-navigation-container">
                    <a href="#mobile-topNav">
                        <div class="pane-navigation-item pane-navigation-item-current">Toutes les sections</div>
                    </a>
                </div>

                <div class="pane-list-container">
                    <div class="pane-window pane-window-current">
                        
                        <ul id="mobile-topNav">
                                                                    <li class="pane-vertical-item">
                                        <a class="pane-vertical-link" href="/nouvelles/">
                                            Nouvelles
                                        </a>
                                    </li>
                                                                    <li class="pane-vertical-item">
                                        <a class="pane-vertical-link" href="/blogues/">
                                            Blogues
                                        </a>
                                    </li>
                                                                    <li class="pane-vertical-item">
                                        <a class="pane-vertical-link" href="/politique/">
                                            Politique
                                        </a>
                                    </li>
                                                                    <li class="pane-vertical-item">
                                        <a class="pane-vertical-link" href="/divertissement/">
                                            Divertissement
                                        </a>
                                    </li>
                                                                    <li class="pane-vertical-item">
                                        <a class="pane-vertical-link" href="/bien-etre/">
                                            Bien-Être
                                        </a>
                                    </li>
                                                                    <li class="pane-vertical-item">
                                        <a class="pane-vertical-link" href="/video/">
                                            Vidéos
                                        </a>
                                    </li>
                                                                                        </ul>
                        <!-- end Top Nav -->
                    </div>

                    <!-- Mobile Nav Footer -->
                    <div class="pane-window__footer" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;pane_footer&quot;}}">
                        <div class="pane-window__footer-items">
                            <a class="pane-window__footer-items-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;feedback&quot;}}" href="mailto:mwfeedback@huffingtonpost.com">Commentaires</a>
                        </div>
                        <div class="pane-window__footer-info">
                            <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;terms&quot;}}" href="http://quebec.huffingtonpost.ca/p/modalites-quebec">Termes</a>
                            |
                            <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;privacy&quot;}}" href="http://quebec.huffingtonpost.ca/p/confidentialite-ca-fr">Politique de confidentialité</a>

                            <p class="pane-window__footer-info-copy">© 2017 TheHuffingtonPost.com Inc.| Le &quot;Huffington Post&quot; est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.</p>
                        </div>
                    </div>
                    <!-- end Mobile Nav Footer -->
                </div>
            </div>
    </div>
    <div class="editions-mobile">
        <ul class="unstyled">
                            <li>
                                                                                            <a href="http://m.huffpost.com/ar">
                            عربي (Arabic)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/au">
                            Australia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/br">
                            Brasil
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/ca">
                            Canada
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/de">
                            Deutschland
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/es">
                            España
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/fr">
                            France
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/gr">
                            Ελλάδα (Greece)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/in">
                            India
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/it">
                            Italia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/jp">
                            日本 (Japan)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/kr">
                            한국 (Korea)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/mg">
                            Maghreb
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.com.mx/">
                            México
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/qc">
                            Québec (En Francais)
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.co.za/">
                            South Africa
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/uk">
                            United Kingdom
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/us">
                            United States
                        </a>
                                    </li>
                    </ul>
    </div>
</div>

            <div class="inner-container row">

                <div class="desktop-only">

                                                                    
    <header class="header js-header" >
        <div class="header__content">

            <div class="header__item header__editions">
    <div class="editions js-edition-button">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">QC</div>
        </div>

                                                                                                                                                                                                                                                                                                                                                                            
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AR" data-beacon='{"p":{"lnid": "AR"}}'>
                            عربي (Arabic)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AU" data-beacon='{"p":{"lnid": "AU"}}'>
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=BR" data-beacon='{"p":{"lnid": "BR"}}'>
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=CA" data-beacon='{"p":{"lnid": "CA"}}'>
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=DE" data-beacon='{"p":{"lnid": "DE"}}'>
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ES" data-beacon='{"p":{"lnid": "ES"}}'>
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=FR" data-beacon='{"p":{"lnid": "FR"}}'>
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=GR" data-beacon='{"p":{"lnid": "GR"}}'>
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IN" data-beacon='{"p":{"lnid": "IN"}}'>
                            India
                        </a>
                    </li>
                
            </div>
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IT" data-beacon='{" p":{" lnid":" IT "}}'>
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=JP" data-beacon='{" p":{" lnid":" JP "}}'>
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=KR" data-beacon='{" p":{" lnid":" KR "}}'>
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MG" data-beacon='{" p":{" lnid":" MG "}}'>
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MX" data-beacon='{" p":{" lnid":" MX "}}'>
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ZA" data-beacon='{" p":{" lnid":" ZA "}}'>
                            South Africa
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=UK" data-beacon='{" p":{" lnid":" UK "}}'>
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=US" data-beacon='{" p":{" lnid":" US "}}'>
                            United States
                        </a>
                    </li>
                
            </div>
        </div>
    </div>
</div>

            <div class="header__item header__logo">
                                    <a class="logo" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                        <img alt="The Huffington Post" class="logo__img" src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h440c0156abff5aa53482712debb42b3a/images/logos/HuffPost.svg?h=72d269dc9640d315c46662b8b9648af4">
                    </a>
                                                                                            </div>
            <div class="header__item header__social-list">
                <div class="social-list">
                    <a class= "social-list__item social-list__item--facebook icon-Social_Facebook"
           data-beacon='{"p":{"lnid":"facebook"}}'
           href="https://www.facebook.com/HuffPostQuebec"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter"
           data-beacon='{"p":{"lnid":"twitter"}}'
           href="https://twitter.com/HuffPostQuebec"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram"
           data-beacon='{"p":{"lnid":"instagram"}}'
           href="http://www.instagram.com/HuffPostQuebec"
           target="_blank"></a>
                </div>
            </div>
        </div>

        <nav class="front-page js-nav nav">

            

<!-- /Top nav -->
<div class="nav__inner">
                    
                            
                <style type="text/css">
            .nav__item--nouvelles::after,
            .nav__item--nouvelles .dropdown {
                border-bottom: 5px solid #53b696;
            }
            .nav__item--nouvelles .dropdown__column__row--link:hover {
                background: #53b696;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--nouvelles "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="nouvelles"
             data-beacon='{"p":{"lnid":"quebec-nouvelles"}}'
        >
            <a class="nav__item__link" href="/nouvelles/">Nouvelles</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Fenvironnement","lnid":"http://quebec.huffingtonpost.ca/news/environnement","mpid":"1.1"}}' href="http://quebec.huffingtonpost.ca/news/environnement">
                                            <div class="dropdown__column__row dropdown__column__row--section">Environnement</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Feconomie","lnid":"http://quebec.huffingtonpost.ca/news/economie","mpid":"1.2"}}' href="http://quebec.huffingtonpost.ca/news/economie">
                                            <div class="dropdown__column__row dropdown__column__row--section">Économie</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Ffaits-divers","lnid":"http://quebec.huffingtonpost.ca/news/faits-divers","mpid":"1.3"}}' href="http://quebec.huffingtonpost.ca/news/faits-divers">
                                            <div class="dropdown__column__row dropdown__column__row--section">Faits divers</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Finsolite","lnid":"http://quebec.huffingtonpost.ca/news/insolite","mpid":"1.4"}}' href="http://quebec.huffingtonpost.ca/news/insolite">
                                            <div class="dropdown__column__row dropdown__column__row--section">Insolite</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Ftag%2Finternational","lnid":"http://quebec.huffingtonpost.ca/tag/international","mpid":"2.1"}}' href="http://quebec.huffingtonpost.ca/tag/international">
                                            <div class="dropdown__column__row dropdown__column__row--section">International</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Ftechno","lnid":"http://quebec.huffingtonpost.ca/news/techno","mpid":"2.2"}}' href="http://quebec.huffingtonpost.ca/news/techno">
                                            <div class="dropdown__column__row dropdown__column__row--section">Techno</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Fville-de-montreal","lnid":"http://quebec.huffingtonpost.ca/news/ville-de-montreal","mpid":"2.3"}}' href="http://quebec.huffingtonpost.ca/news/ville-de-montreal">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Montréal</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Fville-de-quebec","lnid":"http://quebec.huffingtonpost.ca/news/ville-de-quebec","mpid":"2.4"}}' href="http://quebec.huffingtonpost.ca/news/ville-de-quebec">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ville de Québec</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/le-fils-trump-dit-navoir-pas-parle-a-son-pere-de-sa-rencontre-a_a_23025706/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Trump fils dit n&#039;avoir pas parlé à son père de sa rencontre avec une avocate russe </div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/ternuer-pendant-un-selfie-peut-donner-une-photo-magique_a_23025693/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Éternuer pendant un selfie peut donner une photo bien magique</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/al-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">ALÉNA: Raymond Bachand nommé négociateur en chef pour le Québec</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/la-banque-du-canada-sappreterait-a-hausser-son-taux-directeur_a_23025657/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">La Banque du Canada s&#039;apprêterait à hausser son taux directeur</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--blogues::after,
            .nav__item--blogues .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--blogues .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--blogues "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="blogues"
             data-beacon='{"p":{"lnid":"quebec-blogues"}}'
        >
            <a class="nav__item__link" href="/blogues/">Blogues</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/jean-laberge/laffaire-khadr-droit-utilite-ou-pardon_a_23022641/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">BLOGUE L&#039;affaire Khadr : droit, utilité ou pardon?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/raphael-fievez/la-laicite-ce-mot-mit-a-toutes-les-sauces_a_23024341/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE La laïcité, ce mot mit à toutes les sauces</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/christine-foley/perdre-ma-libido-serait-la-fin-de-moi_a_23024114/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">BLOGUE Perdre ma libido serait la fin de moi</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/karim-akouche/sexe-en-terre-d-islam_a_23024084/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE Sexe en terre d’islam</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--politique::after,
            .nav__item--politique .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politique .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politique "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="politique"
             data-beacon='{"p":{"lnid":"quebec-politique"}}'
        >
            <a class="nav__item__link" href="/politique/">Politique</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Fpolitique-provinciale","lnid":"http://quebec.huffingtonpost.ca/news/politique-provinciale","mpid":"1.1"}}' href="http://quebec.huffingtonpost.ca/news/politique-provinciale">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique québécoise</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Fpolitique-federale","lnid":"http://quebec.huffingtonpost.ca/news/politique-federale","mpid":"1.2"}}' href="http://quebec.huffingtonpost.ca/news/politique-federale">
                                            <div class="dropdown__column__row dropdown__column__row--section">Politique fédérale</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Fphilippe-couillard","lnid":"http://quebec.huffingtonpost.ca/news/philippe-couillard","mpid":"2.1"}}' href="http://quebec.huffingtonpost.ca/news/philippe-couillard">
                                            <div class="dropdown__column__row dropdown__column__row--section">Philippe Couillard</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Fjustin-trudeau","lnid":"http://quebec.huffingtonpost.ca/news/justin-trudeau","mpid":"2.2"}}' href="http://quebec.huffingtonpost.ca/news/justin-trudeau">
                                            <div class="dropdown__column__row dropdown__column__row--section">Justin Trudeau</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/al-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">ALÉNA: Raymond Bachand nommé négociateur en chef pour le Québec</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/jean-laberge/laffaire-khadr-droit-utilite-ou-pardon_a_23022641/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE L&#039;affaire Khadr : droit, utilité ou pardon?</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/raphael-fievez/la-laicite-ce-mot-mit-a-toutes-les-sauces_a_23024341/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">BLOGUE La laïcité, ce mot mit à toutes les sauces</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/luc-marchand/les-desarrois-multiples-dun-independantiste-en-2017_a_23012760/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">BLOGUE Les désarrois multiples d&#039;un indépendantiste en 2017</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--divertissement::after,
            .nav__item--divertissement .dropdown {
                border-bottom: 5px solid #ee5b43;
            }
            .nav__item--divertissement .dropdown__column__row--link:hover {
                background: #ee5b43;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--divertissement "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="divertissement"
             data-beacon='{"p":{"lnid":"quebec-divertissement"}}'
        >
            <a class="nav__item__link" href="/divertissement/">Divertissement</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Flivres","lnid":"http://quebec.huffingtonpost.ca/news/livres","mpid":"1.1"}}' href="http://quebec.huffingtonpost.ca/news/livres">
                                            <div class="dropdown__column__row dropdown__column__row--section">Livres</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Fcinema","lnid":"http://quebec.huffingtonpost.ca/news/cinema","mpid":"1.2"}}' href="http://quebec.huffingtonpost.ca/news/cinema">
                                            <div class="dropdown__column__row dropdown__column__row--section">Cinéma</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Fmusique","lnid":"http://quebec.huffingtonpost.ca/news/musique","mpid":"1.3"}}' href="http://quebec.huffingtonpost.ca/news/musique">
                                            <div class="dropdown__column__row dropdown__column__row--section">Musique</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Fpotins","lnid":"http://quebec.huffingtonpost.ca/news/potins","mpid":"1.4"}}' href="http://quebec.huffingtonpost.ca/news/potins">
                                            <div class="dropdown__column__row dropdown__column__row--section">Potins</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Ftele","lnid":"http://quebec.huffingtonpost.ca/news/tele","mpid":"2.1"}}' href="http://quebec.huffingtonpost.ca/news/tele">
                                            <div class="dropdown__column__row dropdown__column__row--section">Télé</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Ftheatre","lnid":"http://quebec.huffingtonpost.ca/news/theatre","mpid":"2.2"}}' href="http://quebec.huffingtonpost.ca/news/theatre">
                                            <div class="dropdown__column__row dropdown__column__row--section">Théâtre</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Ffestival-dete-de-quebec%2F","lnid":"http://quebec.huffingtonpost.ca/news/festival-dete-de-quebec","mpid":"2.3"}}' href="http://quebec.huffingtonpost.ca/news/festival-dete-de-quebec/">
                                            <div class="dropdown__column__row dropdown__column__row--section">Festival d&#039;été de Québec</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/vous-allez-adorer-cette-reprise-de-despacito-au-violoncelle_a_23025559/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Vous allez adorer cette reprise de «Despacito» au violoncelle</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/stephanie-boulay-regle-ses-comptes-avec-les-hommes_a_23025461/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Stéphanie Boulay règle ses comptes avec les hommes</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/mtv-lance-en-gypte-et-en-inde-sa-serie-sur-leducation-sexuelle_a_23025480/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">MTV lance en Égypte et en Inde sa série sur l&#039;éducation sexuelle</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/le-fils-de-david-beckham-suit-les-traces-de-son-pere_a_23025426/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Le fils de David Beckham suit les traces de son père... mais pas au soccer!</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--bien-etre::after,
            .nav__item--bien-etre .dropdown {
                border-bottom: 5px solid #5fd2d4;
            }
            .nav__item--bien-etre .dropdown__column__row--link:hover {
                background: #5fd2d4;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--bien-etre "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="bien-etre"
             data-beacon='{"p":{"lnid":"quebec-bien-etre"}}'
        >
            <a class="nav__item__link" href="/bien-etre/">Bien-Être</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Fanimaux","lnid":"http://quebec.huffingtonpost.ca/news/animaux","mpid":"1.1"}}' href="http://quebec.huffingtonpost.ca/news/animaux">
                                            <div class="dropdown__column__row dropdown__column__row--section">Animaux</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Fa-table","lnid":"http://quebec.huffingtonpost.ca/news/a-table","mpid":"1.2"}}' href="http://quebec.huffingtonpost.ca/news/a-table">
                                            <div class="dropdown__column__row dropdown__column__row--section">À table</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Ffamille","lnid":"http://quebec.huffingtonpost.ca/news/famille","mpid":"1.3"}}' href="http://quebec.huffingtonpost.ca/news/famille">
                                            <div class="dropdown__column__row dropdown__column__row--section">Famille</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Fmaison","lnid":"http://quebec.huffingtonpost.ca/news/maison","mpid":"1.4"}}' href="http://quebec.huffingtonpost.ca/news/maison">
                                            <div class="dropdown__column__row dropdown__column__row--section">Maison</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Fmieux-etre","lnid":"http://quebec.huffingtonpost.ca/news/mieux-etre","mpid":"1.5"}}' href="http://quebec.huffingtonpost.ca/news/mieux-etre">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mieux-être</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Fmode-beaute","lnid":"http://quebec.huffingtonpost.ca/news/mode-beaute","mpid":"2.1"}}' href="http://quebec.huffingtonpost.ca/news/mode-beaute">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mode et beauté</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Fvie-de-couple","lnid":"http://quebec.huffingtonpost.ca/news/vie-de-couple","mpid":"2.2"}}' href="http://quebec.huffingtonpost.ca/news/vie-de-couple">
                                            <div class="dropdown__column__row dropdown__column__row--section">Vie de couple</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Fvoyage","lnid":"http://quebec.huffingtonpost.ca/news/voyage","mpid":"2.3"}}' href="http://quebec.huffingtonpost.ca/news/voyage">
                                            <div class="dropdown__column__row dropdown__column__row--section">Voyage</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Fcest-mon-histoire","lnid":"http://quebec.huffingtonpost.ca/news/cest-mon-histoire","mpid":"2.4"}}' href="http://quebec.huffingtonpost.ca/news/cest-mon-histoire">
                                            <div class="dropdown__column__row dropdown__column__row--section">Podcast: C&#039;est mon histoire!</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"quebec.huffingtonpost.cahttp%3A%2F%2Fquebec.huffingtonpost.ca%2Fnews%2Fstyles-de-soiree","lnid":"http://quebec.huffingtonpost.ca/news/styles-de-soiree","mpid":"2.5"}}' href="http://quebec.huffingtonpost.ca/news/styles-de-soiree">
                                            <div class="dropdown__column__row dropdown__column__row--section">Styles de soirée</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/ternuer-pendant-un-selfie-peut-donner-une-photo-magique_a_23025693/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Éternuer pendant un selfie peut donner une photo bien magique</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/cette-employee-prend-deux-jours-pour-se-concentrer-sur-sa-sante_a_23025683/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Cette employée prend deux jours pour se concentrer sur sa santé mentale, son chef la remercie</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/cette-journaliste-est-traitee-de-degoutante-pour-setre-affich_a_23025566/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Cette journaliste est traitée de «dégoutante» pour s&#039;être affichée enceinte à la télé</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/2017/07/11/traversee-du-canada-experience-dune-vie_a_23016994/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">La traversée du Canada, l’expérience d’une vie</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--videos::after,
            .nav__item--videos .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--videos .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--videos "
             data-edition="quebec"
             data-s-type="section"
             data-s-value="videos"
             data-beacon='{"p":{"lnid":"quebec-videos"}}'
        >
            <a class="nav__item__link" href="/video/">Vidéos</a>

                                </div>
    
    
        <a class="nav__item nav__item--search icon-Nav_Search" href="/search/"></a>
</div>

    


    
            
            
            
        





        </nav>
    </header>                                    </div>
                                                                                                                        <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad-leaderboard-flex ad_spot desktop-only">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_leaderboard_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320043';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "fc"; break;
}



var args = [adId, 'lb', 'lb'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                                <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                
    
                    
        <div class="entry-page-content ">
                    

<header class="entry__header" data-beacon='{"p":{"mnid":"headline"}}'>


                        <span class="entry-eyebrow" style="color:#0dbe98">POLITIQUE</span>
            
    <div class="headline">
        <h1 class="headline__title">ALÉNA: Raymond Bachand est nommé négociateur en chef pour le Québec</h1>
        <h2 class="headline__subtitle">Il était déjà conseiller spécial du gouvernement depuis le mois de février. </h2>    </div>


    <div class="timestamp icon-Meta_Time">
        <span class="timestamp__date--published">11/07/2017 19:16 EDT</span>
        |
        <span class="timestamp__date--modified">
            <strong>Actualisé</strong>
            il y a 53 minutes
        </span>
    </div>

    <div class="js-horizontal-share share-bar share-bar--horizontal desktop-only" data-beacon='{"p":{"mnid":"headline_share_bar"}}'>
        <script id="share-bar__social-counts" type="text/template"><ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F07%2F11%2Fal-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673%2F" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F07%2F11%2Fal-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673%2F&text=AL%C3%89NA%3A%20Raymond%20Bachand%20nomm%C3%A9%20n%C3%A9gociateur%20en%20chef%20pour%20le%20Qu%C3%A9bec" target="_blank"></a></li><li class="bN gplus share-bar__item" data-beacon='{"p":{"lnid":"gplus","mpid":3}}'><a class="share-bar__item-link icon-Social_Gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F07%2F11%2Fal-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673%2F" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=AL%C3%89NA%3A%20Raymond%20Bachand%20est%20nomm%C3%A9%20n%C3%A9gociateur%20en%20chef%20pour%20le%20Qu%C3%A9bec&body=Article: http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F07%2F11%2Fal-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673%2F" target="_blank"></a></li></ul></script>

        <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F07%2F11%2Fal-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673%2F" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F07%2F11%2Fal-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673%2F&text=AL%C3%89NA%3A%20Raymond%20Bachand%20nomm%C3%A9%20n%C3%A9gociateur%20en%20chef%20pour%20le%20Qu%C3%A9bec" target="_blank"></a></li><li class="bN gplus share-bar__item" data-beacon='{"p":{"lnid":"gplus","mpid":3}}'><a class="share-bar__item-link icon-Social_Gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F07%2F11%2Fal-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673%2F" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=AL%C3%89NA%3A%20Raymond%20Bachand%20est%20nomm%C3%A9%20n%C3%A9gociateur%20en%20chef%20pour%20le%20Qu%C3%A9bec&body=Article: http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F07%2F11%2Fal-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673%2F" target="_blank"></a></li><li class="bN sms share-bar__item" data-beacon='{"p":{"lnid":"sms","mpid":5}}'><a class="share-bar__item-link icon-Social_SMS" href="http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F07%2F11%2Fal-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673%2F" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="http://o.aolcdn.com/images/dims?thumbnail=236%2C168&image_uri=https%3A%2F%2Fs3.amazonaws.com%2Faion-media%2Fcanpr3%2F07-11-17%2FGMH108415783.jpg&client=cbc79c14efcebee57402&signature=6a409a8c3f012821d138ba5636c6d6a5bd62e9fb" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F07%2F11%2Fal-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673%2F" target="_blank"></a></li><li class="bN tumblr share-bar__item" data-beacon='{"p":{"lnid":"tumblr","mpid":7}}'><a class="share-bar__item-link icon-Social_Tumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F07%2F11%2Fal-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673%2F&name=AL%C3%89NA%3A%20Raymond%20Bachand%20est%20nomm%C3%A9%20n%C3%A9gociateur%20en%20chef%20pour%20le%20Qu%C3%A9bec" target="_blank"></a></li><li class="bN whatsapp share-bar__item" data-beacon='{"p":{"lnid":"whatsapp","mpid":6}}'><a class="share-bar__item-link icon-Social_WhatsApp" data-action="share/whatsapp/share"  href="whatsapp://send?text=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F07%2F11%2Fal-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673%2F" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F07%2F11%2Fal-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673%2F" target="_blank"></a></li><li class="bN viadeo share-bar__item" data-beacon='{"p":{"lnid":"viadeo","mpid":12}}'><a class="share-bar__item-link " href="https://partners.viadeo.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F07%2F11%2Fal-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673%2F" target="_blank"><img class="viadeo-icon" src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h440c0156abff5aa53482712debb42b3a/images/icons/icon-viadeo.png?h=a78ad2c7a589a8709878dd08e86af70e"></a></li></ul></script>

        <div class="share-bar__social-counts" >
            <span class="share-bar__social-counts__number">                
    
</span>
        </div>
    </div>

                <div class="author-byline">
            <ul class="author-list">
                                    <li class="author-card">
                        <div class="author-card__headshot noheadshot"></div>
                        <div class="author-card__details">
                                                            <span class="author-card__details-container">
                                    <a class="author-card__details__name">Caroline Plante, La Presse canadienne</a>
                                </span>
                                                                                        <span class="author-card__microbio">PC</span>
                                                    </div>
                    </li>
                            </ul>
        </div>
    </header>

                    
    </div>
    
                                                    
                <div class="page__content">
                        
    
    <div class="page__content__row row--no-border">
                    <div class="col col--body-center">
                <div class="entry__below-entry ">
                                            <article class="entry__content ">

        
        
        
                                                
        
        
        
            
                                        
            <div class="top-media" data-beacon='{"p":{"mnid":"top_media"}}'>
                <div class="top-media--image image">
                    <img class="image__src" src="https://o.aolcdn.com/images/dims3/GLOB/crop/1095x548+0+40/resize/630x315!/format/jpg/quality/85/https%3A%2F%2Fs3.amazonaws.com%2Faion-media%2Fcanpr3%2F07-11-17%2FGMH108415783.jpg">
                    <div class="image__credit">
                        PC/Graham Hughes
                    </div>
                    <div class="image__caption">
                        La ministre de l'Économie, Dominique Anglade, pose en compagnie de l'ancien ministre des Finances Raymond Bachand. 
                    </div>
                </div>
            </div>

            
    <div class="entry__body post-contents" data-part="contents">

            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        <div class="ad_share_box">
<div style="display:none;line-height:normal;font:0.6em sans-serif;color:#909090;" class="sharebox-label">ADVERTISEMENT</div>
<style>#ad_sharebox_260x60 img {padding:0;margin:0;}</style>
<div id="ad_sharebox_260x60" class="ad_wrapper" style="padding:0;background:none;"><div id="adtech_sharebox_260x60" class="adtech-adspot ad-sharebox_260x60"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_sharebox_260x60');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93329874';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "fc"; break;
}



var args = [adId, '260', '60', adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'sharebox_260x60', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div></div>
<script>
(function(){
var box = document.getElementById('ad_sharebox_260x60').parentNode;
var label = box.querySelector('.sharebox-label');
function resize() {
  var ifr = box.querySelector('iframe');
  if ((!ifr && box.offsetWidth > 10 && box.offsetHeight > 10) || 
      (ifr && ifr.offsetWidth > 10 && ifr.offsetHeight > 10)) {
    box.style.paddingBottom = '5px';
    box.style.marginRight = '20px';
    label.style.display = '';
  } else {
    label.style.display = 'none';
    box.style.marginRight = box.style.paddingBottom = '';
  }
}
for (i=0; i<10000; i+= 500) { window.setTimeout(resize, i); }
}());
</script>

    </div>

                                                                        
        
                    <p>L'ancien ministre des Finances Raymond Bachand a &eacute;t&eacute; nomm&eacute; n&eacute;gociateur en chef pour le Qu&eacute;bec dans le dossier de la ren&eacute;gociation de l'Accord de libre-&eacute;change nord-am&eacute;ricain (AL&Eacute;NA), a appris La Presse canadienne.</p>
                                    
                                                            <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" 
        class="ad_spot entry-body--paragraph-ad "
        >
              </div>
                                                                

<p>M. Bachand &eacute;tait d&eacute;j&agrave; conseiller sp&eacute;cial du gouvernement qu&eacute;b&eacute;cois dans ce dossier depuis f&eacute;vrier. Son mandat sera de repr&eacute;senter le Qu&eacute;bec aupr&egrave;s des instances provinciales et f&eacute;d&eacute;rales, des gens d'affaires et des syndicats, afin de d&eacute;fendre les int&eacute;r&ecirc;ts du Qu&eacute;bec durant les pourparlers, qui seront lanc&eacute;s &agrave; la mi-ao&ucirc;t.</p>
                                    
                                                                                                <!-- entry_paragraph_2_ad -->
    <div id="entry_paragraph_2" 
        class="ad_spot entry-body--paragraph-ad "
        >
              </div>
                                                                

<p>&laquo;Je suis tr&egrave;s heureux de continuer ce que j'ai commenc&eacute; depuis quelques mois, a-t-il d&eacute;clar&eacute; lors d'un entretien t&eacute;l&eacute;phonique, mardi, auquel la ministre de l'&Eacute;conomie, Dominique Anglade, a aussi pris part. C'est ou bien le plus grand &laquo;non-event&raquo; depuis longtemps, ou bien le dossier &eacute;conomique le plus important de l'histoire du Canada depuis 25 ans&raquo;, a-t-il dit, en ajoutant que le d&eacute;fi de moderniser l'entente avec les &Eacute;tats-Unis et le Mexique sera certainement &laquo;passionnant&raquo;.</p>
                                    
                                                            <!-- entry_paragraph_3_ad -->
    <div id="entry_paragraph_3" 
        class="ad_spot entry-body--paragraph-ad "
        >
              </div>
                                                                

<p>Le Qu&eacute;bec cherche en quelque sorte &agrave; reproduire l'exp&eacute;rience v&eacute;cue lors de la n&eacute;gociation de l'Accord de libre-&eacute;change entre le Canada et l'Union europ&eacute;enne (AECG).</p>
                                    
                                                            <!-- entry_paragraph_4_ad -->
    <div id="entry_paragraph_4" 
        class="ad_spot entry-body--paragraph-ad "
        >
              </div>
                                                                

<p>Le gouvernement Charest avait alors nomm&eacute; l'ancien premier ministre Pierre Marc Johnson n&eacute;gociateur en chef du Qu&eacute;bec. Apr&egrave;s huit ans de n&eacute;gociations, M. Johnson et son &eacute;quipe avaient factur&eacute; plus de 3 millions $ aux contribuables qu&eacute;b&eacute;cois.</p>
                                                                
                                                                                                            

<p>Par souci de transparence, M. Bachand a d&eacute;voil&eacute; qu'il facturera, tout comme M. Johnson, 400 $ l'heure &agrave; l'&Eacute;tat. Il s'attend &agrave; ce que les n&eacute;gociations cette fois-ci prennent moins de temps.</p>
                                    
                                                                                                            

<p>&laquo;Ce sont des milliards de dollars d'entente, a fait valoir la ministre Anglade. Pour moi, le jeu en vaut absolument la chandelle et ce qu'il faut avoir surtout, c'est la meilleure personne pour le faire. (...) Honn&ecirc;tement, on ne peut pas l&eacute;siner sur des milliards d'&eacute;changes et des milliers d'emplois qui d&eacute;pendent de cette entente-l&agrave;&raquo;, a-t-elle poursuivi.</p>
                                    
                                                                                                            

<h2><strong>Le Qu&eacute;bec d&eacute;fendra la gestion de l'offre</strong></h2>

<p></p>
                                    
                                

<p>En 2015, selon le minist&egrave;re de l'&Eacute;conomie, le Qu&eacute;bec a export&eacute; pour 59,4 milliards $ de marchandises aux &Eacute;tats-Unis, ce qui repr&eacute;sente plus de 72 pour cent de ses exportations internationales.</p>
                                    
                                                                                                            

<p>Mme Anglade a soulign&eacute; l'importance de passer &agrave; l'offensive pour que les int&eacute;r&ecirc;ts du Qu&eacute;bec, notamment sur la gestion de l'offre et la mobilit&eacute; entre les deux pays, soient d&eacute;fendus.</p>
                                    
                                                                                                            

<p>&laquo;On a fait le choix de ce syst&egrave;me (de gestion de l'offre) il y a plusieurs ann&eacute;es et on veut s'assurer qu'il soit maintenu lors des n&eacute;gociations qu'on va avoir&raquo;, a-t-elle affirm&eacute;, mardi.</p>
                                    
                                                                                                            

<p>Le syst&egrave;me canadien de quotas et de contr&ocirc;le des prix vise &agrave; assurer aux producteurs de lait, d'&oelig;ufs et de volaille un revenu stable malgr&eacute; les fluctuations du march&eacute;.</p>
                                    
                                                                                                            

<p>En avril, au Wisconsin, le pr&eacute;sident am&eacute;ricain, Donald Trump, a critiqu&eacute; l'industrie laiti&egrave;re, et a accus&eacute; le Canada de profiter des &Eacute;tats-Unis dans le domaine des produits laitiers, du bois d'&oelig;uvre et de l'&eacute;nergie.</p>
                                    
                                                                                                            

<p>Mme Anglade a par ailleurs affirm&eacute; qu'il &eacute;tait imp&eacute;ratif pour le Qu&eacute;bec de d&eacute;fendre l'exception culturelle, ce droit pour un pays d'exclure la culture des &eacute;changes commerciaux parce qu'elle n'est pas consid&eacute;r&eacute;e comme une marchandise.</p>
                                    
                                                                                                            

<p>Le Qu&eacute;bec gardera ainsi le cap sur les secteurs forts de son &eacute;conomie, tels que l'intelligence artificielle et l'innovation, les sciences de la vie, l'a&eacute;rospatiale, le bois et l'agroalimentaire, a-t-elle dit, en ajoutant s'attendre &agrave; ce que les nouvelles technologies et le commerce en ligne soient encadr&eacute;s dans le nouvel accord.</p>
                                    
                                                                                                            

<p>Il serait hasardeux de pr&eacute;dire lesquels des secteurs d'activit&eacute;s qu&eacute;b&eacute;cois seront les premiers b&eacute;n&eacute;ficiaires d'une nouvelle entente avec les &Eacute;tats-Unis, a ajout&eacute; M. Bachand, tout comme il est impossible d'identifier de possibles &laquo;perdants&raquo;. Le gouvernement n'entend d'ailleurs pas produire d'&eacute;tudes d'impact. &laquo;Je ne vois pas pourquoi on subirait des pertes dans aucun secteur&raquo;, a-t-il affirm&eacute;.</p>
                                    
                                                                                                            

<p>Le gouvernement a calcul&eacute; que, gr&acirc;ce &agrave; l'entente avec l'Union europ&eacute;enne, 16 000 emplois seront cr&eacute;&eacute;s chaque ann&eacute;e, principalement dans les secteurs de l'a&eacute;rospatiale et de l'agroalimentaire. Mais l'industrie laiti&egrave;re et le secteur de la production de fromages en prennent pour leur rhume alors qu'on s'attend &agrave; ce que 17 700 tonnes suppl&eacute;mentaires de fromages fins europ&eacute;ens entrent au Canada. Les exportations de fromages europ&eacute;ens vers le Canada vont pratiquement tripler, semant la panique chez les producteurs fromagers qu&eacute;b&eacute;cois.</p>
                                    
                                                                                                            

<h2><strong>&laquo;Turbulences&raquo; politico-m&eacute;diatiques &agrave; l'horizon </strong></h2>

<p></p>
                                    
                                

<p>De toute &eacute;vidence, le processus de n&eacute;gociations qui d&eacute;butera le mois prochain sera &laquo;particulier&raquo;, a affirm&eacute; M. Bachand.</p>
                                    
                                                                                                            

<p>&laquo;Il va y avoir des turbulences politiques, m&eacute;diatiques, au cours des prochains mois venant de s&eacute;nateurs, de congressmen et de la Maison-Blanche, dans une n&eacute;gociation qui ne sera pas tout &agrave; fait identique aux autres. Je pense qu'il faut respecter la fa&ccedil;on dont chacun m&egrave;ne le jeu&raquo;, a-t-il dit.</p>
                                    
                                                                                                            

<p>Car c'est bel et bien une joute qui s'amorce, mais une joute entre pays &laquo;fr&egrave;res&raquo;, a-t-il rench&eacute;ri. &laquo;D&egrave;s fois il y a des chicanes de famille, mais il y a toujours une r&eacute;conciliation.&raquo;</p>
                                    
                                                                                                            

<p>Dans un message enregistr&eacute; vendredi, au ton des plus combatifs, M. Trump a signifi&eacute; qu'il abolira l'AL&Eacute;NA &laquo;pour toujours&raquo; s'il n'obtient pas une ren&eacute;gociation &laquo;totale&raquo;.</p>
                                    
                                                                                                            

<p>M. Bachand, qui est conseiller strat&eacute;gique chez Norton Rose, a confi&eacute; en entrevue avoir une personnalit&eacute; &laquo;particuli&egrave;rement calme&raquo;.</p>
                                    
                                

<p>L'ex-ministre, qui pr&eacute;side maintenant l'Institut du Qu&eacute;bec, a quitt&eacute; la politique en 2013, apr&egrave;s avoir &eacute;chou&eacute; dans sa tentative de devenir chef du Parti lib&eacute;ral du Qu&eacute;bec. Philippe Couillard avait alors remport&eacute; la course &agrave; la succession de Jean Charest.</p>
                                    
                                                                                                            

<p>Raymond Bachand a &eacute;galement &eacute;t&eacute; pr&eacute;sident-directeur g&eacute;n&eacute;ral du Fonds de solidarit&eacute; de la FTQ pendant quatre ans, &agrave; la fin des ann&eacute;es 1990.</p>
                                    
                                                                                                            
<!-- Byline, Source -->

<p><strong>LIRE AUSSI:</strong><br />
&raquo; <a href="http://quebec.huffingtonpost.ca/2017/06/27/pas-necessaire-de-sacrifier-la-gestion-de-l-offre_a_23004698/?utm_hp_ref=qc-alena">&laquo;Pas n&eacute;cessaire&raquo; de sacrifier la gestion de l'offre, selon Bachand</a><br />
&raquo; <a href="http://quebec.huffingtonpost.ca/2017/06/19/couillard-entretient-avec-le-secretaire-americain-du-commerce_n_17209320.html?utm_hp_ref=qc-alena">Couillard s'entretient avec le secr&eacute;taire am&eacute;ricain au Commerce, Wilbur Ross</a><br />
&raquo; <a href="http://quebec.huffingtonpost.ca/2017/06/16/brian-mulroney-confiant-relation-commerciale-avec-etats-unis_n_17164762.html?utm_hp_ref=qc-alena">Brian Mulroney se dit confiant pour la relation commerciale avec les &Eacute;tats-Unis</a></p>
                                    
                                                                                                            

<p><strong>VOIR AUSSI:</strong></p>
                                    
                                
<!-- TAG START { player: "* QC sideview No autoplay", for: "AOL Canada" } -->

<div class="vdb_player vdb_581cd1f654dea30652f111be564e003d67b62214082cc703" data-placeholder="//img.vidible.tv/prod/2017-06/27/5952d44f92fdde702e36b433/5952d4749e6fb34443f3c967_o_A_v2.jpg?w=1440&amp;h=900" vdb_params="m.embeded=cms_video_plugin_cms.aol.com">


                            



    <img src="https://img.vidible.tv/prod/2017-06/27/5952d44f92fdde702e36b433/5952d4749e6fb34443f3c967_o_A_v2.jpg" style="display:none;" />

<script src="//delivery.vidible.tv/jsonp/pid=581cd1f654dea30652f111be/vid=5952d44f92fdde702e36b433,59024fcc83b51f55208f9d39,58ac8ce585eb427303abd046,591e6828f3bdc94d6a783df0,5886d5671c689943024f1c57/564e003d67b62214082cc703.js?m.embeded=cms_video_plugin_cms.aol.com" type="text/javascript"></script>
</div>
<!-- TAG END { date: 7/11/17 } -->
                                    
                    
        
                    <!-- ads_article_bottom -->
<div id="modulous_article_bottom" class="ad_spot desktop-only">
    
</div>
        
        <div class="tag-cloud" data-beacon='{"p":{"mnid":"more"}}'>
            <span class="tag-more">PLUS:</span><a class="tag" data-beacon='{"p":{"mpid":0, "lnid":"alena"}}' href="/news/alena/">aléna</a><a class="tag" data-beacon='{"p":{"mpid":1, "lnid":"economie"}}' href="/news/economie/">Économie</a><a class="tag" data-beacon='{"p":{"mpid":2, "lnid":"commerce"}}' href="/news/commerce/">Commerce</a><a class="tag" data-beacon='{"p":{"mpid":3, "lnid":"nouvelles"}}' href="/news/nouvelles/">Nouvelles</a><a class="tag" data-beacon='{"p":{"mpid":4, "lnid":"politique"}}' href="/news/politique/">Politique</a></div>

                
                         
    
<a class="follow-us__correction" data-post-origin="amp" data-post-id="23025673"
data-edition="qc" data-beacon='{"p":{"lnid":"citation","mnid":"entry_text","mpid":12}}' id="suggest-corrections" data-popup-target="#corrections_container">Envoyer une correction</a>

<div id="corrections_container" style="display: none;">

</div>

        <div class="modal hidden" data-beacon='{"p":{"mlid":"modal","mnid":"slideshow"}}' id="modal">
	<i class="modal__close bN icon-close-x" data-beacon='{"p":{"lnid":"close"}}'></i>
	<div class="modal__content">
	</div>
</div>
                    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</article>


                    
                                                                        <div class="spotim-recirc">
	<div data-spotim-module="recirculation" data-spot-id="sp_XEMO4w7S"></div>
	<script src="https://recirculation.spot.im/spot/sp_XEMO4w7S"></script>
</div>                                                    <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    <div class='spot-im-frame-inpage' data-facebook-url="http://quebec.huffingtonpost.ca/2017/07/11/al-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673/" data-post-id='amp-23025673' data-messages-count="3"></div>            </div>

<!-- Mobile Conversations -->
                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>                                                    <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                            
                </div>
            </div>
        
                                                    <div class="col col--body-right" data-beacon='{"p":{"mlid":"col3"}}'>
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_right_rail_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320042';

// Override adtech_call_type
var delivery_type = "default" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "f"; break;
}



var args = [adId, 'RR', 'RR'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
</div>                                                                                                                                                                        <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <h2 class="mp_title">Les plus populaires</h2>
<div class="mp_cycle">
<div id="grv-personalization-61"></div>
</div>

<script type='text/javascript'>
//<![CDATA[
(function() {
  window.gravityInsightsParams = {
    'type': 'content',
    'action': '',
    'site_guid': '72ef14275a4db480ac8010c74ede260c'
  };
  var adServerReq, bUrl, cburl, doUseGravityUserGuid, includeJs, jq, pfurl, type, ug, wlPrefix, wlUrl, _ref, _ref1, _ref2;
  includeJs = function(a) {
    var b;
    b = document.createElement("script");
    b.async = !0;
    b.src = a;
    a = document.getElementsByTagName("script")[0];
    return a.parentNode.insertBefore(b, a)
  };
  bUrl = "";
  ug = (doUseGravityUserGuid = !0 === gravityInsightsParams.useGravityUserGuid ? 1 : 0) ? "" : gravityInsightsParams.user_guid || (null != (_ref = /grvinsights=([^;]+)/.exec(document.cookie)) ? _ref[1] : void 0) || "";
  wlUrl = (wlPrefix = "https:" === location.protocol ? "https://secure-api.gravity.com/v1/api/intelligence" : "http://rma-api.gravity.com/v1/api/intelligence", 
  jq = (null != (_ref1 = window.jQuery) ? null != (_ref2 = _ref1.fn) ? _ref2.jquery : void 0 : void 0) || "", 
  type = "iframe", 
  adServerReq = gravityInsightsParams.ad || "", 
  cburl = gravityInsightsParams.cburl || "", 
  pfurl = gravityInsightsParams.pfurl || "", "" + wlPrefix + "/wl?jq=" + jq + "&sg=" + gravityInsightsParams.site_guid + "&ug=" + ug + "&ugug=" + doUseGravityUserGuid + "&id=grv-personalization-61&pl=61" +
    ("&type=" + type + "&ad=" + adServerReq + "&cburl=") + encodeURIComponent(cburl) + "&pfurl=" + encodeURIComponent(pfurl) + ("&x=" + (new Date).getTime()) + ("undefined" !== typeof forceArticleIds && null !== forceArticleIds && forceArticleIds.join ? "&ai=" + forceArticleIds.join(",") : "") + ("undefined" !== typeof apids && null !== apids && "" !== apids ? "&apids=" + encodeURIComponent(apids) : ""));
  bUrl && includeJs(bUrl);
  wlUrl && (window.gravityInsightsParams.sidebar && (window.gravityInsightsParams.wlStartTime = (new Date).getTime()), includeJs(wlUrl));
})();
//]]>
</script>
    </div>
</div>                                                                                    <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "alternating-thumbnails-b",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>
                                                                                    


    <div id="right-rail-trending">
        <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page" data-beacon='{"p":{"mlid":"trending"}}'>
            <h3 class="recirc__title">
                <span class="recirc__title__text">Populaires</span>
            </h3><div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23025461","mpid":0'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/07/11/stephanie-boulay-regle-ses-comptes-avec-les-hommes_a_23025461/">Stéphanie Boulay règle ses comptes avec les hommes</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23025462","mpid":1'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/07/11/internet-samuse-avec-les-photos-de-celine-dion-pour-vogue_a_23025462/">Internet s&#039;amuse avec les photos de Céline Dion pour Vogue</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23024063","mpid":2'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/07/10/les-stars-defilent-sur-le-tapis-rouge-de-de-pere-en-flic-2_a_23024063/">Les stars défilent sur le tapis rouge de «De père en flic 2»</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23025220","mpid":3'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/07/11/styles-de-soiree-le-defile-sexy-des-maillots-de-bain-arielles_a_23025220/">Des maillots de bain québécois uniques et qui dessinent de parfaites silhouettes </a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23025566","mpid":4'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/07/11/cette-journaliste-est-traitee-de-degoutante-pour-setre-affich_a_23025566/">Cette journaliste est traitée de «dégoutante» pour s&#039;être affichée enceinte à la télé</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"23015621","mpid":5'>
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/2017/07/04/celine-dion-pose-nue-sur-instagram-pour-vogue_a_23015621/">Céline Dion pose nue sur Instagram pour Vogue</a>
                                    </h2>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                                    </section>
    </div>
                                                                                    

    

<style type="text/css">
    .follow-us .mod-body::before {
        background-color: #0dbe98;
    }

    .follow-us .mod-body .newsletter-signup input[type=submit] {
        color: #0dbe98;
    }

</style>


<div class="desktop-only follow-us mod-follow" data-beacon='{"p":{"mnid":"mod-follow"}}'>
    <section class="mod-body">

        <div class="follow-us-header">
            <h3>SUIVEZ-NOUS</h3>
        </div>
                    
<div class="email" style="display: list-item;">
    <div class="follow-us-form-desc">
        <p>Avec l&#039;infolettre, recevez par courriel les nouvelles les plus pertinentes et les articles les plus populaires du jour.
            <a data-beacon='{"p":{"lnid":"privacy"}}' href="http://quebec.huffingtonpost.ca/p/confidentialite-ca-fr" target="_blank">En savoir plus</a>
        </p>
        
    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Infolettre</div>
                    <input name="slug" type="hidden" value="politique">
        
        <input class="text" name="email" placeholder="adresse@courriel.com" type="text">
        
        <label class="signup_error" style="display:none;"><strong>Veuillez entrer une adresse valide</strong></label>        
                <div class="submit-button-group">
            <input class="subscribe-submit" data-beacon='{"p":{"lnid":"email"}}' type="submit" value="S&#039;inscrire">
            <span class="newsletter-signup-submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></label>
    </form>
</div>
<!-- /.email -->
                <ul class="follow-us-networks">
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item " data-beacon='{"p":{"lnid":"nav_twitter"}}' data-network="twitter">
                    <a class="twitter follow-us-networks-item-link"
                       data-href="https://twitter.com/HuffPostQuebec" href="https://twitter.com/HuffPostQuebec"
                       title="Suivez-nous sur Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item even" data-beacon='{"p":{"lnid":"nav_facebook"}}' data-network="facebook">
                    <a class="facebook follow-us-networks-item-link"
                       data-href="https://www.facebook.com/HuffPostQuebec" href="https://www.facebook.com/HuffPostQuebec"
                       title="Suivez-nous sur Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="snapchat follow-us-networks-item " data-beacon='{"p":{"lnid":"nav_snapchat"}}' data-network="snapchat">
                    <a class="snapchat follow-us-networks-item-link"
                       data-href="images/snapchat/huffpost-qc.png" href="images/snapchat/huffpost-qc.png"
                       title="Suivez-nous sur Snapchat"
                       target="_blank"
                       style=""
                    >
                        <img class="image-icon" src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h440c0156abff5aa53482712debb42b3a/images/icons/icon-snapchat.png?h=9da68f07ee4bae97c5c089790cf4533f">

                        <span class="follow-us-networks-item-link-text" style="">Snapchat</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item even" data-beacon='{"p":{"lnid":"nav_instagram"}}' data-network="instagram">
                    <a class="instagram follow-us-networks-item-link"
                       data-href="http://www.instagram.com/HuffPostQuebec" href="http://www.instagram.com/HuffPostQuebec"
                       title="Suivez-nous sur Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>

        <div id="follow-us__snapchat-overlay" class="snapchat-overlay hidden"><div class="snapchat-overlay__content"><div class="snapchat-overlay__close"><div class="icon-close-x"></div><span>FERMER</span></div><div class="snapchat-overlay__qr"><a href="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h440c0156abff5aa53482712debb42b3a/images/snapchat/huffpost-qc.png?h=d2518eb5d153b69314f1e424f86b4376" target="_blank"><img src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h440c0156abff5aa53482712debb42b3a/images/snapchat/huffpost-qc.png?h=d2518eb5d153b69314f1e424f86b4376"></a></div></div></div>

                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                    <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                    



     
      
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page" data-beacon='{"p":{"mlid":"video"}}'>
            <h3 class="recirc__title">
                <span class="recirc__title__text">Vidéos</span>
            </h3>                
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23025441","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/07/11/tournee-des-imams-une-halte-au-bataclan-pour-un-hommage-aux-vic_a_23025441/">Tournée des imams: une halte au Bataclan pour un hommage aux victimes des attentats du 13 novembre</a>
                                </h2>
                            </div>
                            <a href="/2017/07/11/tournee-des-imams-une-halte-au-bataclan-pour-un-hommage-aux-vic_a_23025441/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&amp;image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-07%2F11%2F59650fd6e0fa170158a63b05%2F59650fd5c5ab0e586dba7185_1280x720_F_v0.jpg&amp;client=cbc79c14efcebee57402&amp;signature=6fc755632ef7524e27b3cf17d683b2be9ff463a3" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23025426","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/07/11/le-fils-de-david-beckham-suit-les-traces-de-son-pere_a_23025426/">Le fils de David Beckham suit les traces de son père</a>
                                </h2>
                            </div>
                            <a href="/2017/07/11/le-fils-de-david-beckham-suit-les-traces-de-son-pere_a_23025426/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&amp;image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-07%2F11%2F5964e7a48c08e021702fc96c%2F5964e7a40c2aff7ce7b643d9_1280x720_F_v0.jpg&amp;client=cbc79c14efcebee57402&amp;signature=5a796ba71a5d78087ecd65a3a8edbaf9fb58a700" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23025350","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/07/11/un-nouveau-jeu-video-vous-propose-de-devenir-nettoyeur-de-scenes_a_23025350/">Un nouveau jeu vidéo vous propose de devenir nettoyeur de scènes de meurtres</a>
                                </h2>
                            </div>
                            <a href="/2017/07/11/un-nouveau-jeu-video-vous-propose-de-devenir-nettoyeur-de-scenes_a_23025350/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2Fdd6800c305fdc28c0cd1fdb0090f7d6%2F205465035%2Fserialcleaner.jpg&amp;client=cbc79c14efcebee57402&amp;signature=53e87a776a6a377e7b2b245626a8992390ff304a" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23025172","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/07/11/amy-schumer-sassume-totalement-en-maillot-de-bain_a_23025172/">Amy Schumer s'assume totalement en maillot de bain</a>
                                </h2>
                            </div>
                            <a href="/2017/07/11/amy-schumer-sassume-totalement-en-maillot-de-bain_a_23025172/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&amp;image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-07%2F11%2F596496b785eb42109b6fb39e%2F596496b76709847881581b72_1280x720_F_v0.jpg&amp;client=cbc79c14efcebee57402&amp;signature=1842ec47002963317727e4ec2eb329b71d638ff5" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23025124","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/07/11/les-confessions-de-jay-z-sur-ses-problemes-de-couple_a_23025124/">Les confessions de Jay-Z sur ses problèmes de couple</a>
                                </h2>
                            </div>
                            <a href="/2017/07/11/les-confessions-de-jay-z-sur-ses-problemes-de-couple_a_23025124/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F52a6af7bc3f7992b60d6c1dc9e347485%2F205393684%2Fbeyonce-and-jay-z-attend-game-seven-of-the-western-conference-of-the-picture-id675211108&amp;client=cbc79c14efcebee57402&amp;signature=67f2a46f9416a9beecc7bd6e605df3bf6641bdf7" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23024899","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/07/11/le-jeu-video-thimbleweed-park-disponible-sur-playstation-4-en_a_23024899/">Le jeu vidéo «Thimbleweed Park» disponible sur PlayStation 4 en août</a>
                                </h2>
                            </div>
                            <a href="/2017/07/11/le-jeu-video-thimbleweed-park-disponible-sur-playstation-4-en_a_23024899/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&amp;image_uri=http%3A%2F%2Fo.aolcdn.com%2Fhss%2Fstorage%2Fmidas%2F2fe56f8b508a30e059e98c29e4e3d6f0%2F205463909%2Fthimbleweed.png&amp;client=cbc79c14efcebee57402&amp;signature=1970c92ca0606469fc64c52eb975d7325b1d457f" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23024213","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/07/10/londres-le-marche-camden-tres-prise-des-touristes-est-ravage_a_23024213/">Londres: le marché Camden, très prisé des touristes, est ravagé par un incendie </a>
                                </h2>
                            </div>
                            <a href="/2017/07/10/londres-le-marche-camden-tres-prise-des-touristes-est-ravage_a_23024213/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&amp;image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-07%2F10%2F5963810383b51f315a2cc233%2F59638103670984788158120e_1280x720_F_v0.jpg&amp;client=cbc79c14efcebee57402&amp;signature=7c89d864f908673130ba40372730327cd3e60d37" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23024140","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/07/10/airbnb-une-femme-violemment-mise-a-la-porte-et-poussee-dans-les_a_23024140/">AirBnb: une femme violemment mise à la porte et poussée dans les escaliers après une altercation</a>
                                </h2>
                            </div>
                            <a href="/2017/07/10/airbnb-une-femme-violemment-mise-a-la-porte-et-poussee-dans-les_a_23024140/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&amp;image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-07%2F10%2F5963a1fe9efa894b421cea88%2F5963a2059e6fb34443f46641_o_A_v1.jpg&amp;client=cbc79c14efcebee57402&amp;signature=119febbefa36a1c15ce762c6ecb75439e77c1b2d" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23024113","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/07/10/un-zoo-accueille-14-poussins-de-flamants-roses_a_23024113/">Un zoo accueille 14 poussins de flamants roses</a>
                                </h2>
                            </div>
                            <a href="/2017/07/10/un-zoo-accueille-14-poussins-de-flamants-roses_a_23024113/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&amp;image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-07%2F10%2F59639e8e8c08e021702d5996%2F59639e8e6709847881581343_o_F_v0.jpg&amp;client=cbc79c14efcebee57402&amp;signature=1c4af941390b8fba61a2263bb28bbb8a165c5e58" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div class="recirc__content">
                    <div class="card  recirc__item " data-beacon='{"p":{"mnid":"video","plid":"23023843","mpid":'>
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link" href="/2017/07/10/adele-retourne-vivre-a-londres_a_23023843/">Adele retourne vivre à Londres</a>
                                </h2>
                            </div>
                            <a href="/2017/07/10/adele-retourne-vivre-a-londres_a_23023843/">
                                <div class="card__image sigil sigil-video icon-Meta_Video">
                                    <img src="http://o.aolcdn.com/images/dims?thumbnail=118%2C67&amp;image_uri=https%3A%2F%2Fimg.vidible.tv%2Fprod%2F2017-07%2F10%2F5963994c9e451016ea9793e4%2F5963994cc5ab0e586dba6375_1280x720_F_v0.jpg&amp;client=cbc79c14efcebee57402&amp;signature=98a2abdd4972987cb0c1f7e10182c5af2562d684" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                            </div>
                                        </div>
                </div>

                                                                </div>
        </div>

                                
                
            <div class="newsletter-toaster desktop-only hidden" data-beacon='{"p":{"mlid":"newsletter-toaster-close","lnid":"email"}}'>
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h440c0156abff5aa53482712debb42b3a/images/icons/newsletter-toaster.png?h=492dcc7d4a60d293f00eb28f73829add">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                INSCRIVEZ-VOUS À NOTRE INFOLETTRE
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="politique">
                                        <input name="newsid" type="hidden" value="52571859d6fdc54d1180a1e229c7332e">

                                        <input class="newsletter-signup__input" name="email" placeholder="adresse@courriel.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit" data-beacon='{"p":{"mlid":"newsletter-toaster", "lnid":"email"}}' type="submit" value="S&#039;inscrire!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Veuillez entrer une adresse valide</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Merci pour votre inscription! Vous allez bientôt recevoir un courriel de confirmation.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>Nous avons un problème avec votre inscription. Veuillez réessayer.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

                <aside id="highlight-share__callout" class="desktop-only">
    <div class="callout__icon">
        <img src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h440c0156abff5aa53482712debb42b3a/images/highlight.gif?h=b20e6b166b1cca0e866db64bb3febc56">
    </div>
    <div class="callout__info">
        <div class="callout__header">NOUVEAU! SURLIGNE ET PARTAGE</div>
        <div class="callout__text">Surlignez la phrase que vous voulez partager sur Facebook et Twitter</div>
    </div>
    <div class="icon-Nav_MenuClose callout__close"></div>
</aside>                <div class="desktop-only">
                


<footer>
    <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    <div id="footer-marker"></div>
            <nav>
            <ul>
                                    <li>
                                                    <a href="http://www.huffingtonpost.com/jobs/">Carrières</a>
                                            </li>
                                    <li>
                                                    <a href="http://quebec.huffingtonpost.ca/p/faq-fr-ca">FAQ</a>
                                            </li>
                                    <li>
                                                    <a href="http://quebec.huffingtonpost.ca/p/a-notre-sujet-ca">À notre sujet</a>
                                            </li>
                                    <li>
                                                    <a href="http://quebec.huffingtonpost.ca/p/nous-joindre-ca">Nous joindre</a>
                                            </li>
                            </ul>
        </nav>
            <nav>
            <ul>
                                    <li>
                                                    <a href="http://quebec.huffingtonpost.ca/p/modalites-quebec">Contrat d'utilisation</a>
                                            </li>
                                    <li>
                                                    <a href="http://quebec.huffingtonpost.ca/p/confidentialite-ca-fr">Confidentialité</a>
                                            </li>
                                    <li>
                                                    <a href="http://quebec.huffingtonpost.ca/p/politique-commentaires-cafr">Politique sur les commentaires</a>
                                            </li>
                                    <li>
                                                    <a href="http://quebec.huffingtonpost.ca/p/tierces-partie-cafr">À propos des annonces publicitaires</a>
                                            </li>
                            </ul>
        </nav>
            <nav>
            <ul>
                                    <li>
                                                    © 2017 TheHuffingtonPost.com Inc.
                                            </li>
                                    <li>
                                                    Le "Huffington Post" est une marque enregistrée de TheHuffingtonPost.com Inc. Tous droits réservés.
                                            </li>
                            </ul>
        </nav>
            <nav>
            <ul>
                                    <li>
                                                    Une partie de <b>HPMG News</b>
                                            </li>
                            </ul>
        </nav>
    </footer>
            </div>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            
        </div>

                <!--modulous footer -->
        
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>
// Restrict Most Popular title to 2 lines
(function() {
if (!window.jQuery) { return; }
var $mpt = jQuery('.mp_title');
if ($mpt.length == 0) return;
function numLines($elem) {
  lh = parseFloat($elem.css('line-height').replace('px', ''));
  return Math.round($elem.height()/lh);
}
for (i=0; i<10 && numLines($mpt)>2; i++) {
  $mpt.css('font-size', '-=1');
}
})();
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="http://m.quebec.huffingtonpost.ca/">http://m.quebec.huffingtonpost.ca/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    

<!-- Begin comScore Tag -->
<script type="text/javascript">
  document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var comscore_data = {
                c1:2,
                c2:6723616,
                c3:"",
                c4:"",
                c5:"quebec",
                c6:"",
                c15:"",
                options: {
                    url_append: "comscorekw=quebec"
                }
        }
        COMSCORE.beacon(comscore_data);
    } catch(e) {
    }
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=quebec&amp;c6=&amp;c15=&amp;cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="quebec.huffingtonpost.ca"></div>
</div>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>        
<script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h440c0156abff5aa53482712debb42b3a/js/vendor.min.js?h=46306edde2f2247ea2cd227762787bc1"></script>
<script src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h440c0156abff5aa53482712debb42b3a/js/scripts.min.js?h=1b4a1d66806b957d1399122e070b0783"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "ALÉNA: Raymond Bachand est nommé négociateur en chef pour le Québec";
            HPPOST.postUrl = "//quebec.huffingtonpost.ca/2017/07/11/al-na-raymond-bachand-est-nomme-negociateur-en-chef-pour-le-que_a_23025673/";
            HPPOST.isWide = "false";
            HPPOST.playListID = "581cd130e3bb565e5389a41d";
            HPPOST.playerID = "";
            HPPOST.companyID = "564e003d67b62214082cc703";

    </script>

    <script src="http://www.blogsmithmedia.com/quebec.huffingtonpost.ca/assets-h440c0156abff5aa53482712debb42b3a/js/entry.min.js?h=e4ae9e89df2a4630a8c2131905193009"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "\x3Cdiv\x20id\x3D\x22adtech_slideshow_300x250_req\x22\x20class\x3D\x22adtech\x2Dadspot\x20ad\x2Dslideshow_300x250_req\x22\x3E\x3C\x2Fdiv\x3E\x0D\x0A\x3Cscript\x20type\x3D\x22text\x2Fjavascript\x22\x3E\x0D\x0A\x0D\x0A\x28function\x28\x29\x7B\x0D\x0A\x0D\x0Avar\x20adsDiv\x20\x3D\x20document.getElementById\x28\x27adtech_slideshow_300x250_req\x27\x29\x3B\x0D\x0AadsDiv.id\x20\x3D\x20adsDiv.id\x20\x2B\x20Math.round\x28Math.random\x28\x29\x2A1e16\x29\x3B\x0D\x0Avar\x20adId\x20\x3D\x20\x2793320046\x27\x3B\x0D\x0A\x0D\x0A\x2F\x2F\x20Override\x20adtech_call_type\x0D\x0Avar\x20delivery_type\x20\x3D\x20\x22default\x22\x20\x7C\x7C\x20\x22\x22\x3B\x0D\x0Avar\x20adtech_call_type\x20\x3D\x20\x22\x22\x3B\x0D\x0Aswitch\x20\x28delivery_type\x29\x20\x7B\x0D\x0A\x09case\x20\x22by_request\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22ajax\x22\x3B\x20break\x3B\x0D\x0A\x09case\x20\x22text\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22text\x22\x3B\x20break\x3B\x0D\x0A\x20\x20case\x20\x22iframe\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22iframe\x22\x3B\x20break\x3B\x0D\x0A\x09case\x20\x22iframe_proxy\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22f\x22\x3B\x20break\x3B\x0D\x0A\x20\x20case\x20\x22collapsed\x22\x3A\x20adtech_call_type\x20\x3D\x20\x22fc\x22\x3B\x20break\x3B\x0D\x0A\x09default\x3A\x20adtech_call_type\x20\x3D\x20\x22ajax\x22\x3B\x20break\x3B\x0D\x0A\x7D\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0Avar\x20args\x20\x3D\x20\x5BadId,\x20\x27300\x27,\x20\x27250\x27,\x20adtech_call_type\x5D\x3B\x0D\x0Aif\x20\x28typeof\x20debugadcode\x20\x3D\x3D\x20\x27function\x27\x29\x20\x7B\x20debugadcode\x28\x27AdTech\x27,\x20\x7Bplacement\x3A\x20\x27slideshow_300x250_req\x27,\x20args\x3A\x20args\x7D,\x20adsDiv\x29\x3B\x20\x7D\x0D\x0Aargs.push\x28adsDiv\x29\x3B\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0A\x0D\x0Avar\x20reloadAd\x20\x3D\x20function\x28ev,\x20elem\x29\x20\x7B\x20\x0D\x0A\x20\x20if\x20\x28elem\x20\x26\x26\x20\x21elem.contains\x28adsDiv\x29\x29\x20\x7B\x20return\x3B\x20\x7D\x0D\x0A\x20\x20var\x20refreshRate\x20\x3D\x201\x3B\x20\x20\x0D\x0A\x20\x20if\x20\x28typeof\x20adsDiv.reloadCount\x20\x3D\x3D\x20\x27undefined\x27\x29\x20\x7B\x20\x0D\x0A\x20\x20\x20\x20adsDiv.reloadCount\x20\x3D\x200\x3B\x0D\x0A\x20\x20\x20\x20htmlAdWH.apply\x28window,\x20args\x29\x3B\x0D\x0A\x20\x20\x20\x20return\x3B\x0D\x0A\x20\x20\x7D\x20else\x20\x7B\x20adsDiv.reloadCount\x2B\x2B\x3B\x20\x7D\x0D\x0A\x20\x20\x0D\x0A\x20\x20if\x20\x28adsDiv.reloadCount\x20\x25\x20refreshRate\x20\x3D\x3D\x200\x20\x26\x26\x20typeof\x20adsReloadAd\x20\x3D\x3D\x3D\x20\x27function\x27\x29\x20\x7B\x20adsReloadAd\x28adsDiv\x29\x3B\x20\x7D\x0D\x0A\x7D\x3B\x0D\x0A\x0D\x0Avar\x20reloadAdHandler\x20\x3D\x20function\x28jQuery\x29\x20\x7B\x20jQuery\x28document\x29.on\x28\x27reloadAd\x27,\x20reloadAd\x29\x3B\x20\x7D\x0D\x0A\x0D\x0Awindow.jQuery\x20\x26\x26\x20reloadAdHandler\x28jQuery\x29\x20\x7C\x7C\x0D\x0Awindow.require\x20\x26\x26\x20require\x28\x5B\x27jquery\x27\x5D,\x20reloadAdHandler\x29\x3B\x0D\x0A\x0D\x0AadSetInView\x28\x270\x27\x29\x3B\x0D\x0A\x0D\x0A\x7D\x28\x29\x29\x3B\x0D\x0A\x0D\x0A\x3C\x2Fscript\x3E";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

            <script type="text/javascript">
    $(function() {
        "use strict";
        window.SPOTIM = {
            spotId: "sp_XEMO4w7S",
            features: {
                NEWSFEED: false
            }
        };

        function launchComments() {
            !function(t, e, n) {
                function a(t) {
                    var a = e.createElement("script");
                    a.type = "text/javascript", a.async = !1, a.src = ("https:" === e.location.protocol ? "https" : "http") + ":" + n, (t || e.body || e.head).appendChild(a);
                }

                function o() {
                    var t = e.getElementsByTagName("script"), n = t[t.length - 1];
                    return n.parentNode;
                }

                var p = o();
                t.parentElement = p;
                a(p);
            }(window.SPOTIM, document, "//launcher.spot.im/bundle.js");
        }

        /**/
            /**/
            launchComments();
        /**/
    });
</script>        <script type="text/javascript">
                $(document).ready(function () {
            var plids = [], mvts = [];

            $('.bN').each(function () {
                var beaconData = $(this).attr('data-beacon');

                if (beaconData) {
                    try {
                        beaconData = JSON.parse(beaconData);

                        if (beaconData.p && beaconData.p.plid && beaconData.p.mvt) {
                            plids.push(beaconData.p.plid);
                            mvts.push(beaconData.p.mvt);
                        }
                    } catch (e) {
                        // Some beacons fail due to invalid syntax. A failing beacon parse might break twitter embeds.
                        console.error('Invalid beacon data', beaconData, 'data for', this);
                    }
                }
            });

            if (mvts.length > 0) {
                bN_ready(function (bN) {
                    bN.set('plids', plids.join(';'), true);
                    bN.set('mvts', mvts.join(';'), true);
                    bN.ping('mlt');
                });
            }
        });
    </script>

        
                            

        
        
    </body>
</html>