<!DOCTYPE html>
	
<!--  Mobile redirect: 80 -->
<!--esi

<esi:assign name="is_mobile" value="0" />
<esi:choose>
  <esi:when test="$(done)!='1'">
    <esi:assign name="done" value="0"/>
  </esi:when>
</esi:choose>

<esi:assign name="query_param" value="''"/>
<esi:choose>
    <esi:when test="$(QUERY_STRING)">
        <esi:assign name="query_param">'?'+$(QUERY_STRING)</esi:assign>
    </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(HTTP_USER_AGENT) matches_i '''SCH-I535|SPH-L710|SGH-N064|SGH-N035|SGH-T999|SGH-I747|GT-I9305|GT-I9300|android.+mobile|iphone|ipod|webos|blackberry.+webkit.+mobile|htc|opera\ mini|operamini|iemobile|opera\ mobi|lge|lg|palm|samsung|nokia|windows\ phone|windows\ ce|bb10|blackberry|Mobile.+Firefox|tizen.+mobile'''">
    <esi:assign name="is_mobile" value="1" />
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(HTTP_USER_AGENT) matches_i '''SAMSUNG\ SM-T'''">
    <esi:assign name="is_mobile" value="0" />
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(is_mobile) == '1' && $(HTTP_HOST) has 'huffingtonpost.com' && $(REQUEST_PATH) matches_i '/jobs'">
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(is_mobile) == '1' && $(HTTP_HOST) has 'huffingtonpost.com' && $(REQUEST_PATH) matches_i '/hill/signup\.html'">
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="($exists($(QUERY_STRING{'m'})) && $(QUERY_STRING{'m'}) == 'false')
                    && $(is_mobile)=='1'">
      $add_header('Set-Cookie','mobileview=false; path=/;')
      $set_redirect('http://quebec.huffingtonpost.ca'+$(REQUEST_PATH))
      <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="($exists($(QUERY_STRING{'m'})) && $(QUERY_STRING{'m'}) == 'true')
                    && $(is_mobile)=='1'">
      $add_header('Set-Cookie','mobileview=true; path=/;')
      <esi:assign name="ignore_mobile_cookie" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="($exists($(QUERY_STRING{'tm'})) && $(QUERY_STRING{'tm'}) == 'false')
                    && $(is_mobile)=='1'">
      <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(is_mobile) == '1' && $(HTTP_HOST) has 'huffingtonpost.com' && $(REQUEST_PATH) matches_i 'special\/disney_travel'">
    $set_redirect('http://m.news.travel.aol.com/disney/')
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>
<esi:choose>
  <esi:when test="( $(ignore_mobile_cookie) == '1' || !$exists($(HTTP_COOKIE{'mobileview'}) ) || $(HTTP_COOKIE{'mobileview'})=='true' ) && $(is_mobile) == '1' && $(done)=='0'">
    <esi:choose>
      <esi:when test="!$exists($(HTTP_COOKIE{'mobileview'}))">
        $add_header('Set-Cookie','mobileview=true; path=/;')
      </esi:when>
    </esi:choose>
    <esi:choose>
      <esi:when test="$(REQUEST_PATH) matches_i '/?([0-9]+)/([0-9]+)/([0-9]+)/([^/]+)_([0-9]+)\.html#(.+)$' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/qc/entry/'+$(MATCHES{5})+'#$(MATCHES{6})'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/?([0-9]+)/([0-9]+)/([0-9]+)/([^/]+)_([0-9]+)\.html' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/qc/entry/'+$(MATCHES{5})+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/([^/]+)/([^/]+)_([0-9]+)\.html'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/qc/entry/'+$(MATCHES{3})+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/(news|tag|actualites)/([a-z0-9-_]+)' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/qc/news/'+$(MATCHES{2})+'/'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/newsletter/([a-z0-9-_]+)'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/qc/?pop=nls&nls='+ $(MATCHES{1})</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/imageblog'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/qc/news/imageblog/'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/thirdmetric'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/qc/news/third-metric/'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/p/horoscopos-([a-z]+)\.html' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/qc/horoscopos/'+$(MATCHES{1})+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '^\/(subscription|users\/notifications|terms)' ">
        <esi:assign name="done" value="1"/>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '^\/([a-z0-9-_]{2,})' ">
                  <esi:assign name="redirect_to">'http://m.huffpost.com/qc/vertical/'+$(MATCHES{1})+'/'+$(query_param)</esi:assign>
              </esi:when>
      <esi:when test="$is_empty($(REQUEST_PATH)) || $(REQUEST_PATH) =='/'">
        <esi:choose>
          <esi:when test="($(GEO{'country_code'}) == 'AU')">
            <esi:assign name="redirect_to">'http://m.huffpost.com/au'+$(query_param)</esi:assign>
          </esi:when>
          <esi:otherwise>
            <esi:assign name="redirect_to">'http://m.huffpost.com/qc'+$(query_param)</esi:assign>
          </esi:otherwise>
        </esi:choose>
      </esi:when>
    </esi:choose>
    <esi:choose>
      <esi:when test="$exists($(redirect_to)) && !$is_empty($(redirect_to))">
        $set_redirect($(redirect_to))
      </esi:when>
    </esi:choose>
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>
-->
<!--esi
<esi:assign name="ads_ord" value="$rand()" />
<esi:assign name="is_aol_referer" value="0" />
<esi:choose>
  <esi:when test="$(HTTP_REFERER) has '.aol.com'">
    <esi:assign name="is_aol_referer" value="1" />
  </esi:when>
</esi:choose>
-->
<!--esi

<esi:assign name="IS_US" value="$(HTTP_HOST) has 'huffingtonpost.com'" />

<esi:choose>
        <esi:when test="$(IS_US) && $(GEO{'country_code'}) == 'IN' && $(done)!='1'">
        <esi:choose>
                <esi:when test="!$(QUERY_STRING)">
                        <esi:assign name="done" value="1"/>
                        $set_redirect('http://' + $(HTTP_HOST) + $(REQUEST_PATH) + '?ir=India&adsSiteOverride=in')
                </esi:when>
                <esi:when test="!$(QUERY_STRING{'ir'})">
                        <esi:assign name="done" value="1"/>
                        $set_redirect('http://' + $(HTTP_HOST) + $(REQUEST_PATH) + '?' + $(QUERY_STRING) + '&ir=India&adsSiteOverride=in')
                </esi:when>
        </esi:choose>
        </esi:when>
</esi:choose>

-->


<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html lang="fr" class="no-js modern ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr" class="no-js modern"> <!--<![endif]-->
<head>
    <title>Mobilisation mondiale pour la science: début de la manifestation à Washington</title>
    <meta http-equiv='Content-Type' content='text/html; charset=utf-8' />
<meta http-equiv='X-UA-Compatible' content='IE=Edge,chrome=1' />
<meta name="keywords" content="science,qu&eacute;bec science,mobilisation mondiale,washington,jour de la terre,&eacute;cologie,environnement,Plan&egrave;te"/>
<meta name="description" content="Prenant le relais des nombreuses marches pour la science dans le monde, pr&egrave;s d'un millier de personnes ont commenc&eacute; &agrave; se rassembler samedi matin au coeur de Washington pour d&eacu"/>
<meta name="category" content="Canada Quebec" />
<meta http-equiv="Content-Language" content="fr_CA" />
<meta name="robots" content="noodp,noydir" />
<meta property="twitter:card" value="summary_large_image"/>
<meta property="twitter:site" value="@HuffPostQuebec"/>
<meta name="twitter:description" content="Prenant le relais des nombreuses marches pour la science dans le monde, pr&egrave;s d'un millier de personnes ont commenc&eacute; &agrave; se rassembler samedi matin au coeur de Washington pour d&eacu">
<meta property="fb:app_id" content="230496993701186"/>
<meta property="og:site_name" content="Le Huffington Post"/>
<meta property="og:title" content="Mobilisation mondiale pour la science: d&eacute;but de la manifestation &agrave; Washington"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://quebec.huffingtonpost.ca/2017/04/22/mobilisaiton-mondiale-sci_n_16172488.html"/>
<meta property="og:image" content="http://i.huffpost.com/gen/5256722/images/o-SCIENCE-facebook.jpg" />
<meta property="og:description" content="Prenant le relais des nombreuses marches pour la science dans le monde, pr&egrave;s d'un millier de personnes ont commenc&eacute; &agrave; se rassembler samedi matin au coeur de Washington pour d&eacu"/>
<meta property="og:locale" content="fr_CA"/>
<meta name="sailthru.date" content="Sat, 22 Apr 2017 12:18:55 -0400">
<meta name="sailthru.expire_date" content="Sun, 23 Apr 2017 12:18:55 -0400">
<meta name="sailthru.image.thumb" content="http://i.huffpost.com/gen/5256722/images/s-SCIENCE-small.jpg">
<meta name="sailthru.tags" content="science,québec science,mobilisation mondiale,washington,jour de la terre,écologie,environnement,Planète">
<meta property="article:publisher" content="https://www.facebook.com/HuffPostQuebec"/>
<meta property="article:section" content="Canada Quebec"/>
<link rel="image_src" href="http://i.huffpost.com/gen/5256722/images/s-SCIENCE-large.jpg" />
<meta name="image" content="http://i.huffpost.com/gen/5256722/images/s-SCIENCE-small.jpg" />
<meta name="thumbnail" content="http://i.huffpost.com/gen/5256722/images/o-SCIENCE-facebook.jpg" />
    <meta name="og:see_also" content="http://quebec.huffingtonpost.ca/2017/04/22/story_n_16169588.html" />
<meta name="og:see_also" content="http://quebec.huffingtonpost.ca/2017/04/22/marine-le-pen_n_16169574.html" />
<meta name="og:see_also" content="http://quebec.huffingtonpost.ca/2017/04/21/arret-jordan_n_16151878.html" />
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="alternate" hreflang="fr" href="http://quebec.huffingtonpost.ca/2017/04/22/mobilisaiton-mondiale-sci_n_16172488.html"/>
    <link rel="alternate" href="android-app://com.huffingtonpost.android/http/quebec.huffingtonpost.ca/2017/04/22/mobilisaiton-mondiale-sci_n_16172488.html"/>
    <link rel="alternate" href="ios-app://306621789/huffpostnews/?editionID=qc&entryID=16172488"/>
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.huffpost.com/qc/entry/16172488" >
    <link rel="stylesheet" href="http://s1.huffpost.com/assets/css.php?v=1475694796&f=phoenix%2Fapp.css" type="text/css">
    <link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1475694796&f=phoenix%2Fcore.css%2Cphoenix%2Fpageheader.css%2Cphoenix%2Frightrail.css%2Cphoenix%2Fauthor_article.css%2Cphoenix%2Fted.css%2Cphoenix%2Fcolorbox.css%2Cphoenix%2Femail_form.css%2Cphoenix%2Fslideshow%2Fflexslider.css%2Cphoenix%2Fslideshow%2Fstyles.css" type="text/css">
    <link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1475694796&f=liveblog.css%2Cbasic.css%2Csailthru_concierge.css%2Crecipe_gadget.css%2Chp_modules%2Fmodule.sponsor-widgets.css%2Chp_modules%2Fmodule.apps_feeds.css%2C_slideshows%2Finline.css%2C_slideshows%2Fmodules%2Finline.css%2C_slideshows%2Fmodules%2Fparticipation.css%2C_slideshows%2Fmodules%2Fparticipation_new.css%2Ccommercial.css%2Cadd%2Finner.css%2Cemail_share.css%2Cbuttons.css" type="text/css">
    <link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1475694796&f=" type="text/css">
    <link rel="stylesheet" href="http://s1.huffpost.com/assets/css.php?v=1475694796&f=phoenix%2Fverticals%2Fcanada-quebec.css%2Cphoenix%2Fverticals%2F.css%2Cphoenix%2Fverticals%2Fstyle.css" type="text/css">
	    <link rel="canonical" href="http://quebec.huffingtonpost.ca/2017/04/22/mobilisaiton-mondiale-sci_n_16172488.html">

    <!--[if lt IE 9]><link rel="stylesheet" href="http://s0.huffpost.com/assets/js.php?v=1475694796&f=conversations%2Fstylesheets%2Fapp.css" /><![endif]-->
    <!--[if lte IE 7]><link rel="stylesheet" href="http://s1.huffpost.com/assets/css.php?v=1475694796&f=phoenix%2Fie7.css" type="text/css" /><![endif]-->
    <!--[if IE 8]><link rel="stylesheet" href="http://s1.huffpost.com/assets/css.php?v=1475694796&f=phoenix%2Fie8.css" type="text/css" /><![endif]-->
	
    <script type="text/javascript" src="http://s1.huffpost.com/assets/js.php?v=1475694796&f=jquery-1.7.2.min.js"></script>
    <script type="text/javascript" src="http://s0.huffpost.com/assets/js.php?v=1475694796&f=jquery%2Fjquery.I18N.js%2Clocale%2Ffr_CA%2Fpublic.js%2Csprintf-0.7.js"></script>
    <script type="text/javascript" src="http://s0.huffpost.com/assets/js.php?v=1475694796&f=huff.js%2Chp_config.js%2Clazyload-min.js%2Chp_util.js%2Chp_track.js%2Cyui_sub.js%2Chp_liveblog.js%2Chptwitter_anywhere.js%2Cphoenix%2Fcustom.modernizr.js%2Cphoenix%2Ffoundation.min.js%2C_tmp%2Fquick_fan.js%2C_tmp%2Fhp_ads.js%2C_tmp%2Fcommon.js%2Chp_browser.js%2Csubmissions.js%2Cphoenix%2Funderscore.js%2Cphoenix%2Fbackbone.js%2Cphoenix%2Fthreeup.js%2Crecipe_gadget.js%2Clivebetteramerica%2Fmodule.jquerydl.js%2Cphoenix%2Ffollow-huffpost.js%2Cphoenix%2Fsocial-sidebar.js%2Cposts.js%2Cphoenix%2Fnumeral.js%2Cphoenix%2Fsocial_widget_views.js%2Cconversations%2Fbootstrap.js%2Cscroll-track.js%2Cphoenix%2Fjquery.colorbox.js%2Cphoenix%2Fthreeup-carousel.js%2Cphoenix%2Flightbox.js%2Cphoenix%2Fjquery.formparams.js%2Cphoenix%2Fsubmit_correction.js%2C_tmp%2Fquick_subscribe_user.js%2Cphoenix%2Fnewsletter.js%2Chptwitter.js%2Cphoenix%2Flogin.js%2C_tmp%2Fclick_tracker.js%2Cphoenix%2Fimage_loader.js%2Cphoenix%2Fcaption.js%2Cconnect_overview.js%2Cimage_embed.js%2Cswfobject.js%2Cphoenix%2Fhulu_to_5min.js%2C_tmp%2Fevent_module.js%2Cphoenix%2Fslideshow%2Fjquery.flexslider.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-html.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-tracking.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-share.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-main.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-participation.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-participation_new.js%2Cphoenix%2Fyoutube_to_5min.js%2Con-hover-pinterest.js"></script>
    <script type="text/javascript" src="http://s1.huffpost.com/assets/js.php?v=1475694796&f=facebook.js%2Ccookiesmin.js%2Csnproject.js%2C_tmp%2Fquick_login.js%2Chuffconnect.js%2Cprovider.js%2Cpopup_manager.js%2C_util%2Fuser.js%2Cuser.js"></script>
        <script type="text/javascript">
        huff.v({"last_deploy_commit_id":"","deploy_commit_id":"a431ce2f074eb14e25f476667347f2d537b8b46e","deploy_seq":1475694796,"last_deploy_seq":0,"deploy_date":"Wed, 05 Oct 2016 15:13:16 -0400","last_deploy_date":""});
    </script>

    <script type="text/javascript">
// common modules
huff.use('conf', 'modal', 'image', 'layout', 'cookies', 'user', 'track', 'common', 'promo');
</script>
    <!-- modulous header -->
    <script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL('http://' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_uac/2014adpage.html');
  window.tacProp={tags:"kvpagetype=bpage:news:slideshow;kvcommref=canada-quebec;kventryid=16172488;kvcmsid=hpo:16172488;kveditags=environnement:planete:science:washington:mobilisation-mondiale:jour-de-la-terre:quebec-science:ecologie;kvvert=news;kvblogger=marion-baruba"};
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  window.tacProp.tags += ";kvrefd="+window.location.href;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
  window.adSetMOAT('1');
  
};
</script>

<script src="http://o.aolcdn.com/ads/adsWrapper.js" ></script>
<script>
  
    window.adTechCallback();
  
</script>

<meta name="taboola.category" content="canada-quebec" />
<script>
if (typeof HPAds !== 'undefined') {
  HPAds.ad_reload_old = HPAds.ad_reload;
  HPAds.ad_reload = function(placement, id) {
    jQuery(document).trigger('reloadAd', document.getElementById(id));
    HPAds.ad_reload_old.apply(this, arguments);
  };
}
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>

<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<!-- debugadcode -->
<style>
.debugadcode-box { z-index:10000; position:relative; }
.debugadcode { position:absolute; padding:5px; background-color:rgba(232, 212, 244, 0.85); font-size:0.8rem; color:black; }
</style>
<script>
window.debugadcode = function(title, properties, div) {
  if (window.location.search.indexOf('debug_ad_code') < 0) return;
  var head = '<div><strong>'+title+'</strong></div>'; var body = '';
  for (key in properties) { body += '<div><em>'+key+'</em>: '+properties[key]+'</div>'; }

  var s = document.getElementsByTagName('script');
  var sLast = div || s[s.length - 1];
  var d = document.createElement('div');
  d.className = 'debugadcode-box';
  d.innerHTML = '<div class="debugadcode">'+head+body+'</div>';
  sLast.parentNode.insertBefore(d, sLast);
}
</script>
<!-- /debugadcode -->
<style type="text/css">
  .vdb_player{margin-top: 5px;}
</style>    <!-- END modulous header -->
            <!-- ads_adtech_header -->
    
    <!-- ads_init_functions -->
    
    <!-- ads_commercial_video -->
    
    <!-- ads_asset_insert -->
    
            
	<script type="text/javascript">
        var ads_ext_ref_sig = '';
    </script>
<!--esi
    <esi:choose>
        <esi:when test="$(HTTP_REFERER) has '|dl' || $(QUERY_STRING) has '|dl' || $(HTTP_REFERER) has 'fundrace.' || $(QUERY_STRING) has 'fundrace.'">
            <esi:choose>
                            <esi:when test="($(HTTP_REFERER) has '|dl') || ($(QUERY_STRING) has '|dl')">
                	<esi:text>
                    <script type="text/javascript">
                        var ads_ext_ref_sig = 'aol_welcome_screen';
                    </script>
                    </esi:text>
                </esi:when>
                            <esi:when test="($(HTTP_REFERER) has 'fundrace.') || ($(QUERY_STRING) has 'fundrace.')">
                	<esi:text>
                    <script type="text/javascript">
                        var ads_ext_ref_sig = 'fundrace';
                    </script>
                    </esi:text>
                </esi:when>
                        </esi:choose>
        </esi:when>
    </esi:choose>   
-->
<!--esi
	<esi:choose>
		<esi:when test="($exists($(HTTP_COOKIE{'ad_ops_bookmarklet'})) && !($(HTTP_HOST) has 'editorial'))">
            <script type="text/javascript" src="/ads/bookmarklet/bookmarklet.js"></script>
		</esi:when>
	</esi:choose>
-->
    <script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js" async defer></script>
	
	<!-- Parsely tracking params start -->
	<script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "NewsArticle",
                    "mainEntityOfPage":{
                        "@type":"URL",
                        "@id":"http://quebec.huffingtonpost.ca/2017/04/22/mobilisaiton-mondiale-sci_n_16172488.html"
                    },
                    "headline": "Mobilisation mondiale pour la science: début de la manifestation à Washington",
                    "author": {
                "@type":"Person",
                "name":"Agence France-Presse"
                },
					"image":
                    {
                        "@type":"ImageObject",
                        "url":"http://i.huffpost.com/gen/5256722/images/o-SCIENCE-facebook.jpg",
                        "width":2000,"height":1000
                    },
					
                    "dateCreated": "2017-04-22T12:30:24Z",
                    "datePublished": "2017-04-22T12:30:24Z",
				"dateModified": "2017-04-22T12:48:52Z",
                    "publisher":{
                        "@type":"Organization",
                        "name":"The Huffington Post",
                        "logo":{
                            "@type":"ImageObject","url":"http://s.huffpost.com/images/v/logos/v4/homepage.gif",
                            "width":497,
                            "height":60
                        }
                    },
                    "description": "Prenant le relais des nombreuses marches pour la science dans le monde, pr&egrave;s d'un millier de personnes ont commenc&eacute; &agrave; se rassembler samedi matin...",
                    "articleSection": "Canada Quebec",
                    "keywords": ["science","québec science","mobilisation mondiale","washington","jour de la terre","écologie","environnement","Planète","type:news"],
                    "thumbnailUrl": "http://i.huffpost.com/gen/5256722/images/s-SCIENCE-small.jpg",
                    "url": "http://quebec.huffingtonpost.ca/2017/04/22/mobilisaiton-mondiale-sci_n_16172488.html"
				}
			</script>	<!-- Parsely tracking params end -->

	<!-- Google Json Markup start -->
		<!-- Google Json Markup end -->
	
	
	
</head>
<body>
    <!-- Newsletter ads popup -->
        <!-- END Newsletter ads popup -->
    <!-- Pinterest follow popup -->
        <!-- END Pinterest follow popup -->
    <!--modulous_debug_header -->
        <!-- END modulous_debug_header -->
    <div id="view_mobile_banner" style="display: none; min-width: 1000px; width: 100%; height: 105px; background: url(/images/mobile/view-mobile-bkg.png);background-size: cover; text-align: center;">
	<a href="http://quebec.huffingtonpost.ca/2017/04/22/mobilisaiton-mondiale-sci_n_16172488.html?utm_hp_ref=canada-quebec&ir=Canada+Quebec&m=true" style="color: #FFF; font-size: 40px; display: inline-block; padding-top: 18px; text-transform: uppercase; width: 100%; height: 105px;">
		<img src="/images/mobile/view-mobile-icon.png" style="height: 68px; margin-bottom: -16px;"/>
		Voir la version mobile du site	</a>
</div>
<script> if(window.navigator.userAgent.match(/SCH-I535|SPH-L710|SGH-N064|SGH-N035|SGH-T999|SGH-I747|GT-I9305|GT-I9300|android.+mobile|iphone|ipod|webos|blackberry.+webkit.+mobile|htc|opera\ mini|operamini|iemobile|opera\ mobi|lge|lg|palm|samsung|nokia|windows\ phone|windows\ ce|bb10|blackberry|Mobile.+Firefox/i)) {
	document.getElementById("view_mobile_banner").style.display = 'block';
}
</script>
    <!-- RUM header -->
    <script type="text/javascript">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</script>    <!-- GA, Data Layer and Omniture -->
    <script type="text/javascript">
var _gaq = _gaq || [];
HPTrack.async = true;
HPTrack.getTracker('UA-71081-1');
HPTrack.setCustomVar("news", "slides_ajax");
HPTrack.setCustomVar("vertical", "CAQuebec");
           
HPTrack.trackPageview();
    
(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();

bN_cfg = {
  h: location.hostname,
  p: {"dL_ch":"ca.hpmgque","dL_flid":"_","dL_dpt":"slides_ajax","dL_cmsID":"hpo:16172488","dL_author":"Marion B\u00e9rub\u00e9 & Agence France-Presse","dL_crtdt":"2017-04-22 12:18:55","dL_pubts":1492878624000,"dL_blogID":2,"dL_tags":"science,qu\u00e9bec science,mobilisation mondiale,washington,jour de la terre,\u00e9cologie,environnement,Plan\u00e8te","cobrand":"HuffPost","dL_vid":"video_vidible_topbox"}
};


function runOmni() {
 
 if(typeof HuffPoUtil != "undefined"){
  if (HuffPoUtil.getCookie('huffpost_user_id') != '')
    s_265.eVar17 = 'huffpost_' + HuffPoUtil.getCookie('huffpost_user_id');
  }

  s_265.prop54 = 'huffpost';
  s_265.pfxID = 'hpo';
  s_265.channel = 'ca.hpmgque';
  s_265.linkInternalFilters = 'javascript:,quebec.huffingtonpost.ca';
  s_265.prop16 = 'news';
  s_265.prop1 = 'slides_ajax';
  s_265.prop62 = 'video_vidible_topbox';
  s_265.prop65 = 'afpqc';
  s_265.pageName = 'Mobilisation mondiale pour la science: début de la manifestation à Washington';
  s_265.prop9 = 'hpo:16172488';
  s_265.prop22 = 'marion-b--rub--';
  s_265.prop23 = '04-22-2017';
  s_265.prop12 = "" + document.URL.split('?')[0];
  s_265.prop18 = 'canada-quebec';
  s_265.prop19 = '|science|quebec-science|mobilisation-mondiale|washington|jour-de-la-terre|ecologie|environnement|planete|';
  s_265.t();
}

s_265_account ="aolcahuffpostquebec,aolcaglobal";

(function(d){
var s = d.createElement('script');
s.src = "http://o.aolcdn.com/os/aol/beacon.min.js";
d.getElementsByTagName('head')[0].appendChild(s);
s = d.createElement('script');
s.src = "http://o.aolcdn.com/os/aol/omniture-intl.min.js";
d.getElementsByTagName('head')[0].appendChild(s);
})(document);


</script>
    <!-- comScore Tag -->
    <script type="text/javascript">
    document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script type="text/javascript">
    var comscore_data = {
        c1:2,
        c2:6723616,
        c3:"",
        c4:"",
        c5:"canada-quebec",
        c6:"",
        c15:"",
        options: {
            url_append: "comscorekw=canada-quebec"
        }
    }
    COMSCORE.beacon(comscore_data);
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=6723616&c3=&c4=&c5=canada-quebec&c6=&c15=&cj=1" width="1" height="1" alt="" />
</noscript>
    <!-- end Rum -->

    <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
    <style type="text/css">.shares .email{display: none !important;}</style><script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
  window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
  mediaconductor("init", "96f8e6ae1cb24f16a194fcc21a0ff8de");
  mediaconductor("exec");
</script></div>
        
    <!-- Facebook stuff -->
    <div id="fb-root"></div>
    <script type="text/javascript">
        HPFB.app_id = "230496993701186";
        HPFB.api_key = "230496993701186";
        HPFB.app_namespace = "FACEBOOK_APP_NAMESPACE";
        HPFB.init();
        // modal form that encourages user to like HP FB page
    	huff.use('yahoofacebook', function(y) { y.likesFromYahoo(); });
    </script>

    <!--User auth stuff -->
    <script type="text/javascript">
        HPConfig.locale = "fr_CA";
        HPConfig.enable_fb_widgets = 1;
        HPVertical = "";
    </script>

                 <script type="text/javascript">
        var zone_info = "quebec.news";
        HPConfig.current_vertical_name = "canada-quebec";
        HPConfig.current_vertical_id = 91;
        HPConfig.current_web_address = "quebec.huffingtonpost.ca";
        HPConfig.current_uri = "/2017/04/22/mobilisaiton-mondiale-sci_n_16172488.html?utm_hp_ref=canada-quebec&amp;ir=Canada+Quebec";
        HPConfig.entry_bitly_url = "http://huff.to/2ofBwba";
        HPConfig.entry_seo_title = "Mobilisation mondiale pour la science: début de la manifestation à Washington";
        HPConfig.hp_static_domain = "s.huffpost.com";
        HPConfig.inst_type = "prod";
        HPConfig.timestamp_for_clearing_js = "0";
        HPConfig.wide_format = 0;
        HPConfig.entry_id = 16172488;
        HPConfig.blog_id = 2;
        HPConfig.display_domain = "";
        HPConfig.page_type = "bpage";
        HPConfig.twitter_signature = "@HuffPostQuebec";
        HPConfig.current_vertical_color = "#058b7b";
        HPConfig.current_vertical_color_light = "#015e50";
        HPConfig.entry_tags = new Array('');
        HPConfig.huffsite = "www.huffingtonpost.com";
        HPConfig.fb_lang = "fr_CA";
        HPConfig.googleplus_lang = "en-US";
        HPConfig.image = "http:\/\/i.huffpost.com\/gen\/5256722\/images\/s-SCIENCE-large.jpg";
        HPConfig.fb_page_id = "203690626386081";
        HPConfig.fb_vertical_name = "Canada Quebec";
        HPConfig.fb_vertical_handle = "HuffPostQuebec";
        
        HPConfig.site='canada-quebec';
        HPConfig.recaptcha_key = "6Lf2QMUSAAAAAMVQnsh2CaAzDonVlHc8Toz1pIK-";
        HPConfig.bit_ly_key = {"_Note":"bit.ly public key, will generate huff.to links only for whitelisted domains","user_name":"huffpostapi","user_key":"R_d7766e99c939e9f2b0c074c155e98b83"};

        


        
        HPConfig.terms_link = "http://quebec.huffingtonpost.ca/p/modalites-quebec.html";
        HPConfig.privacy_link = "http://quebec.huffingtonpost.ca/p/confidentialite-ca-fr.html";
                HPConfig.slideshow_video_interstitial = "";
            </script>

    <!-- ads_pushdown -->
    
    <!-- / working -->
        <script>
        jQuery(window).bind( 'load', function() {

            //Twitter
            window.twttr = (function (d,s,id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
                js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
            }(document, "script", "twitter-wjs"));
            //Google+
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
            //StumbleUpon
            (function() {
                var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
                li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
            })();
            //LinkedIn
            jQuery.getScript( '//platform.linkedin.com/in.js', function() { lang: 'en_us' } );
            //Pintrest
            /* jQuery.getScript( '//assets.pinterest.com/js/pinit.js', function() {}); */
        });
    </script>
 

     <!-- Tuenti
    <script type="text/javascript" src="http://widgets.tuenti.com/widgets.js"></script>
    -->
    <!--[if lt IE 7]>
        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
    <![endif]-->
    <!-- ads_pushdown -->
        <!-- ads_quickread -->
        <!-- ads_quickread_most_popular -->
    
    <!-- page_wrapper -->
    <!-- classes for page wrapper: wrapper bpage [[entry/blog], wide] -->
    <div id="wrapper" class="wrapper bpage entry canada-quebec regular">
        <!-- ads_sponsored_content_logo -->
                <!-- Phoenix buglist -->
                <!-- page_header -->
		<section class="header">
    <!-- AOL navbar for UK -->
        <!-- visual_header_area -->
    <header class="masthead group">
        <!-- ads_leaderboard_flex -->
        <div id="modulous_leaderboard_flex" class="ad_spot">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_leaderboard_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320126';

// Override adtech_call_type
var delivery_type = "" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "fc"; break;
}



var args = [adId, 'lb', 'lb'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div>
        <!-- ads_leaderboard_top -->
                <!-- page branding and current date -->
        <div class="tophead_wrapper">
            <div class="branding">
                                <time datetime="2017-04-22">22 avril 2017</time>
                
                                    <a href="http://quebec.huffingtonpost.ca/canada-quebec">
                                                                                <strong class="title canada-quebec" >Huffpost Canada Quebec</strong>
                                                  <strong class="subtitle qc-subtitle">qc</strong>
                                                            </a>
            </div>

            <!-- edition dropdown -->
            
<!-- edition dropdown -->
<div class="edition geo_dropdown">
	<span class="current">
		Édition: <strong class="this-region">ca</strong>
		<span class="arrow-down"></span>
		<button class="show-hide" data-target=".editions">Show/Hide</button>
	</span>
	<menu class="editions inner off">
		<ul>
                     <li>
			      <a href="http://www.huffingtonpost.com/?country=AR">
				       <span>عربي (Arabic) </span> <strong>AR</strong>
			            </a>
			</li>
                                          <li>
				<a href="http://www.huffingtonpost.com/?country=AU">
					<span>Australia</span> <strong>AU</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=BR">
					<span>Brasil</span> <strong>BR</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=CA">
					<span>Canada</span> <strong>CA</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=DE">
					<span>Deutschland</span> <strong>DE</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=ES">
					<span>Espa&ntilde;a</span> <strong>ES</strong>
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=FR">
					<span>France</span> <strong>FR</strong> 
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=GR">
					<span>Ελλάδα (Greece)</span> <strong>GR</strong> 
				</a>        
			</li>
                     <li>
				<a href="http://www.huffingtonpost.com/?country=IN">
					<span>India</span> <strong>IN</strong> 
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=IT">
					<span>Italia</span> <strong>IT</strong>
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=JP">
					<span>&#26085;&#26412; (Japan)</span> <strong>JP</strong>
				</a>		
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=KR">
					<span>&#54620;&#44397; (Korea)</span> <strong>KR</strong>
				</a>		
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=MG">
					<span>Maghreb</span> <strong>MG</strong>
				</a>		
			</li>
            <li>
               <a href="http://www.huffingtonpost.com.mx/">
                	<span>M&eacute;xico</span> <strong>MX</strong>
               </a>
            </li>                                               
			<li>
				<a href="http://www.huffingtonpost.com/?country=ZA">
					<span>South Africa</span> <strong>ZA</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=UK">
					<span>United Kingdom</span> <strong>UK</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=US">
					<span>United States</span> <strong>US</strong>
				</a>
			</li>
		</ul>
	</menu>	
</div>

<div class="region geo_dropdown">
	<span class="current">
		Region: <strong class="this-region">QC</strong>
		<span class="arrow-down"></span>
		<button class="show-hide" data-target=".regions">Show/Hide</button>
	</span>
	<menu class="regions inner off">
        <ul>
            <li>
                <a href="http://www.huffingtonpost.ca/?country=CA&region=ALL">
                    All Canada                </a>
            </li>
            <li>
                <a href="http://www.huffingtonpost.ca/alberta/?country=CA&region=CA-AL">
                    Alberta                </a>		
            </li>
            <li>
                <a href="http://www.huffingtonpost.ca/british-columbia/?country=CA&region=CA-BC">
                    British Columbia                </a>		
            </li>
            <li>
                <a href="http://quebec.huffingtonpost.ca/?country=CA&region=CA-QB">
                    Qu&#233;bec (en fran&#231;ais)                </a>		
            </li>
        </ul>
	</menu>
</div>
	

            <!-- wrapper of line of social, newsletter  -->
            <div id="social-subscribe-search" class="social-subscribe-search group">
                <ul class="group">
                    <li class="facebook">
                        <div class="content like">
                            <!-- facebook button code -->
                                <div class="fb-like" data-href="http://www.facebook.com/HuffPostQuebec/" data-send="false" data-layout="button_count" data-width="40" data-show-faces="false" data-colorscheme="light" data-font="trebuchet ms" data-action="like" ref="" style="width: 40px" ></div>                        </div>
                    </li>
                    <li class="twitter">
                        <div class="content tweet">
                            <!-- twitter button code -->
                                

<a href="https://twitter.com/HuffPostQuebec" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false" data-lang="fr" data-width="220px">Follow</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

                        </div>
                    </li>
                    <li class="newsletters" data-fx="hover">
                        <div class="content">
                            <strong>Infolettre</strong>
                            <div class="form">
                                <!-- sign up for vertical newsletter -->
                                 <div class="newsletters"  >
                                  <form action="#">
                                      <fieldset>
					                                                 <legend>Get Canada QuebecInfolettre</legend>
                                          <label for="newsletter-email">Adresse électronique</label>
                                          <input class="input-email" placeholder="Courriel" id="newsletter-email" type="text" />
                                          <input type="checkbox" value="1" name="email_subscribe_check" class="email_subscribe_check" style="display:none;" />
                                          <label for="newsletter-submit">Entrer l'adresse électronique</label>
						                                              <input data-vertical="canada-quebec" class="submit" id="newsletter-submit" type="submit" value="Go"  />
						                                      </fieldset>
                                  </form>
                              </div>
                          </div>
                      </div>
                    </li>
		        </ul>
			</div>
			            <div class="clear"></div>
        </div><!-- .tophead_wrapper ENDS -->
    </header>
    <!-- line of links that sit on top of the visual header and user account controls -->
    <div class="topnav">
        <!-- line of links that sit on top of the visual header   -->
        <div class="links-products" >
    <!-- big news links that are vertical specific -->
    <div class="big-news-links">
        <ul>
          <li class="commercial_big_news_links">
            <!-- ads_big_news_link -->
                      </li>
        </ul>
    </div>
    <!-- links to HP products that are the same across all verticals -->
    <div class="products" >
        <ul>
          <li><a href="http://itunes.apple.com/fr/app/the-huffington-post/id306621789?mt=8"  >Appli iPhone/iPad</a></li>
          <li><a href="https://play.google.com/store/apps/details?id=com.huffingtonpost.android&hl=fr"  >Appli Android</a></li>
          <li><a href="/big-news/#canada-quebec"  >Plus</a></li>
        </ul>
    </div>
</div>
        <!-- user account controls -->
        					<!-- user account controls -->
					<div id="wendybird_user" class="user">
					    <div class="not-logged-in">
                            <ul class="group">
                      <li><span class="hidden"><a href="javascript:void(0);" onclick="return false;" class="hp_desktop_alerts">Desktop Alerts</button></span></li>
					            
                            </ul>
					    </div>
					    <div class="logged-in off">
					        				            <div id="wendybird_user_data" class="account vcard">
				                <div class="top group">
				                	<figure>
									    <img src="" alt="" width="20" height="20" />
									</figure>
								    <span class="username">$USERNAME</span>
				                </div>
				                <menu class="controls">
                                    <ul>
                                        <li>
                                        <span class="hidden"><a href="javascript:void(0);" onclick="return false;" class="hp_desktop_alerts">Desktop Notifications</button></span>
                                        </li>
                                        <li>
                                            <a href="/social/" class="profile">Profil</a>
                                        </li>
                                        <li>
                                            <a href="/users/preferences/">Réglages</a></li>
                                        <li>
                                            <a href="/users/logout/?referer=%2F" onclick="QuickLogin.SocialLogout('/users/logout/?referer=%2F'); return false;">
                                                Déconnexion                                            </a>
                                         </li>
                                    </ul>
                                </menu>
				            </div>
					    </div>
					</div>
                    <script type="text/javascript">
                        HPUtil.initUserNavStatus(false);
                        //SocialNotifications.setEvents();
                        //huff.use('desktop_stream');
                    </script>

    </div>
    <!-- large banner ad -->
    </section>
<script>
(function($){ // no Conflict
    $(function() { // dom ready
    var socialSubSearch = $('#social-subscribe-search'),
        newsletter = socialSubSearch.find('.newsletters'),
        rollout = socialSubSearch.find('[data-fx="hover"]'),
        liContent = socialSubSearch.find('.content');
        var searchcheck="Recherche HuffPost";
        var checkInputContent = function(evt){
        
    };

    newsletter.find('.content').hover(
      function(){
        var inputVal = "";
        if (inputVal != searchcheck && inputVal != "") {

        }
      },
      function(){
        var inputVal = "";
        if (inputVal != searchcheck && inputVal != "") {

        }
      }
    );

    // rollover effects
    liContent
      .on('mouseenter', function() {
        var that = $(this),
            thatParent = that.parent('li'),
            inputField = that.find('input[type="text"]');

        if(thatParent.data('fx') === 'hover') {
          thatParent.addClass('hover');
          inputField.focus();
        }
      })
      .on('mouseleave', function() {
            var that = $(this),
                thatParent = that.parent('li'),
                inputField = that.find('input[type="text"]');

            thatParent.removeClass('hover');
            inputField.blur();
          });
        // end liContent
    });
})(jQuery);
</script>
        <!-- END page_header -->
        <!-- page_navigation -->
        <nav class="main group">
    <!-- top nav bar -->
    <section class="verticals canada-quebec group"  data-beacon='{"p":{"mnid":"topnav_first_row","mlid":"topnav"}}'  >
        <ul class="verticals-ul">
            <li class="front-page toplevel"  data-beacon='{"p":{"lnid":"homepage"}}'  >
	                             <a class="toplevel-a" href="http://quebec.huffingtonpost.ca" title="Home" tabindex="1" class="link">PAGE D'ACCUEIL</a>
		  	
            </li>
                                                <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://quebec.huffingtonpost.ca/news/politique/">Politique</a>
                            </li>
                        <li class="quebec-art-de-vivre toplevel"  data-beacon='{"p":{"lnid":"quebec-art-de-vivre"}}' >
                            <a class="toplevel-a" href="http://quebec.huffingtonpost.ca/quebec-art-de-vivre/" tabindex="2" class="link">Art De Vivre</a>
                <!-- dropdown for this item -->
                <div class="menu-container">
                    <menu class="group">
                        <!-- left colum -->
                        <section class="more-stories trending"  >
                            <ul>
                                                                                            <li data-id="16149858"  >
                                    <article>
                                        <a href="http://quebec.huffingtonpost.ca/2017/04/21/video-insolite-aspirateur_n_16149858.html?ir=Quebec+Art+De+Vivre">Quelque chose terrifie cet aspirateur, et c'est hilarant</a>
                                                                                <a data-anchor="#comments" class="comments" href="http://quebec.huffingtonpost.ca/2017/04/21/video-insolite-aspirateur_n_16149858.html?ir=Quebec+Art+De+Vivre#comments">0</a>
                                    </article>
                                </li>
                                                                <li data-id="16149216"  >
                                    <article>
                                        <a href="http://quebec.huffingtonpost.ca/2017/04/21/mandys-camion-de-rue_n_16149216.html?ir=Quebec+Art+De+Vivre">Mandy's salades gourmandes a son camion de rue!</a>
                                                                                <a data-anchor="#comments" class="comments" href="http://quebec.huffingtonpost.ca/2017/04/21/mandys-camion-de-rue_n_16149216.html?ir=Quebec+Art+De+Vivre#comments">0</a>
                                    </article>
                                </li>
                                                                <li data-id="16126594"  >
                                    <article>
                                        <a href="http://quebec.huffingtonpost.ca/2017/04/21/velo-bon-environnement-_n_16126594.html?ir=Quebec+Art+De+Vivre">Le vélo pour sauver la planète</a>
                                                                                <a data-anchor="#comments" class="comments" href="http://quebec.huffingtonpost.ca/2017/04/21/velo-bon-environnement-_n_16126594.html?ir=Quebec+Art+De+Vivre#comments">0</a>
                                    </article>
                                </li>
                                                                <li data-id="15967016"  >
                                    <article>
                                        <a href="http://quebec.huffingtonpost.ca/catherine-maisonneuve/journal-mariee-bachelorette_b_15967016.html?ir=Quebec+Art+De+Vivre">Catherine Maisonneuve: Journal d'une mariée: l'enterrement de vie de jeune fille</a>
                                                                                <a data-anchor="#comments" class="comments" href="http://quebec.huffingtonpost.ca/catherine-maisonneuve/journal-mariee-bachelorette_b_15967016.html?ir=Quebec+Art+De+Vivre#comments">0</a>
                                    </article>
                                </li>
                                                            							
                            </ul>
                            <!-- ads_top_nav_edit_promo -->
                                                        <a class="goto" href="http://quebec.huffingtonpost.ca/quebec-art-de-vivre/">Aller à Art De Vivre</a>
                        </section>
                        <!-- right column -->
                        <div class="more-vertical">
                                                                        </div>
                    </menu>
                </div>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://quebec.huffingtonpost.ca/style/">Style</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://quebec.huffingtonpost.ca/news/divertissement/">Divertissement</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://quebec.huffingtonpost.ca/news/quebec-video">Vidéos</a>
                            </li>
            
            <!-- START UK BLOGS DROP DOWN -->
            										
            <!-- END UK BLOGS DROP DOWN -->
            
            
                    </ul>
    </section>
        <!-- bottom nav bar -->
    <section class="stories group"  data-beacon='{"p":{"mnid":"topnav_subnav","mlid":"topnav"}}'  >
        <ul class="group">
                                                 
            <li>
                <a href="http://quebec.huffingtonpost.ca/the-blog/">Blogues</a>
            </li>
             
            <li>
                <a href="http://quebec.huffingtonpost.ca/news/quebec-economie/">Économie</a>
            </li>
             
            <li>
                <a href="http://quebec.huffingtonpost.ca/news/environnement">Environnement</a>
            </li>
             
            <li>
                <a href="http://quebec.huffingtonpost.ca/news/insolite/">Insolite</a>
            </li>
             
            <li>
                <a href="http://quebec.huffingtonpost.ca/news/techno/">Techno</a>
            </li>
             
            <li>
                <a href="http://quebec.huffingtonpost.ca/news/international/">International</a>
            </li>
             
            <li>
                <a href="http://quebec.huffingtonpost.ca/news/ville-de-montreal">Montréal</a>
            </li>
             
            <li>
                <a href="http://quebec.huffingtonpost.ca/news/ville-de-quebec">Québec</a>
            </li>
             
            <li>
                <a href="http://quebec.huffingtonpost.ca/news/bonne-nouvelle/">Bonnes nouvelles</a>
            </li>
             
            <li>
                <a href="http://quebec.huffingtonpost.ca/news/donald-trump-president/">Donald Trump</a>
            </li>
             
            <li>
                <a href="http://quebec.huffingtonpost.ca/news/quebec-sports/">Sports</a>
            </li>
             
            <li>
                <a href="http://quebec.huffingtonpost.ca/news/autos">Autos</a>
            </li>
             
            <li>
                <a href="http://quebec.huffingtonpost.ca/news/le-montreal-oublie">Le Montréal oublié</a>
            </li>
                            	
        </ul>
    </section>
    </nav>
<!-- ads_leaderboard_below_nav -->
<!-- ads_curtain -->
<div id="curtain_wrapper">
    <div id="curtainunit"></div>
</div>
<!-- ads_status_bar -->

<!-- ads_edit_banner -->

        <!-- END page_navigation -->
        <!-- page_content -->
        <section class="content">
            <!-- breaking_news module -->
<!-- 3up carousel module -->
<!-- ads_threeup_edit_promo -->
<section id="carousel" class="three-up"  data-beacon='{"p":{"mnid":"threeup_top_wrapper","mlid":"threeup"}}' >
    <div class="group three-up-list">
        <ul class="three-up-holder">
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"16169588","mpid":0}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/04/22/story_n_16169588.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/4997278/images/r-LOTTO-MAX-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Le gros lot de 55 millions $ de Lotto Max a été remporté" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/04/22/story_n_16169588.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Le gros lot de 55 millions $ de Lotto Max a été remporté</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"16169574","mpid":1}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/04/22/marine-le-pen_n_16169574.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5247274/images/r-MARINE-LE-PEN-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Ni Angela Merkel, ni Hillary Clinton... Quelle femme politique est Marine Le Pen?" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/04/22/marine-le-pen_n_16169574.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Ni Angela Merkel, ni Hillary Clinton... Quelle femme politique est Marine Le Pen?</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"16151878","mpid":2}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/04/21/arret-jordan_n_16151878.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5255808/images/r-JUSTICE-BALANCE-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Un second accusé évite un procès en raison de l'arrêt Jordan" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/04/21/arret-jordan_n_16151878.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Un second accusé évite un procès en raison de l'arrêt Jordan</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"16151584","mpid":3}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/04/21/mort-pillages-et-faim-chronique-d-une-nuit-d-emeute-au-venezuela_n_16151584.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5237900/images/r-VENEZUELA-PROTEST-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Mort, pillages et faim: chronique d'une nuit d'émeute au Venezuela" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/04/21/mort-pillages-et-faim-chronique-d-une-nuit-d-emeute-au-venezuela_n_16151584.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Mort, pillages et faim: chronique d'une nuit d'émeute au Venezuela</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"16151538","mpid":4}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/04/21/ottawa-reporte-les-nouvelles-regles-sur-le-methane_n_16151538.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5255748/images/r-JIM-CARR-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Ottawa reporte les nouvelles règles sur le méthane" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/04/21/ottawa-reporte-les-nouvelles-regles-sur-le-methane_n_16151538.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Ottawa reporte les nouvelles règles sur le méthane</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"16150234","mpid":5}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/04/21/raid-dingue-de-dany-boon_n_16150234.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5255698/images/r-RAID-DINGUE-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for «Raid dingue» de Dany Boon: l'humour en mission policière" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/04/21/raid-dingue-de-dany-boon_n_16150234.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">«Raid dingue» de Dany Boon: l'humour en mission policière</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"16148812","mpid":6}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/04/21/certains-refugies-syriens-ont-paye-leurs-parrains-pour-venir-au-canada_n_16148812.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5206470/images/r-CANADIAN-MONEY-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Certains réfugiés syriens ont payé leurs parrains pour venir au Canada" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/04/21/certains-refugies-syriens-ont-paye-leurs-parrains-pour-venir-au-canada_n_16148812.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Certains réfugiés syriens ont payé leurs parrains pour venir au Canada</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"16148260","mpid":7}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/04/21/une-deputee-du-npd-donne-naissance-a-une-deuxieme-fille_n_16148260.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/4418710/images/r-CHRISTINE-MOORE-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Une députée du NPD donne naissance à une deuxième fille" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/04/21/une-deputee-du-npd-donne-naissance-a-une-deuxieme-fille_n_16148260.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Une députée du NPD donne naissance à une deuxième fille</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"16147674","mpid":8}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/04/21/book-of-mormon-place-des-arts_n_16147674.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5255412/images/r-BOOK-OF-MORMON-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for «The Book of Mormon», toujours aussi drôle et obscène" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/04/21/book-of-mormon-place-des-arts_n_16147674.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">«The Book of Mormon», toujours aussi drôle et obscène</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"16147034","mpid":9}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/04/21/une-loi-antisyndicale-de-harper-ressuscitee-par-le-senat-la-ftq-inquiete_n_16147034.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/2451574/images/r-DANIEL-BOYER-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for La FTQ s'inquiète d'une loi antisyndicale de Harper ressuscitée par le Sénat" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/04/21/une-loi-antisyndicale-de-harper-ressuscitee-par-le-senat-la-ftq-inquiete_n_16147034.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">La FTQ s'inquiète d'une loi antisyndicale de Harper ressuscitée par le Sénat</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"16146478","mpid":10}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/04/21/50-ans-expo-67-visite-virtuelle_n_16146478.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5255260/images/r-CARTE-EXPO-67-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for 50 ans de l'Expo 67: revivez l'événement comme si vous y étiez, ou presque!" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/04/21/50-ans-expo-67-visite-virtuelle_n_16146478.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">50 ans de l'Expo 67: revivez l'événement comme si vous y étiez, ou presque!</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"16146476","mpid":11}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/04/21/nouvelles-sanctions-canada-syrie_n_16146476.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5255246/images/r-BASHAR-AL-ASSAD-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Nouvelles sanctions canadiennes contre la Syrie" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/04/21/nouvelles-sanctions-canada-syrie_n_16146476.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Nouvelles sanctions canadiennes contre la Syrie</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"16145736","mpid":12}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/04/21/le-presentateur-bill-o-reilly-part-avec-25-millions-de-dollars-d-indemnites-medias_n_16145736.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/2647210/images/r-BILL-OREILLY-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Accusé de harcèlement sexuel, ce présentateur vedette quitte avec une généreuse prime" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/04/21/le-presentateur-bill-o-reilly-part-avec-25-millions-de-dollars-d-indemnites-medias_n_16145736.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Accusé de harcèlement sexuel, ce présentateur vedette quitte avec une généreuse prime</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"16132082","mpid":13}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/04/21/menaces-contre-bissonnette-alexandre-plaide-coupable_n_16132082.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5064588/images/r-ALEXANDRE-BISSONNETTE-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Banni du Canada pour avoir menacé Alexandre Bissonnette" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/04/21/menaces-contre-bissonnette-alexandre-plaide-coupable_n_16132082.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Banni du Canada pour avoir menacé Alexandre Bissonnette</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"16145128","mpid":14}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/04/21/printemps-du-mac-photos-soiree_n_16145128.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5256394/images/r-MAC-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Styles de soirée: le chic printemps du MAC, c'est reparti pour la 11e édition! (PHOTOS)" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/04/21/printemps-du-mac-photos-soiree_n_16145128.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Styles de soirée: le chic printemps du MAC, c'est reparti pour la 11e édition! (PHOTOS)</a></strong>
            </article>
        </li>
            </ul>
    </div>
    <button class="previous">Previous Story</button>
    <button class="next">Next Story</button>
</section>
<script>
    (function($){
        $('.lnid-threeup_left_nav').on('click', function(){
            HPTrack.trackPageview('/t/a/threeupnav.v6/left.v2/Canada Quebec');
        });
        $('.lnid-threeup_right_nav').on('click', function(){
            HPTrack.trackPageview('/t/a/threeupnav.v6/right.v2/Canada Quebec');
        });
    })(jQuery);
</script>
<!-- main entry body -->
<section class="main group">
            <!-- Breaking news bar -->
        <!-- main entry body -->
    <div class="column entry">
        <!-- Article content -->
        <!-- entry header -->
	<article class="entry" id="printable">
		<header>
                                        
                                        <!-- Title -->
                <h1 class="title">Mobilisation mondiale pour la science: début de la manifestation à Washington</h1>
                                        <!-- Author Information -->
                
    <div class="author wire">
                <div class="byline vcard group ">
            <div class="info">

                            <span class="thirdparty-logo">
	                                AFPQC                </span>
                				
                <span class="name fn">
                                            &nbsp;|&nbsp;
			   			       Par			                                                                   Agence France-Presse                                    </span>
                                        </div>
                    </div>
    </div>
                                    <!-- Article Byline Information -->
            <div class="headline group">
                
<div class="times"  >
    <span class="posted">
        Publication: <time datetime="2017-04-22T12:30:24-04:00">
            22/04/2017 12:30 EDT        </time>
    </span>
    <span class="updated">
        Mis à jour: <time datetime="2017-04-22T12:48:52-04:00">
            il y a 14 minutes        </time>
    </span>
</div>
            </div>
                  
                            <!-- Article Main Image -->
                    <!-- article image/video (if applicable) -->
    <div class="main-visual group embedded-image">
                <!-- TAG START { player: "* QC  sideview Related", for: "AOL Canada" } -->
<div id="vidible_14928797321" class="vdb_player vdb_581cd130e3bb565e5389a41d564e003d67b62214082cc703" vdb_params="m.embeded=cms_video_plugin_editorial.huffingtonpost.com" data-placeholder="//img.vidible.tv/prod/2017-04/22/58fb832df3bdc915f51050ab/58fb83314b0a610a22315a2e_o_A_v2.jpg?w=1440&h=900">	<script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=581cd130e3bb565e5389a41d/vid=58fb832df3bdc915f51050ab,58fa5b5af3bdc915f50f9820,58c3899dcebcea1722f6d661,58ca7501f78ced7ecb375c51,58bf1b6d4d969312bdf6088b,58f2b7f7e0fa170e382d07f6,58a34140ba82aa714d9afbb6/564e003d67b62214082cc703.js?m.embeded=cms_video_plugin_editorial.huffingtonpost.com"></script><script type='text/javascript'>function onPlayerReadyVidible(e){'undefined'!=typeof HPTrack&&HPTrack.Vid.Vidible_track(e)}!function(e,i){if(e.vdb_Player){if('object'==typeof commercial_video){var a='',o='m.fwsitesection='+commercial_video.site_and_category;if(a+=o,commercial_video['package']){var c='&m.fwkeyvalues=sponsorship%3D'+commercial_video['package'];a+=c}e.setAttribute('vdb_params',a)}i(e.vdb_Player)}else{var t=arguments.callee;setTimeout(function(){t(e,i)},0)}}(document.getElementById('vidible_1'),onPlayerReadyVidible);</script></div>
<!-- TAG END { date: 4/22/17 } -->                </div>

                        
            <!-- Imageblog Social Share Bar -->
            
            <!-- Social Share Bar -->
            <menu id="social_badges" class="social_badges_en social-bar group floating">
        <section class="social-badge" data-url="/ajax/social/phoenix_social_badge_json.php?badges=facebook_like%2Cfacebook%2Ctwitter%2Cgoogleshare%2Cemail%2Ccomments&id=16172488&url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F04%2F22%2Fmobilisaiton-mondiale-sci_n_16172488.html" data-entry-id="16172488"> 
      <ul class="shares group">
        <li class='share facebook_like VERB_LIKE' data-type='fblike'><a href='javscript:void(0)'><div class="fb-like" data-href="http://quebec.huffingtonpost.ca/2017/04/22/mobilisaiton-mondiale-sci_n_16172488.html" data-send="false" data-layout="box_count" data-width="450" data-show-faces="false" data-colorscheme="light" data-font="arial" data-action="like" ref="" style="width: 450px" ></div></a></li><li class="share facebook" data-type="facebook">
	<a class="social-fb-share-btn" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F04%2F22%2Fmobilisaiton-mondiale-sci_n_16172488.html" data-url="http://quebec.huffingtonpost.ca/2017/04/22/mobilisaiton-mondiale-sci_n_16172488.html" data-title="Mobilisation mondiale pour la science: d&eacute;but de la manifestation &agrave; Washington" data-caption="quebec.huffingtonpost.ca" data-image="http://i.huffpost.com/gen/5256722/images/o-SCIENCE-facebook.jpg">
	  <span class="facebook-share-btn label">Partager</span>
	  <span class="facebook-share-count count"></span>
	</a>
</li>
<li class="share twitter" data-type="twitter">
	<div class="social-twitter-btn" data-size="165" data-account="HuffPostQuebec">
    <a class="twitter-tweet-btn" href="https://twitter.com/intent/tweet?lang=fr&text=Mobilisation+mondiale+pour+la+science%3A+d%C3%A9but+de+la+manifestation+%C3%A0+%23Washington+http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F04%2F22%2Fmobilisaiton-mondiale-sci_n_16172488.html">
      <span class="twitter-tweet-btn label">Tweeter</span>
      <span class="twitter-tweet-count count"></span>
    </a>
	</div>
</li>
<li class="share googleshare" data-type="googleshare"><div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://quebec.huffingtonpost.ca/2017/04/22/mobilisaiton-mondiale-sci_n_16172488.html"></div>
</li><li class="share email" data-type="email">
	<div class="social-email-btn">
	    <a href="#" class="hp-email-btn label">courriel</a>
	    <span class="hp-email-count count"></span>
	</div>
</li>
<li class="share comment" data-type="comments">
	<div class="social-comment-btn">
	    <span class="hp-comment-btn label">Commenter</span>
	    <span class="hp-comment-count count"></span>
	</div>
</li>
      </ul>  
      
    </section>
            <section class="chicklets">
        <ul class="group">
            <li class="googleplus"><a href="http://plus.google.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F04%2F22%2Fmobilisaiton-mondiale-sci_n_16172488.html&hl=en-US" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share on Google+" target="chicklet">
    <img src="http://www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/>
</a>
</li>
<li class="stumble-upon" data-type="stumble-upon">
<a target="chicklet" title="Partager sur Stumbleupon" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F04%2F22%2Fmobilisaiton-mondiale-sci_n_16172488.html&amp;title=Mobilisation mondiale pour la science: d&Atilde;&copy;but de la manifestation &Atilde;&nbsp; Washington" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
    <span class="hidden">stumble</span>
</a>
</li><li class="reddit" data-type="reddit">
<a target="chicklet" title="Partager sur Reddit" href="http://reddit.com/submit?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F04%2F22%2Fmobilisaiton-mondiale-sci_n_16172488.html&amp;title=Mobilisation mondiale pour la science: d&Atilde;&copy;but de la manifestation &Atilde;&nbsp; Washington">
    <span class="hidden">reddit</span>
</a>
</li>        </ul>
    </section>
    </menu>
            <!-- Print Icon for Canada and Quebect verticals in permalink page -->
            				<a href="javascript:window.print()" class="print_btn" title="Imprimer"><img src="http://www.huffingtonpost.com/images/v/print_quebec.gif" width="77" height="17" alt="Imprimer"/></a>
			
            <div style="clear:both"></div>
        </header>

                <!-- Article Text Body -->
                <div class="float_right padding_left_10">
                    </div>

    <!-- Entry main text -->
    <div class="content" id="mainentrycontent">
      <div class="float_left">
        <!-- AD ads_sharebox_260x60 -->
        <div class="ad_share_box">
          <div id="modulous_sharebox_260x60" class="ad_spot">
    <div class="ad_share_box">
<div style="display:none;line-height:normal;font:0.6em sans-serif;color:#909090;" class="sharebox-label">ADVERTISEMENT</div>
<style>#ad_sharebox_260x60 img {padding:0;margin:0;}</style>
<div id="ad_sharebox_260x60" class="ad_wrapper" style="padding:0;background:none;"><div id="adtech_sharebox_260x60" class="adtech-adspot ad-sharebox_260x60"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_sharebox_260x60');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93329872';

// Override adtech_call_type
var delivery_type = "" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "fc"; break;
}



var args = [adId, '260', '60', adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'sharebox_260x60', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div></div>
<script>
(function(){
var box = document.getElementById('ad_sharebox_260x60').parentNode;
var label = box.querySelector('.sharebox-label');
function resize() {
  var ifr = box.querySelector('iframe');
  if ((!ifr && box.offsetWidth > 10 && box.offsetHeight > 10) || 
      (ifr && ifr.offsetWidth > 10 && ifr.offsetHeight > 10)) {
    box.style.paddingBottom = '5px';
    box.style.marginRight = '20px';
    label.style.display = '';
  } else {
    label.style.display = 'none';
    box.style.marginRight = box.style.paddingBottom = '';
  }
}
for (i=0; i<10000; i+= 500) { window.setTimeout(resize, i); }
}());
</script>
</div>
          <script type="text/javascript">
            if ( 'undefined' != typeof(HPAds.ad_sharebox_260x60_fix) ) {
              HPAds.ad_sharebox_260x60_fix();
            }
          </script>
        </div>
              </div>
            <p class="no-pin"><a target="_hplink" href="http://www.afp.com/"><img src="http://s.huffpost.com/images/v/AFPQC_logo.png" /></a></p>
            
        <!-- Entry Text -->
        		  
        <p>Prenant le relais des nombreuses marches pour la science dans le monde, près d'un millier de personnes ont commencé à se rassembler samedi matin au coeur de Washington pour défendre la recherche scientifique, qu'elles estiment remise en question par l'administration de Donald Trump.</p><p>Après l'intervention à la tribune de près de 60 personnes dont Nancy Roman, responsable des programmes d'astronomie de la Nasa, une marche vers le Capitole, siège du Congrès, conclura cette manifestation sous la pluie qui coïncide avec la Journée mondiale de la Terre.</p><p>D'autres rassemblements se déroulaient dans plusieurs autres villes américaines dont New York, et plus de 600 marches sont prévues à travers le monde. Elles ont déjà eu lieu à Londres, Paris, au Ghana ou encore en Nouvelle-Zélande et en Australie.</p><p>"Je suis inquiète de la rhétorique anti-science de cette administration et de leur manque de connaissances scientifiques", a expliqué à l'AFP Kathy Ellwood, la soixantaine, une biochimiste qui se rendait sur la grande esplanade du National Mall.</p><p>"Ils doivent comprendre que les faits scientifiques ont apolitiques et écouter leur scientifiques", a-t-elle ajouté.</p><p>"Si ce président (Donald Trump) peut imposer ses décisions, la science sera en danger", a abondé Elisabeth Johnston, biologiste retraitée de 71 ans. "Mais je pense qu'il y aura beaucoup de résistance au Congrès", a-t-elle estimé.</p><p>Kara Lukin, professeur d'immunologie à la Western Governors University âgée de 45 ans, qui a fait le déplacement de Denver dans le Colorado avec sa fille de six ans, "espère que cette marche va amorcer un changement aux Etats-Unis où la science et l'éducation ont été dévaluées ces dernières années".</p><p><strong> La science battue en brèche </strong></p><p>Ces scientifiques se font l'écho du constat fait par Rush Holt, président de l'Association américaine pour l'avancement de la science (AAAS), plus grande organisation scientifique généraliste au monde, forte de 120.000 membres.</p><p>Il avait expliqué jeudi que "les chercheurs réalisent de plus en plus que les faits scientifiques sont trop souvent ignorés dans les débats publics et sont remplacés par des opinions et des croyances idéologiques".</p><p>Ce phénomène est apparu il y a plusieurs décennies et s'est aggravé récemment, a estimé ce scientifique nucléaire, ancien élu démocrate de la Chambre des représentants.</p><p>Il a pointé le fait que le budget fédéral de la recherche représentait moins de la moitié de celui des années 1960 en pourcentage du Produit intérieur brut (PIB).</p><p>"Nous ne pouvons pas simplement croiser les bras et supposer que tout le monde comprend à quel point la science est cruciale pour l'économie, la sécurité nationale, l'environnement, la santé humaine et bien d'autres choses", avait quant à lui souligné Eric Davidson, président de l'American Geophysical Union, en défendant cette marche soutenue par plus de 220 organisations scientifiques et instituts de recherche dans le monde.</p><p>"Nous avons besoin de la technologie et de l'innovation américaines pour résoudre le problème", du changement climatique, a par ailleurs insisté Myles Allen, patron du programme de recherche climatique à l'université d'Oxford.</p><p>Peu après son arrivée à la Maison Blanche, M. Trump a signé des décrets pour démanteler les protections environnementales de son prédécesseur démocrate Barack Obama et a nommé à la tête de l'Agence de protection de l'environnement (EPA) le climato-sceptique Scott Pruitt.</p><p><strong> Canular </strong></p><p>Il avait lui-même dit pendant sa campagne que le changement climatique était "un canular" et promis de retirer les Etats-Unis de l'accord de Paris sur la réduction des émissions de gaz à effet de serre, une décision encore débattue parmi ses conseillers.</p><p>Son premier projet de budget propose une baisse de 31% des fonds alloués à l'EPA et des coupes dans l'enveloppe de recherche des Instituts nationaux de la santé.</p><p>Les organisateurs de la marche insistent pour dire qu'elle n'est pas motivée politiquement. Mais certains scientifiques craignent qu'elle ne soit contre-productive car perçue chez les conservateurs comme orientée à gauche.</p><p>"Une marche ne peut pas communiquer l'importance de la recherche, notamment sur le climat, à nos hommes politiques et aux Américains qui ignorent totalement la science", fait valoir auprès de l'AFP Robert Young, professeur de géologie à la Western Carolina University. </p><p>"Les scientifiques doivent changer la manière de communiquer avec ces groupes d'Américains", plaide-t-il, en citant les populations rurales sans diplôme ou la classe ouvrière des petites villes économiquement sinistrées, qui ont formé le socle de l'électorat du milliardaire. </p><p>Sa crainte? "La droite va accuser les organisateurs d'être manipulés par la gauche et (dire) que la science n'est qu'un prétexte pour cette marche".</p><p>L'idée de la Marche pour la science est née au lendemain de l'investiture de Donald Trump, quand des Marches des femmes ont été organisées dans tout les Etats-Unis et d'autres pays pour la défense des droits civiques, mobilisant plus de deux millions de personnes.</p><p>Une autre Marche, pour le climat cette fois, est prévue le 29 avril.</p><blockquote><p><strong>LIRE AUSSI:</strong><br />
» <a href="http://quebec.huffingtonpost.ca/2017/03/29/elon-musk-ordinateur-cerveau_n_15684086.html" target="_hplink">Le nouveau projet d'Elon Musk est (encore) digne d'un film de science-fiction</a><br />
» <a href="http://quebec.huffingtonpost.ca/2017/03/28/elon-musk-entreprises-predictions_n_15664088.html" target="_hplink">Elon Musk a créé des entreprises sur chacune des 5 révolutions qu'il prédisait à 16 ans (sauf une)</a><br />
» <a href="http://quebec.huffingtonpost.ca/2016/10/24/elon-musk-veut-envoyer-un-million-de-colons-sur-mars_n_12622464.html" target="_hplink">Elon Musk veut envoyer un million de colons sur Mars</a></p><p><strong><a href="https://www.facebook.com/HuffPostQuebec"><img src="http://big.assets.huffingtonpost.com/FBLOGO_0.png"></a> <a href="https://www.facebook.com/HuffPostQuebec" target="_hplink">Abonnez-vous à notre page sur Facebook</a><br> <a href="https://twitter.com/HuffPostQuebec"><img src="http://big.assets.huffingtonpost.com/TWITTERBIRD.png"></a> <a href="https://twitter.com/HufffPostQuebec" target="_hplink">Suivez-nous sur Twitter</a><br class="ethanmobile" /></strong></p>
        </div>
                            <!-- article_foot ad -->
            <div class="margin_10_0">
                            </div>
            <footer>
                                <!-- Also On -->
                        <section class="also-on">
                <h3>À lire aussi sur le HuffPost Québec</h3>
                <div class="promo_holder">
            

	<script type="text/javascript">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</script>
<div class="hp-slideshow-wrapper no-pin" id="hp-slideshow-wrapper-489580" data-slideshow-id="489580" data-beacon='{"p":{"slideshow_id":"489580"}}'>
	<div  class="hp-slideshow-top">

        <!-- START: video ad content -->
        <div class="hp-video-ad" style="width: 570px; height: 555px;background: #fff;position: absolute; z-index:0;"></div>
        <div class="hp-video-ad-close" style="width: 100px; height: 50px;background: #000;position: absolute; left:470px; z-index:0;">
            <span style="cursor:pointer;width:30px;color:#fff;display:block;margin:10px auto;">Close</span>
        </div>
        <!-- END: video ad content -->

        <!-- START: Main slide content -->
		<div class="hp-slideshow-main">
			<div class="hp-slideshow-header">
				<div class="hp-slideshow-title-icon hp-slideshow-icon">&#xe007;</div>
				<div class="hp-slideshow-title">
				  <span class="hp-ss-head-title-text" style="width: 443px; left: 0px;">
				   Quand la science s'inspire de Star Wars				  </span>
				</div>
					
				<!-- START: slideshow top navigation -->
				<div class="hp-slideshow-slide-position">
					<span class="current-slide"></span>
					<span>sur</span>
					<span class="total-slides"></span>
					<div class="hp-slideshow-previous-arrow"  data-beacon='{"p":{"event_action":"arrow_top_corner_left"}}' >
						<span class="hp-slideshow-icon bN">&#xe000;</span>
					</div>
					<div class="hp-slideshow-next-arrow"  data-beacon='{"p":{"event_action":"arrow_top_corner_right"}}' >
						<span class="hp-slideshow-icon bN">&#xe001;</span>
					</div>
				</div>
				<!-- END: slideshow top navigation -->
					
			</div>

			<div class="hp-main-slide">
				<div class="hp-main-slider-content"></div>
			</div>
			<!-- END: Main slide content -->
			
			<div class="hp-slideshow-main-nav">
				<ul>
					<li class="hp-slideshow-nav-prev"  data-beacon='{"p":{"event_action":"arrow_in_slide_image_left"}}' >
						<a id="main_prev" href="#" onclick="return false;" class="hp-slideshow-flex-prev" alt="Previous"></a>
					</li>
					<li class="hp-slideshow-nav-next"  data-beacon='{"p":{"event_action":"arrow_in_slide_image_right"}}' >
						<a id="main_next" href="#" onclick="return false;"  class="hp-slideshow-flex-next" alt="Next"></a>
					</li>
				</ul>
			</div>
			<div class="flexslider hp-flexslider-carousel">
				<ul class="slides">
										<li class="hp-carousel-item no-pin" data-id="0" data-slide-id="6748046"  data-beacon='{"p":{"event_action":"bottom_thumbnail_nav"}}' >
						<img class="lazy" data-src="http://i.huffpost.com/gadgets/slideshows/489580/slide_489580_6748046_sq50.jpg" alt="Les droïdes"  width="52" height="52"/>
						<p style="display: none;">C-3PO et R2-D2 sont peut-être les deux droïdes les plus célèbres du monde. Mais de vrais robots, comme Nao, commencent à rivaliser avec eux. Les progrès en robotique et en intelligence artificielle ne cessent de rapprocher la science de la fiction.

Un roboticien de la Nasa a même affirmé il y a quelques jours que l'agence avait les moyens techniques de construire R2-D2 et C-3PO.

En attendant les révolutions des décennies à venir, on peut déjà voir d'autres droïdes de Star Wars prendre vie, comme les fameux robots sphères que Luke (ou les jedis du temple) utilise pour s'entraîner. C'est la Nasa qui en a construit, car ils sont parfaits pour évoluer dans l'espace, sans gravité.

</p>
					</li>
										<li class="hp-carousel-item no-pin" data-id="1" data-slide-id="6748048"  data-beacon='{"p":{"event_action":"bottom_thumbnail_nav"}}' >
						<img class="lazy" data-src="http://i.huffpost.com/gadgets/slideshows/489580/slide_489580_6748048_sq50.jpg" alt="Les hologrammes"  width="52" height="52"/>
						<p style="display: none;">Ils sont déjà là depuis quelques années, notamment sur les scènes de concert. Tupac, Mickael Jackson ou encore Elvis Presley se succèdent ces dernières années dans des apparitions holographiques au côté de chanteurs bien vivants.

Mais cette technologie encore hors de prix pourrait bien se démocratiser. Des scientifiques du MIT avaient découvert en 2013 une nouvelle technologie permettant de fabriquer des écrans holographiques pour moins de 500 dollars. Le tout avec une résolution standard et en couleurs.</p>
					</li>
										<li class="hp-carousel-item no-pin" data-id="2" data-slide-id="6748050"  data-beacon='{"p":{"event_action":"bottom_thumbnail_nav"}}' >
						<img class="lazy" data-src="http://i.huffpost.com/gadgets/slideshows/489580/slide_489580_6748050_sq50.jpg" alt="Les champs de force"  width="52" height="52"/>
						<p style="display: none;">En mars dernier, Boeing a déposé un brevet qui en a fait rêver (ou cauchemarder) plus d'un: celui d'un champ de force. En réalité, il n'y aurait pas un vrai mur visible comme dans l'épisode 1 de Star Wars, mais plutôt des lasers chauffant une zone spécifique pour créer une onde magnétique qui protégera l'objet ciblé.

Des étudiants en physique de l'université de Leicester avaient eux imaginé un champ de force réel, fait de plasma. Si la théorie est possible, la pratique serait compliqué: il faudrait déjà un énorme générateur. Surtout, le bouclier détournerait toutes les radiations électromagnétiques y compris... la lumière. Il ferait donc totalement noir à l'intérieur du champ de force.</p>
					</li>
										<li class="hp-carousel-item no-pin" data-id="3" data-slide-id="6748052"  data-beacon='{"p":{"event_action":"bottom_thumbnail_nav"}}' >
						<img class="lazy" data-src="http://i.huffpost.com/gadgets/slideshows/489580/slide_489580_6748052_sq50.jpg" alt="Le pistolet laser"  width="52" height="52"/>
						<p style="display: none;">Le rayon laser, c'est pour demain. L'US Navy teste depuis l'année dernière des canons laser sur ses bâtiments. Et il y a quelques mois, un des constructeurs de drones pour les Etats-Unis a annoncé qu'il travaillait sur un projet de drones équipés de canons laser.

Pour autant, vous ne verrez jamais de petits rayons laser de quelques centimètres traverser une pièce, la lumière voyageant bien trop vite pour vos yeux. Heureusement, des scientifiques ont réussi à filmer un rayon laser comme dans Star Wars. Pas grâce à une caméra enregistrant des milliards d'images à la seconde, mais en activant le laser à chaque image que filme la caméra:

</p>
					</li>
										<li class="hp-carousel-item no-pin" data-id="4" data-slide-id="6748054"  data-beacon='{"p":{"event_action":"bottom_thumbnail_nav"}}' >
						<img class="lazy" data-src="http://i.huffpost.com/gadgets/slideshows/489580/slide_489580_6748054_sq50.jpg" alt="AT-AT"  width="52" height="52"/>
						<p style="display: none;">En 2011, un internaute avait lancé une vague de mobilisation pour construire un AT-AT, ces fameux gigantesques quadrupèdes mécaniques de l'Empire contre-attaque, pour les Etats-Unis.

Il avait finalement dû abandonner son projet (notamment car LucasFilm lui a rappelé la dure loi de la propriété intellectuelle), mais entre temps, cela permis à des scientifiques d'estimer la faisabilité du projet.

Heiko Hoffman, spécialiste de la robotique des laboratoires HRL de Californie, avait estimé qu'il était possible de créer un AT-AT, mais que cela coûterait au moins 100 millions de dollars. </p>
					</li>
										<li class="hp-carousel-item no-pin" data-id="5" data-slide-id="6748056"  data-beacon='{"p":{"event_action":"bottom_thumbnail_nav"}}' >
						<img class="lazy" data-src="http://i.huffpost.com/gadgets/slideshows/489580/slide_489580_6748056_sq50.jpg" alt="L'étoile de la mort"  width="52" height="52"/>
						<p style="display: none;">En 2013, plus de 34.000 fans avaient officiellement demandé à la maison blanche de bâtir une étoile de la mort. Heureusement, le gouvernement américain avait répondu par la négative.

Quant à la faisabilité d'une mini-planète faite de métal, un ingénieur de la Nasa a estimé qu'il serait préférable de créer cette gigantesque masse à partir d'un astéroïde, qui dispose de millions de tonnes de matières premières, plutôt que de faire rapatrier tout cela d'une planète.

Si l'arme ultime de l'empire semble totalement inatteignable scientifiquement, des étudiants de l'université de Lehigh se sont par contre amusés à en estimer le coût de construction. Rien que pour acheter le fer nécessaire, cela coûterait la bagatelle de 852.000.000.000.000.000 dollars.</p>
					</li>
										<li class="hp-carousel-item no-pin" data-id="6" data-slide-id="6748058"  data-beacon='{"p":{"event_action":"bottom_thumbnail_nav"}}' >
						<img class="lazy" data-src="http://i.huffpost.com/gadgets/slideshows/489580/slide_489580_6748058_sq50.jpg" alt="Le sabre laser"  width="52" height="52"/>
						<p style="display: none;">C'est l'arme emblématique de la saga. Mais si elle passionne les fans, elle semble hautement improbable, scientifiquement parlant. Après tout, un laser n'est pas solide.

Pourtant, en 2013, des chercheurs d'Harvard et du MIT ont fait une découverte étonnante: un moyen de lier les photons de manière à former une "molécule" de lumière". 

"Quand les photos interagissent ente eux, ils se poussent et se détournent. La physique de ces molécules est similaire à ce que l'on voit" avec les sabres laser, expliquait en 2013 le chercheur d'Harvard Mikhail Lukin au Guardian.

Reste toujours deux problèmes: un tel laser demanderait une puissance énorme. Surtout, un laser n'a pas de "fin" et continue jusqu'à l'infini ou jusqu'à toucher un obstacle. De nombreux scientifiques interrogés sur la question penchent donc plutôt pour un sabre pas vraiment laser, mais fait de plasma. Problème: celui-ci serait alors tellement chaud qu'il ne serait pas possible de le tenir dans ses mains.</p>
					</li>
									</ul>
			</div>
		</div>

		<!-- START: slideshow right pane -->
		<div class="hp-slideshow-right">
			<div class="hp-right-pane-header">
				<div class="hp-right-pane-social">
					<div class="hp-ss-facebook-share slideshow-share" data-type="facebook">
						<div class="hp-ss-service-share-facebook-new hp-slideshow-icon" >&#xe002; <span class="bN">Partager</span></div>
					</div>
					<div class="hp-ss-twitter-share slideshow-share" data-type="twitter">
						<div class="hp-ss-service-share-twitter-new hp-slideshow-icon"  data-beacon='{"p":{"event_action":"twitter_button"}}' >&#xe003; <span class="bN">Tweeter</span></div>
					</div>
					<div class="hp-ss-pinterest-share slideshow-share" data-type="pinterest">
						<div class="hp-ss-service-share-pinterest-new hp-slideshow-icon"  data-beacon='{"p":{"event_action":"pinterest_button"}}' >&#xe004;</div>
					</div>
					<div class="hp-slideshow-share-slideshow"></div>
					<div class="clearboth"></div>
				</div>
				<div class="hp-right-pane-fullscreen"  data-beacon='{"p":{"event_action":"fullscreen"}}' ></div>
				<div class="hp-right-pane-exit"   data-beacon='{"p":{"event_action":"close_flyout"}}' >&#10006</div>
				</div>
				
				<!-- START: CAPTION BODY -->
				<div class="hp-right-pane-content">
					<div class="hp-right-pane-title"></div>
					<div class="hp-right-pane-caption-container">
						<div class="hp-right-pane-caption"></div>
					</div>
				</div>
				<!-- END: CAPTION BODY -->
				
				<!-- START: 300x250 AD -->
				<div class="hp-slideshow-right-ad">
											<div class="hp-slideshow-service-ad-label">PUBLICITÉ</div>
										<div id="hp-slideshow-ad-div-489580">
						<div id="modulous_slideshow_300x250_req" class="ad_spot">
    <div id="adtech_slideshow_300x250_req" class="adtech-adspot ad-slideshow_300x250_req"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_slideshow_300x250_req');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320127';

// Override adtech_call_type
var delivery_type = "" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "ajax"; break;
}



var args = [adId, '300', '250', adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'slideshow_300x250_req', args: args}, adsDiv); }
args.push(adsDiv);





var reloadAd = function(ev, elem) { 
  if (elem && !elem.contains(adsDiv)) { return; }
  var refreshRate = 1;  
  if (typeof adsDiv.reloadCount == 'undefined') { 
    adsDiv.reloadCount = 0;
    htmlAdWH.apply(window, args);
    return;
  } else { adsDiv.reloadCount++; }
  
  if (adsDiv.reloadCount % refreshRate == 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
};

var reloadAdHandler = function(jQuery) { jQuery(document).on('reloadAd', reloadAd); }

window.jQuery && reloadAdHandler(jQuery) ||
window.require && require(['jquery'], reloadAdHandler);

adSetInView('0');

}());

</script></div>
					</div> 
					<div>
				</div>
				<!-- END: 300x250 AD -->
			
				</div>
			<!-- END: slideshow Right Pane -->
		</div>

		<!-- START: slideshow Bottom Pane -->
		<div class="hp-slideshow-bottom" style="display:none;">
			<!-- START: 728X90 AD -->
				<div id="hp-slideshow-leaderboard-div-489580" class="hp-slideshow-leaderboard-div">
									</div> 
			<!-- END: 728X90 AD -->
		</div>	
		<!-- END: slideshow Bottom Pane -->
		
		<div class="hp-slideshow-dimmer"  data-beacon='{"p":{"event_action":"grey_out"}}' ></div>
		<div class="hp-slideshow-share-overlay">
			<div class="hp-slideshow-share-header">
				<div class="hp-slideshow-share-title">Partager</div>
				<a class="hp-slideshow-share-exit" href="#"><span>&#10006</span> fermer</a>
			</div>
			<textarea class="hp-slideshow-share-url" rows="3" cols="70" spellcheck="false"></textarea>
			<div class="hp-slideshow-share-options">
				<input class="hp-slideshow-share-current-slide" type="checkbox" value="" name="Current Slide" /> Image affichée			</div>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
		huff.use('jquery', function($) {;
			$('#hp-slideshow-wrapper-489580').HPAmazingSlider({
				flexslider_settings : {},
				slideshow_type : 'regular',
				slideshow_id : '489580',
				api_domain :  'http://api.huffingtonpost.com:80/v1/'
			});
			$( ".hp-ss-head-title-text" ).mouseover(function() {
			  var charlength=(($(this).html().trim()).length);
			  var width =($(this).html().length)*10;
			  $(this).css('width',width+"px");
			  var leftindex="-"+(charlength+40)+"px";
			  if(charlength>45){
			  $(this).css('left',leftindex);
			  }
			 });
			$( ".hp-ss-head-title-text" ).mouseout(function() {
			 $(this).css('left','0px');
			 $(this).css('width','443px');
			});
			 
		});
		
</script>
<div style='clear:both;'></div>        </div>
    </section>
                                <!-- article_bottom ad -->
                                                    <!-- Follow Tag Links Bottom -->
                    
<div class="follow bottom-tags"  >
    <h2>Plus:</h2>
    <span class="group">
                <span class="entrytag">
            <a href="/news/science/">science</a>
        </span>
                <span class="entrytag">
            <a href="/news/quebec-science/">québec science</a>
        </span>
                <span class="entrytag">
            <a href="/news/mobilisation-mondiale/">mobilisation mondiale</a>
        </span>
                <span class="entrytag">
            <a href="/news/washington/">washington</a>
        </span>
                <span class="entrytag">
            <a href="/news/jour-de-la-terre/">jour de la terre</a>
        </span>
                <span class="entrytag">
            <a href="/news/ecologie/">écologie</a>
        </span>
                <span class="entrytag">
            <a href="/news/environnement/">environnement</a>
        </span>
                <span class="entrytag">
            <a href="/news/planete/">Planète</a>
        </span>
            </span>
</div>
                    <!-- Contribute -->
                    <section class="contribute group">
    <h3><a id="submissions_send_correction" href="#">Suggérer une correction</a></h3>
</section>
                                                    <!-- ads_submissions_captcha -->
                                     
		        <!--end of content-->
                    </footer>
        </article>	
                                <!-- ads_below_entry_recirc -->
        <div id="modulous_below_entry_recirc" class="ad_spot">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script></div>
		
				
        <!-- Orbitz Module -->
                <!-- 4Wnet_feed Module -->
                <!-- ads_bottom_article_text -->
                    <!-- Sailthru flyout -->
                <!-- Around the web -->
                        <!-- Conversations -->
        <div id="floaterTarget">
          
<div id="conversations-huffpost-web">

<div class="clear"></div>
<div style="margin:10px 0">

	<div class="clear">&nbsp;</div>

</div>


<a name="comments"></a>
<div id="huffpost-web-fb-comments-opener" style="display: none;">Click here to view Conversations</div>
<div id="huffpost-web-fb-comments">
    <div class="related" style="padding-left:3px">
        <h3 class=""><span class="text">Discussions</span></h3>
    </div>
    <div class="fb_comments">
        <fb:comments colorscheme="light" width="570" href="http://quebec.huffingtonpost.ca/2017/04/22/mobilisaiton-mondiale-sci_n_16172488.html"/>
    </div>
    <div class="clear_first"></div>
</div>

<script type="text/javascript">
var initializeFBPing = function() {
	// Attach the scroll event ping to send to data layer
	if (typeof window.bN_scrollTrack === 'function') {
		window.bN_scrollTrack('cmts_fb', '#huffpost-web-fb-comments');
	}
};
jQuery(window).bind('load', function(){
	initializeFBPing();
});
</script>

</div>

        </div>
                    </div>
            <!-- right rail -->
    	    <section class="rail"  data-beacon='{"p":{"mlid":"sidebar_right"}}' >
	        <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_right_rail_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320125';

// Override adtech_call_type
var delivery_type = "" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "f"; break;
}



var args = [adId, 'RR', 'RR'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div></div>
<!-- ads_text_sponsorship -->
<!-- ads_right_rail_edit_promo -->
<!-- HPIN unit --><section class="most-popular"  >
    <div id="modulous_gravity_most_popular" class="ad_spot">
    <h2 class="mp_title">Les plus populaires</h2>
<div class="mp_cycle">
<div id="grv-personalization-61"></div>
</div>

<script type='text/javascript'>
//<![CDATA[
(function() {
  window.gravityInsightsParams = {
    'type': 'content',
    'action': '',
    'site_guid': '72ef14275a4db480ac8010c74ede260c'
  };
  var adServerReq, bUrl, cburl, doUseGravityUserGuid, includeJs, jq, pfurl, type, ug, wlPrefix, wlUrl, _ref, _ref1, _ref2;
  includeJs = function(a) {
    var b;
    b = document.createElement("script");
    b.async = !0;
    b.src = a;
    a = document.getElementsByTagName("script")[0];
    return a.parentNode.insertBefore(b, a)
  };
  bUrl = "";
  ug = (doUseGravityUserGuid = !0 === gravityInsightsParams.useGravityUserGuid ? 1 : 0) ? "" : gravityInsightsParams.user_guid || (null != (_ref = /grvinsights=([^;]+)/.exec(document.cookie)) ? _ref[1] : void 0) || "";
  wlUrl = (wlPrefix = "https:" === location.protocol ? "https://secure-api.gravity.com/v1/api/intelligence" : "http://rma-api.gravity.com/v1/api/intelligence", 
  jq = (null != (_ref1 = window.jQuery) ? null != (_ref2 = _ref1.fn) ? _ref2.jquery : void 0 : void 0) || "", 
  type = "iframe", 
  adServerReq = gravityInsightsParams.ad || "", 
  cburl = gravityInsightsParams.cburl || "", 
  pfurl = gravityInsightsParams.pfurl || "", "" + wlPrefix + "/wl?jq=" + jq + "&sg=" + gravityInsightsParams.site_guid + "&ug=" + ug + "&ugug=" + doUseGravityUserGuid + "&id=grv-personalization-61&pl=61" +
    ("&type=" + type + "&ad=" + adServerReq + "&cburl=") + encodeURIComponent(cburl) + "&pfurl=" + encodeURIComponent(pfurl) + ("&x=" + (new Date).getTime()) + ("undefined" !== typeof forceArticleIds && null !== forceArticleIds && forceArticleIds.join ? "&ai=" + forceArticleIds.join(",") : "") + ("undefined" !== typeof apids && null !== apids && "" !== apids ? "&apids=" + encodeURIComponent(apids) : ""));
  bUrl && includeJs(bUrl);
  wlUrl && (window.gravityInsightsParams.sidebar && (window.gravityInsightsParams.wlStartTime = (new Date).getTime()), includeJs(wlUrl));
})();
//]]>
</script></div>
</section>
<div id="modulous_right_rail_recirc" class="ad_spot">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
            mode: "alternating-thumbnails-b",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "video"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script></div>
					<section class="follow-huffpost"  data-beacon='{"p":{"mnid":"mod-follow"}}'  >
						<h2>SUIVRE LE HUFFINGTON POST</h2>
						<ul class="untouched follow-links group">
							<li class="email selected"  data-beacon='{"p":{"lnid":"email"}}'  >
								<button>courriel</button>
								<div class="content">
									<form class="subscribe">
										<fieldset class="email">
											<legend>Adresse électronique</legend>
											<input id="subscribe_user_email" class="text" name="email" onfocus="if(this.value=='Adresse électronique')this.value=''" value="Adresse électronique" type="text">
											<input type="checkbox" value="1" name="email_subscribe_check" class="email_subscribe_check" style="display:none;" />
	                                        <input type="hidden" name="vertical" value="canada-quebec">
                                            <input class="button right_rail_signup" type="submit" value="Je m'inscris !">
                                            <label class="signup_error" style="display:none;">Cochez cette case pour exprimer votre accord.</label>
                                            <fieldset class="options">
                                                <legend>Options</legend>
                                                                                                	<input type="hidden" name="daily-brief"  id="daily-brief" value="0">
                                                                                                                                                                                                	<div class="item">
                                                		                                                			<input type="checkbox" class="list" id="vertical-brief"  >
                                                			<label for="vertical-brief">Infolettre</label>
                                                		                                                	</div>
                                                                                                
                                                                                                                                                                                                
                                                                                            	
                                            </fieldset>
                                      </fieldset>
                                                                              <p class="instructions">
                                          Recevoir les meilleurs articles et contributions par courriel chaque jour.
                                        </p>
                                                                                                                </form>
                                </div>
                            </li>

                            <li class="facebook"  data-beacon='{"p":{"lnid":"fb"}}'  > 
                                <button>Facebook</button>
                                <div class="content off">
                                    <ul>
                                    <li class="group">
                                                                               <strong class="name">HuffPost</strong>
                                            <div class="share-button">
                                                <div class="fb-like" data-href="http://www.facebook.com/HuffPostQuebec" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-colorscheme="light" data-font="trebuchet ms" data-action="like" ref="" style="width: 100px" ></div>                                            </div>
                                                                                    
                                          </li>
                                    </ul>
                                </div>
                            </li>
                            <li class="twitter"  data-beacon='{"p":{"lnid":"twitter"}}'  > 
                                <button>Twitter</button>
                                <div class="content off">
                                    <ul>
                                        <li class="group">
                                            <div class="share-button">
																						<strong class="name">HuffPost</strong>
											<div class="share-button">
											 

<a href="https://twitter.com/HuffPostQuebec" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false" data-lang="fr" data-width="100px">Follow</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

											 </div>
                                             											
                                              
                                            </li>
                                    </ul>
                                </div>
                            </li>
                                                        <li class="google"  data-beacon='{"p":{"lnid":"gplus"}}'  >
                                <button>Google Plus</button>
                                <div class="content off">
                                    <ul>    
                                        <li class="group">
                                                                                        <strong class="name">HuffPost</strong>
                                                 <div class="share-button">
                                                  
<div class="g-plusone" data-annotation="bubble" data-size="medium" data-width="32" data-href="http://quebec.huffingtonpost.ca/canada-quebec"></div>
                                                 </div>
                                             
                                               
                                        </li>
                                    </ul>
                                </div>
                            </li>
                                                        
							<li class="rss no-ad"  data-beacon='{"p":{"lnid":"rss"}}'  >
								<button>RSS</button>
								<div class="content off">
									<ul>
									                                    																				
																																	<li>
		                                            <a href="/feeds/verticals/canada-quebec/index.xml" class="name sprite">Le Huffington Post</a>
												</li>
																					                                    										<li>
                                            <a class="more" href="/syndication/">Tout RSS / Flux</a>
										</li>
									</ul>
								</div>
							</li>
							<li class="phone no-ad"  data-beacon='{"p":{"lnid":"mobile"}}'  >
								<button>Numéro de téléphone</button>
								<div class="content off">
									<ul>
										<li>
											<a class="ios sprite" href="http://itunes.apple.com/us/app/the-huffington-post/id306621789?mt=8" target="_blank">Available on the App Store</a>
										</li>
										<li>
											<a class="android sprite" href="https://play.google.com/store/apps/details?id=com.huffingtonpost.android&hl=en" target="_blank">Android App on Google Play</a>
										</li>
                                        <li>
                                            <a class="blackberry sprite" href="http://appworld.blackberry.com/webstore/content/19143/?countrycode=US&lang=en" target="_blank">Get it at Blackberry App World</a>
                                        </li>
									</ul>
								</div>
							</li>
						</ul>
                        					</section>
 <!-- ads_text_sponsorship -->
<!-- ads_snn_234x60 -->
<!-- ads_most_popular_edit_promo -->
<!-- ads_sponsorship_2 -->
<!-- ads_lower_promo -->
<!-- ads_right_rail_300x100_upper -->
<!-- ads_right_rail_lower -->
<!-- ads_btf_300x100 -->
<div class="ad_lower_right_commercials_wrapper">
    <!-- ads_right_rail_300x100_lower -->
        <!-- ads_text_sponsorship_2 -->
        <!-- ads_commercial_module -->
    	<!-- ads_right_rail_300x250_lower -->
    </div>
<script type="text/javascript">
    try {
        var ad_els = jQuery("#ad_right_rail_300x250_lower");
        var right_rail_el = jQuery(".rail");
        
        if ( ad_els.length && right_rail_el.length ) {
            ad_els.bind("mouseover", function(){
                if ( right_rail_el.hasClass("fix") ) {
                    window.scrollTo(window.scrollX, window.scrollY - 1);   
                }
                return;
            });
        }
    } catch (e) {
        
    }
</script>
 <script type="text/javascript">
jQuery( document ).ready(function( $ ) {
    jQuery('#ad_right_rail_flex').prepend("<span class='adflex'></span>");
   jQuery('.adflex').append( __('Advertisement'));
}
);
</script>
<style>
#ad_right_rail_flex .adflex {
color: #999;
text-transform: uppercase;
font-size: 9px;
font-family: arial;
padding-bottom: 4px;
display: inline-block;
padding-left: 2px;
}
.ad_wrapper_top {
background: none !important;
}
</style>
	    </section>
    
    </section>
        </section>
        <!-- END page_content -->
        <!-- page_footer -->
        <section class="footer">
    <!-- Served from: production-mt-wfe-52-18.use1 -->
    <!-- ads_leaderboard_bottom --> 
        <!-- visual footer -->
    <footer>
        <!-- Search Box -->
        <div class="search">

</div>
        <!-- Legal and Informational Links -->
        <menu class="links">
			            															<ul class="group row1">
													<li>
								<a href="http://quebec.huffingtonpost.ca/syndication">RSS</a>
							</li>
													<li>
								<a href="http://quebec.huffingtonpost.ca/p/modalites-quebec.html">Carri&egrave;res</a>
							</li>
													<li>
								<a href="http://quebec.huffingtonpost.ca/p/faq-fr-ca.html">FAQ</a>
							</li>
													<li>
								<a href="http://quebec.huffingtonpost.ca/p/modalites-quebec.html">Contrat d&#39;utilisation</a>
							</li>
													<li>
								<a href="http://quebec.huffingtonpost.ca/p/confidentialite-ca-fr.html">Confidentialit&eacute;</a>
							</li>
													<li>
								<a href="http://quebec.huffingtonpost.ca/p/politique-commentaires-cafr.html">Politique sur les commentaires</a>
							</li>
											</ul>	
									<ul class="group row2">
													<li>
								<a href="http://quebec.huffingtonpost.ca/p/a-notre-sujet-ca.html">&Agrave; notre sujet</a>
							</li>
													<li>
								<a href="http://quebec.huffingtonpost.ca/p/tierces-partie-cafr.html">&Agrave; propos des annonces publicitaires</a>
							</li>
													<li>
								<a href="http://quebec.huffingtonpost.ca/p/nous-joindre-ca.html">Nous joindre</a>
							</li>
													<li>
								<a href="http://quebec.huffingtonpost.ca/archive/">Archive</a>
							</li>
											</ul>	
							                 </menu>
                <!-- Legal Disclaimers -->
        <div class="legal">
		                                               
                                           <span class="copyright">&copy;2017 TheHuffingtonPost.com Inc. Tous droits réservés</span>
                                                                                  <span class="trademark"> &quot;The Huffington Post&quot; est une marque déposée de TheHuffingtonPost.com, Inc Tous droits réservés 2017&copy; </span>
		   	   
        </div>
        			<div class="part-of">Une partie de <span class="part-of-group">HPMG News</span></div>
            </footer>
</section>
        <!-- END page_footer -->
        <div id="tfm_skyscraper" class="top_right_skyscraper"></div>
    </div>
    <!-- ads_bottom_code_blocks -->
        <!-- ads_bottom_1x1 -->
    <div id="modulous_bottom_1x1" class="ad_spot">
    <div class="vdb_player vdb_57222eb1e4b0e3fe29fcccb956bcd17ce4b018167fea5539" vdb_params="m.o2inline=inview&m.selector=article%20p&m.position=3">
   <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=57222eb1e4b0e3fe29fcccb9/56bcd17ce4b018167fea5539_bein.js?m.o2inline=inview&m.selector=article%20p&m.position=3"></script>
</div><script type="text/javascript">

  try {
     // Make sure the adsDevilAd object exists before putting your function on it
     window.adsDevilAd=window.adsDevilAd||{};

     adsDevilAd.adinfo=function(n,d,w,h){
       // n will be the ad number, we assume the LB ad is #1. 
       // NOTE: d=divName if you'd rather use that.  And w,h are width and height respectively.

         if (window.adsDevilAd.ad[1].aolFormat == "Wallpaper") {
           window.floater.destroy();
           jQuery('#badges_v2_1').css('display','none !important');
         }

     };
   }
   catch (e) {}

</script></div>

    <!--modulous footer -->
    
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>
// Restrict Most Popular title to 2 lines
(function() {
if (!window.jQuery) { return; }
var $mpt = jQuery('.mp_title');
if ($mpt.length == 0) return;
function numLines($elem) {
  lh = parseFloat($elem.css('line-height').replace('px', ''));
  return Math.round($elem.height()/lh);
}
for (i=0; i<10 && numLines($mpt)>2; i++) {
  $mpt.css('font-size', '-=1');
}
})();
</script>    <!-- END modulous footer -->

    
    <!-- Aol Universal Navbar module -->
        <!-- correction -->
    
<style type="text/css">
span.error {
	 margin-top: 0;
	 display: none;
}
  
span.error.show {
	display: block;
}
.hp_blue_lb_head_subimage {
    text-align: center;
}
</style>

<div style="display: none;">
	<div id="lightbox">
        <div class="content">        
            
            <div class="social_modal_content">
                <div id="submissions_modal" class="sbm_modal">
                    <h4 id="submission_header" class="sbm_heading hd_title">Remplissez ce formulaire pour informer un rédacteur du Huffington Post d'une coquille ou de faits erronés dans son article.</h4>
                <div id="submission_notify" class="sbm_notify">Message de notification</div>
                <span class="required">* Requis</span>
                <form id="submissions_form" method="post">
                    <input type="hidden" name="entry_id" value="16172488">
                    <div class="smb-line clearfix group">
                        <span class="sbm_asterisk ar_right">*</span>
                        <input class="bordered" type="text" placeholder="Nom" name="submission_name" id="submission_name" value="">
                        <span class="sbm_asterisk ar_right">*</span>
                        <input class="bordered nomargin" type="text" placeholder="Adresse électronique" name="submission_email" id="submission_email" value="">
                    </div>
                    <div class="smb-line clearfix">
                          <span class="submission_name error"></span>
                          <span class="submission_email error"></span>
                    </div>
                    <div class="sbm_fc">
                        <span class="sbm_l"><span class="sbm_asterisk">*</span> <strong>De quel type d'erreur s'agit-il ?</strong></span>
                        <select name="submission_error_kind" id="submission_error_kind" class="sbm_koe sbm_r">
                            <option value="">Sélectionnez une option</option>
                            <option value="Factual or typographical">Coquille ou fait erroné</option>
                            <option value="Comment moderation problem">Problème de modération des commentaires</option>
                            <option value="Rights and permissions">Droits et autorisations</option>
                            <option value="Other">Autre</option>
                        </select>
                    </div>
                    <div class="smb-line clearfix">
                          <span class="submission_error_kind error"></span>
                    </div>
                    <div class="sbm_fc">
                            <span class="sbm_l float_left"><span class="sbm_asterisk">*</span> Quelle correction faut-il apporter ?</span>
                            <span class="sbm_counter" id="sbm_counter">0 caractère(s)</span>
                        <div class="clear_first"></div>
                        <textarea id="submission_body" class="basic sbm_textarea sbm_r arial_12" name="submission_body" rows="9" cols="22">Décrire l'erreur ici (1 000 caractères maximum)</textarea>
                    </div>
                    <div class="smb-line clearfix">
                        <span class="submission_body error"></span>
                    </div>
                    <div class="bottom_block clearfix">
                        <p class="small smb_note">
                        	<span class="sbm_asterisk">*</span> Veuillez taper les mots ci-dessous. Cette procédure nous permet de vérifier que nous n'êtes pas un ordinateur.                        </p>
                        <!--captcha-->
                        <div class="float_left recaptcha_nothad_incorrect_sol recaptcha_isnot_showing_audio" id="submission_recaptcha">
                           <!-- Insert PHP captcha code here -->
                        </div>
                        <!-- end captcha -->
                        <div class="float_left" style="padding:20px; width: 227px;">
                            <input id="submission_opt_in" class="sbm_checkbox" name="submission_opt_in" type="checkbox">
                                                        <label for="submission_opt_in">Inscrivez-moi à l'infolettre du Huffington Post</label>
                                                        <br>
                            <br>
                            <div class="centered" id="submissions_bottom_area">
                                <input type="submit" value="Envoyer" id="submission_submit" href="javascript:void(0);" class="button double-extra-large light-blue sbm_send">
                            </div>
                            <div id="submission_ajax_loader" class="submission_ajax_loader"></div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
        <div id="submission_thanks" class="sbm_thanks">Merci pour votre rapport!</div>
    </div>
</div>
    <!-- Tracking -->
    <!-- Nielson Feed -->
    <!-- BEGIN Nielsen Tracking -->
<script type="text/javascript">
  HPTrack.Services.trackTo(['Nielsen']);
</script>
<noscript>
   <img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-703240h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
</noscript>

<!-- END Nielsen Tracking -->
     <!-- Webtrekk Feed -->
        <!-- Xiti Tracking -->
        <!-- VGWort Tracking -->
        
    <!-- quantcast Tracking -->
        <!-- Parsely Tracking -->
    <!-- START Parse.ly Include: Standard -->

<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="quebec.huffingtonpost.ca"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->    <!-- END page_wrapper -->

    <!-- end RUM -->
    <script type="text/javascript">huff.use('conf', function(c){ c.set({"mtime":1492880602,"entry":"16172488","vertical":"canada-quebec","vertical-id":"91","vertical-name":"Canada Quebec","ads\/zone":"","topnav\/version":"2","cookie\/domain":"huffingtonpost.ca","websocket\/enabled":false,"websocket\/url":"fiji-production-ws.use1.huffpo.net","websocket\/init":false,"site_blog_id":34,"auth_secure_domain":"secure.huffingtonpost.com","auth_secure_protocol":"https","auth_method":"frame","static_secure_domain":"s-s.huffpost.com","images_secure_domain":"s-i.huffpost.com","images_secure_www_domain":"s-i.huffpost.com","social_tracking":true,"primary_vertical_id":-1,"primary_vertical_name":false,"primary_vertical_facebook_name":"HuffingtonPost","primary_vertical_twitter_name":"HuffingtonPost","current_vertical_facebook_name":"HuffingtonPost","current_vertical_twitter_name":"HuffingtonPost"}); });</script>    <!-- RUM footer -->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2134792db","applicationID":"4028938","transactionName":"YFIDbEBYVhJYURBaXFkYIk1BTVcMFkIMXFZZXhkXaVxWFUtLORxCVBgiWVxYXAAZYxFWUVJU","queueTime":0,"applicationTime":225,"ttGuid":"","agentToken":"","atts":"TBUAGghCRRw=","errorBeacon":"bam.nr-data.net","agent":""}</script>    <script type="text/javascript" src="http://s0.huffpost.com/assets/js.php?v=1475694796&f=phoenix%2Feditions.js%2Clayouts%2F13.js%2Cphoenix%2Ffloating_share.js" async></script>
    
    <script> jQuery(document).foundation(); </script>

</body>
</html>
