<!DOCTYPE html>
	
<!--  Mobile redirect: 80 -->
<!--esi

<esi:assign name="is_mobile" value="0" />
<esi:choose>
  <esi:when test="$(done)!='1'">
    <esi:assign name="done" value="0"/>
  </esi:when>
</esi:choose>

<esi:assign name="query_param" value="''"/>
<esi:choose>
    <esi:when test="$(QUERY_STRING)">
        <esi:assign name="query_param">'?'+$(QUERY_STRING)</esi:assign>
    </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(HTTP_USER_AGENT) matches_i '''SCH-I535|SPH-L710|SGH-N064|SGH-N035|SGH-T999|SGH-I747|GT-I9305|GT-I9300|android.+mobile|iphone|ipod|webos|blackberry.+webkit.+mobile|htc|opera\ mini|operamini|iemobile|opera\ mobi|lge|lg|palm|samsung|nokia|windows\ phone|windows\ ce|bb10|blackberry|Mobile.+Firefox|tizen.+mobile'''">
    <esi:assign name="is_mobile" value="1" />
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(HTTP_USER_AGENT) matches_i '''SAMSUNG\ SM-T'''">
    <esi:assign name="is_mobile" value="0" />
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(is_mobile) == '1' && $(HTTP_HOST) has 'huffingtonpost.com' && $(REQUEST_PATH) matches_i '/jobs'">
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(is_mobile) == '1' && $(HTTP_HOST) has 'huffingtonpost.com' && $(REQUEST_PATH) matches_i '/hill/signup\.html'">
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="($exists($(QUERY_STRING{'m'})) && $(QUERY_STRING{'m'}) == 'false')
                    && $(is_mobile)=='1'">
      $add_header('Set-Cookie','mobileview=false; path=/;')
      $set_redirect('http://quebec.huffingtonpost.ca'+$(REQUEST_PATH))
      <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="($exists($(QUERY_STRING{'m'})) && $(QUERY_STRING{'m'}) == 'true')
                    && $(is_mobile)=='1'">
      $add_header('Set-Cookie','mobileview=true; path=/;')
      <esi:assign name="ignore_mobile_cookie" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="($exists($(QUERY_STRING{'tm'})) && $(QUERY_STRING{'tm'}) == 'false')
                    && $(is_mobile)=='1'">
      <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(is_mobile) == '1' && $(HTTP_HOST) has 'huffingtonpost.com' && $(REQUEST_PATH) matches_i 'special\/disney_travel'">
    $set_redirect('http://m.news.travel.aol.com/disney/')
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>
<esi:choose>
  <esi:when test="( $(ignore_mobile_cookie) == '1' || !$exists($(HTTP_COOKIE{'mobileview'}) ) || $(HTTP_COOKIE{'mobileview'})=='true' ) && $(is_mobile) == '1' && $(done)=='0'">
    <esi:choose>
      <esi:when test="!$exists($(HTTP_COOKIE{'mobileview'}))">
        $add_header('Set-Cookie','mobileview=true; path=/;')
      </esi:when>
    </esi:choose>
    <esi:choose>
      <esi:when test="$(REQUEST_PATH) matches_i '/?([0-9]+)/([0-9]+)/([0-9]+)/([^/]+)_([0-9]+)\.html#(.+)$' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/qc/entry/'+$(MATCHES{5})+'#$(MATCHES{6})'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/?([0-9]+)/([0-9]+)/([0-9]+)/([^/]+)_([0-9]+)\.html' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/qc/entry/'+$(MATCHES{5})+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/([^/]+)/([^/]+)_([0-9]+)\.html'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/qc/entry/'+$(MATCHES{3})+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/(news|tag|actualites)/([a-z0-9-_]+)' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/qc/news/'+$(MATCHES{2})+'/'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/newsletter/([a-z0-9-_]+)'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/qc/?pop=nls&nls='+ $(MATCHES{1})</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/imageblog'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/qc/news/imageblog/'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/thirdmetric'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/qc/news/third-metric/'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/p/horoscopos-([a-z]+)\.html' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/qc/horoscopos/'+$(MATCHES{1})+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '^\/(subscription|users\/notifications|terms)' ">
        <esi:assign name="done" value="1"/>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '^\/([a-z0-9-_]{2,})' ">
                  <esi:assign name="redirect_to">'http://m.huffpost.com/qc/vertical/'+$(MATCHES{1})+'/'+$(query_param)</esi:assign>
              </esi:when>
      <esi:when test="$is_empty($(REQUEST_PATH)) || $(REQUEST_PATH) =='/'">
        <esi:choose>
          <esi:when test="($(GEO{'country_code'}) == 'AU')">
            <esi:assign name="redirect_to">'http://m.huffpost.com/au'+$(query_param)</esi:assign>
          </esi:when>
          <esi:otherwise>
            <esi:assign name="redirect_to">'http://m.huffpost.com/qc'+$(query_param)</esi:assign>
          </esi:otherwise>
        </esi:choose>
      </esi:when>
    </esi:choose>
    <esi:choose>
      <esi:when test="$exists($(redirect_to)) && !$is_empty($(redirect_to))">
        $set_redirect($(redirect_to))
      </esi:when>
    </esi:choose>
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>
-->
<!--esi
<esi:assign name="ads_ord" value="$rand()" />
<esi:assign name="is_aol_referer" value="0" />
<esi:choose>
  <esi:when test="$(HTTP_REFERER) has '.aol.com'">
    <esi:assign name="is_aol_referer" value="1" />
  </esi:when>
</esi:choose>
-->
<!--esi

<esi:assign name="IS_US" value="$(HTTP_HOST) has 'huffingtonpost.com'" />

<esi:choose>
        <esi:when test="$(IS_US) && $(GEO{'country_code'}) == 'IN' && $(done)!='1'">
        <esi:choose>
                <esi:when test="!$(QUERY_STRING)">
                        <esi:assign name="done" value="1"/>
                        $set_redirect('http://' + $(HTTP_HOST) + $(REQUEST_PATH) + '?ir=India&adsSiteOverride=in')
                </esi:when>
                <esi:when test="!$(QUERY_STRING{'ir'})">
                        <esi:assign name="done" value="1"/>
                        $set_redirect('http://' + $(HTTP_HOST) + $(REQUEST_PATH) + '?' + $(QUERY_STRING) + '&ir=India&adsSiteOverride=in')
                </esi:when>
        </esi:choose>
        </esi:when>
</esi:choose>

-->


<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html lang="fr" class="no-js modern ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr" class="no-js modern"> <!--<![endif]-->
<head>
    <title>Les clubs sociaux en perte de vitesse</title>
    <meta http-equiv='Content-Type' content='text/html; charset=utf-8' />
<meta http-equiv='X-UA-Compatible' content='IE=Edge,chrome=1' />
<meta name="keywords" content="clubs sociaux,perte de vitesse,vitesse,canada,ralentissement,derni&egrave;res ann&eacute;es,club,Daniel Des Coeurs,Chevaliers de Colomb"/>
<meta name="description" content="Les clubs sociaux, qui ont foisonn&eacute; au Canada dans les ann&eacute;es 60 et 70, connaissent un fort ralentissement depuis les derni&egrave;res ann&eacute;es. Plusieurs peinent &agrave; combler l"/>
<meta name="category" content="Canada Quebec" />
<meta http-equiv="Content-Language" content="fr_CA" />
<meta name="robots" content="noodp,noydir" />
<meta property="twitter:card" value="summary_large_image"/>
<meta property="twitter:site" value="@HuffPostQuebec"/>
<meta name="twitter:description" content="Les clubs sociaux, qui ont foisonn&eacute; au Canada dans les ann&eacute;es 60 et 70, connaissent un fort ralentissement depuis les derni&egrave;res ann&eacute;es. Plusieurs peinent &agrave; combler l">
<meta property="fb:app_id" content="230496993701186"/>
<meta property="og:site_name" content="Le Huffington Post"/>
<meta property="og:title" content="Les clubs sociaux en perte de vitesse"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://quebec.huffingtonpost.ca/2017/01/27/clubs-sociaux-perte-de-vitesse_n_14446712.html"/>
<meta property="og:image" content="http://i.huffpost.com/gen/5056146/images/o-CHEVALIERS-DE-COLOMB-facebook.jpg" />
<meta property="og:description" content="Les clubs sociaux, qui ont foisonn&eacute; au Canada dans les ann&eacute;es 60 et 70, connaissent un fort ralentissement depuis les derni&egrave;res ann&eacute;es. Plusieurs peinent &agrave; combler l"/>
<meta property="og:locale" content="fr_CA"/>
<meta name="sailthru.date" content="Fri, 27 Jan 2017 19:35:30 -0500">
<meta name="sailthru.expire_date" content="Sat, 28 Jan 2017 19:35:30 -0500">
<meta name="sailthru.image.thumb" content="http://i.huffpost.com/gen/5056146/images/s-CHEVALIERS-DE-COLOMB-small.jpg">
<meta name="sailthru.tags" content="clubs sociaux,perte de vitesse,vitesse,canada,ralentissement,dernières années,club,Daniel Des Coeurs,Chevaliers de Colomb">
<meta property="article:publisher" content="https://www.facebook.com/HuffPostQuebec"/>
<meta property="article:section" content="Canada Quebec"/>
<link rel="image_src" href="http://i.huffpost.com/gen/5056146/images/s-CHEVALIERS-DE-COLOMB-large.jpg" />
<meta name="image" content="http://i.huffpost.com/gen/5056146/images/s-CHEVALIERS-DE-COLOMB-small.jpg" />
<meta name="thumbnail" content="http://i.huffpost.com/gen/5056146/images/o-CHEVALIERS-DE-COLOMB-facebook.jpg" />
    <meta name="og:see_also" content="http://quebec.huffingtonpost.ca/2017/01/27/-lieutenant-marine-canadienne-agression-sexuelle_n_14441204.html" />
<meta name="og:see_also" content="http://quebec.huffingtonpost.ca/2017/01/27/trump-conversation-president-mexicain_n_14439736.html" />
<meta name="og:see_also" content="http://quebec.huffingtonpost.ca/2017/01/27/train-rem-bape-coderre_n_14439340.html" />
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="alternate" hreflang="fr" href="http://quebec.huffingtonpost.ca/2017/01/27/clubs-sociaux-perte-de-vitesse_n_14446712.html"/>
    <link rel="alternate" href="android-app://com.huffingtonpost.android/http/quebec.huffingtonpost.ca/2017/01/27/clubs-sociaux-perte-de-vitesse_n_14446712.html"/>
    <link rel="alternate" href="ios-app://306621789/huffpostnews/?editionID=qc&entryID=14446712"/>
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.huffpost.com/qc/entry/14446712" >
    <link rel="stylesheet" href="http://s1.huffpost.com/assets/css.php?v=1475694796&f=phoenix%2Fapp.css" type="text/css">
    <link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1475694796&f=phoenix%2Fcore.css%2Cphoenix%2Fpageheader.css%2Cphoenix%2Frightrail.css%2Cphoenix%2Fauthor_article.css%2Cphoenix%2Fted.css%2Cphoenix%2Fcolorbox.css%2Cphoenix%2Femail_form.css%2Cphoenix%2Fslideshow%2Fflexslider.css%2Cphoenix%2Fslideshow%2Fstyles.css" type="text/css">
    <link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1475694796&f=liveblog.css%2Cbasic.css%2Csailthru_concierge.css%2Crecipe_gadget.css%2Chp_modules%2Fmodule.sponsor-widgets.css%2Chp_modules%2Fmodule.apps_feeds.css%2C_slideshows%2Finline.css%2C_slideshows%2Fmodules%2Finline.css%2C_slideshows%2Fmodules%2Fparticipation.css%2C_slideshows%2Fmodules%2Fparticipation_new.css%2Ccommercial.css%2Cadd%2Finner.css%2Cemail_share.css%2Cbuttons.css" type="text/css">
    <link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1475694796&f=" type="text/css">
    <link rel="stylesheet" href="http://s1.huffpost.com/assets/css.php?v=1475694796&f=phoenix%2Fverticals%2Fcanada-quebec.css%2Cphoenix%2Fverticals%2F.css%2Cphoenix%2Fverticals%2Fstyle.css" type="text/css">
	    <link rel="canonical" href="http://quebec.huffingtonpost.ca/2017/01/27/clubs-sociaux-perte-de-vitesse_n_14446712.html">

    <!--[if lt IE 9]><link rel="stylesheet" href="http://s0.huffpost.com/assets/js.php?v=1475694796&f=conversations%2Fstylesheets%2Fapp.css" /><![endif]-->
    <!--[if lte IE 7]><link rel="stylesheet" href="http://s1.huffpost.com/assets/css.php?v=1475694796&f=phoenix%2Fie7.css" type="text/css" /><![endif]-->
    <!--[if IE 8]><link rel="stylesheet" href="http://s1.huffpost.com/assets/css.php?v=1475694796&f=phoenix%2Fie8.css" type="text/css" /><![endif]-->
	
    <script type="text/javascript" src="http://s1.huffpost.com/assets/js.php?v=1475694796&f=jquery-1.7.2.min.js"></script>
    <script type="text/javascript" src="http://s0.huffpost.com/assets/js.php?v=1475694796&f=jquery%2Fjquery.I18N.js%2Clocale%2Ffr_CA%2Fpublic.js%2Csprintf-0.7.js"></script>
    <script type="text/javascript" src="http://s0.huffpost.com/assets/js.php?v=1475694796&f=huff.js%2Chp_config.js%2Clazyload-min.js%2Chp_util.js%2Chp_track.js%2Cyui_sub.js%2Chp_liveblog.js%2Chptwitter_anywhere.js%2Cphoenix%2Fcustom.modernizr.js%2Cphoenix%2Ffoundation.min.js%2C_tmp%2Fquick_fan.js%2C_tmp%2Fhp_ads.js%2C_tmp%2Fcommon.js%2Chp_browser.js%2Csubmissions.js%2Cphoenix%2Funderscore.js%2Cphoenix%2Fbackbone.js%2Cphoenix%2Fthreeup.js%2Crecipe_gadget.js%2Clivebetteramerica%2Fmodule.jquerydl.js%2Cphoenix%2Ffollow-huffpost.js%2Cphoenix%2Fsocial-sidebar.js%2Cposts.js%2Cphoenix%2Fnumeral.js%2Cphoenix%2Fsocial_widget_views.js%2Cconversations%2Fbootstrap.js%2Cscroll-track.js%2Cphoenix%2Fjquery.colorbox.js%2Cphoenix%2Fthreeup-carousel.js%2Cphoenix%2Flightbox.js%2Cphoenix%2Fjquery.formparams.js%2Cphoenix%2Fsubmit_correction.js%2C_tmp%2Fquick_subscribe_user.js%2Cphoenix%2Fnewsletter.js%2Chptwitter.js%2Cphoenix%2Flogin.js%2C_tmp%2Fclick_tracker.js%2Cphoenix%2Fimage_loader.js%2Cphoenix%2Fcaption.js%2Cconnect_overview.js%2Cimage_embed.js%2Cswfobject.js%2Cphoenix%2Fhulu_to_5min.js%2C_tmp%2Fevent_module.js%2Cphoenix%2Fslideshow%2Fjquery.flexslider.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-html.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-tracking.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-share.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-main.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-participation.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-participation_new.js%2Cphoenix%2Fyoutube_to_5min.js%2Con-hover-pinterest.js"></script>
    <script type="text/javascript" src="http://s1.huffpost.com/assets/js.php?v=1475694796&f=facebook.js%2Ccookiesmin.js%2Csnproject.js%2C_tmp%2Fquick_login.js%2Chuffconnect.js%2Cprovider.js%2Cpopup_manager.js%2C_util%2Fuser.js%2Cuser.js"></script>
        <script type="text/javascript">
        huff.v({"last_deploy_commit_id":"","deploy_commit_id":"a431ce2f074eb14e25f476667347f2d537b8b46e","deploy_seq":1475694796,"last_deploy_seq":0,"deploy_date":"Wed, 05 Oct 2016 15:13:16 -0400","last_deploy_date":""});
    </script>

    <script type="text/javascript">
// common modules
huff.use('conf', 'modal', 'image', 'layout', 'cookies', 'user', 'track', 'common', 'promo');
</script>
    <!-- modulous header -->
    <script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL('http://' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_uac/2014adpage.html');
  window.tacProp={tags:"kvpagetype=bpage:news;kvcommref=canada-quebec;kventryid=14446712;kvcmsid=hpo:14446712;kveditags=clubs-sociaux:club:canada:vitesse:daniel-des-coeurs:perte-de-vitesse:ralentissement:dernieres-annees:chevaliers-de-colomb;kvvert=news;kvblogger=francis-pilon"};
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  window.tacProp.tags += ";kvrefd="+window.location.href;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
  window.adSetMOAT('1');
  
};
</script>

<script src="http://o.aolcdn.com/ads/adsWrapper.js" ></script>
<script>
  
    window.adTechCallback();
  
</script>

<meta name="taboola.category" content="canada-quebec" />
<script>
if (typeof HPAds !== 'undefined') {
  HPAds.ad_reload_old = HPAds.ad_reload;
  HPAds.ad_reload = function(placement, id) {
    jQuery(document).trigger('reloadAd', document.getElementById(id));
    HPAds.ad_reload_old.apply(this, arguments);
  };
}
</script>
<script>
function doTaboola(taboolaParams) {
  if (typeof taboolaParams == 'undefined') return;
  
  window._taboola = window._taboola || [];
  if (!doTaboola.loaded) {
    _taboola.push({ article:'auto' });
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
    doTaboola.loaded = true;
  }
  _taboola.push({
    "listenTo": 'render',
    "handler": function(e) {
      var detail = e.detail;
      var i = 0;
      while ( window.jQuery && window.JSON && detail.items[i] ) {
        var dataItemId = detail.items[i].id;
        var itemUrl = detail.items[i].url;
        var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
        var dataBeacon = {
          "p": {
            "mpid": (i+1).toString(),
            "plid": itemUrl,
            "mlid": "taboola"
          }
        };
        taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
        i++;
      }
    }
  });
  var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
  _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
  
}
</script>
<style>.trc-auto-size { height: auto !important; }</style>

<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<!-- debugadcode -->
<style>
.debugadcode-box { z-index:10000; position:relative; }
.debugadcode { position:absolute; padding:5px; background-color:rgba(232, 212, 244, 0.85); font-size:0.8rem; color:black; }
</style>
<script>
window.debugadcode = function(title, properties, div) {
  if (window.location.search.indexOf('debug_ad_code') < 0) return;
  var head = '<div><strong>'+title+'</strong></div>'; var body = '';
  for (key in properties) { body += '<div><em>'+key+'</em>: '+properties[key]+'</div>'; }

  var s = document.getElementsByTagName('script');
  var sLast = div || s[s.length - 1];
  var d = document.createElement('div');
  d.className = 'debugadcode-box';
  d.innerHTML = '<div class="debugadcode">'+head+body+'</div>';
  sLast.parentNode.insertBefore(d, sLast);
}
</script>
<!-- /debugadcode -->
<style type="text/css">
  .vdb_player{margin-top: 5px;}
</style>    <!-- END modulous header -->
            <!-- ads_adtech_header -->
    
    <!-- ads_init_functions -->
    
    <!-- ads_commercial_video -->
    
    <!-- ads_asset_insert -->
    
            
	<script type="text/javascript">
        var ads_ext_ref_sig = '';
    </script>
<!--esi
    <esi:choose>
        <esi:when test="$(HTTP_REFERER) has '|dl' || $(QUERY_STRING) has '|dl' || $(HTTP_REFERER) has 'fundrace.' || $(QUERY_STRING) has 'fundrace.'">
            <esi:choose>
                            <esi:when test="($(HTTP_REFERER) has '|dl') || ($(QUERY_STRING) has '|dl')">
                	<esi:text>
                    <script type="text/javascript">
                        var ads_ext_ref_sig = 'aol_welcome_screen';
                    </script>
                    </esi:text>
                </esi:when>
                            <esi:when test="($(HTTP_REFERER) has 'fundrace.') || ($(QUERY_STRING) has 'fundrace.')">
                	<esi:text>
                    <script type="text/javascript">
                        var ads_ext_ref_sig = 'fundrace';
                    </script>
                    </esi:text>
                </esi:when>
                        </esi:choose>
        </esi:when>
    </esi:choose>   
-->
<!--esi
	<esi:choose>
		<esi:when test="($exists($(HTTP_COOKIE{'ad_ops_bookmarklet'})) && !($(HTTP_HOST) has 'editorial'))">
            <script type="text/javascript" src="/ads/bookmarklet/bookmarklet.js"></script>
		</esi:when>
	</esi:choose>
-->
    <script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js" async defer></script>
	
	<!-- Parsely tracking params start -->
	<script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "NewsArticle",
                    "mainEntityOfPage":{
                        "@type":"URL",
                        "@id":"http://quebec.huffingtonpost.ca/2017/01/27/clubs-sociaux-perte-de-vitesse_n_14446712.html"
                    },
                    "headline": "Les clubs sociaux en perte de vitesse",
                    "author": {
                "@type":"Person",
                "name":"Radio-Canada.ca"
                },
					"image":
                    {
                        "@type":"ImageObject",
                        "url":"http://i.huffpost.com/gen/5056146/images/o-CHEVALIERS-DE-COLOMB-facebook.jpg",
                        "width":2000,"height":1000
                    },
					
                    "dateCreated": "2017-01-27T19:35:29Z",
                    "datePublished": "2017-01-27T19:35:29Z",
				"dateModified": "2017-01-27T19:35:40Z",
                    "publisher":{
                        "@type":"Organization",
                        "name":"The Huffington Post",
                        "logo":{
                            "@type":"ImageObject","url":"http://s.huffpost.com/images/v/logos/v4/homepage.gif",
                            "width":497,
                            "height":60
                        }
                    },
                    "description": "Les clubs sociaux, qui ont foisonn&eacute; au Canada dans les ann&eacute;es 60 et 70, connaissent un fort ralentissement depuis les derni&egrave;res ann&eacute;es. Plusieurs...",
                    "articleSection": "Canada Quebec",
                    "keywords": ["clubs sociaux","perte de vitesse","vitesse","canada","ralentissement","dernières années","club","Daniel Des Coeurs","Chevaliers de Colomb","type:news"],
                    "thumbnailUrl": "http://i.huffpost.com/gen/5056146/images/s-CHEVALIERS-DE-COLOMB-small.jpg",
                    "url": "http://quebec.huffingtonpost.ca/2017/01/27/clubs-sociaux-perte-de-vitesse_n_14446712.html"
				}
			</script>	<!-- Parsely tracking params end -->

	<!-- Google Json Markup start -->
		<!-- Google Json Markup end -->
	
	
	
</head>
<body>
    <!-- Newsletter ads popup -->
        <!-- END Newsletter ads popup -->
    <!-- Pinterest follow popup -->
        <!-- END Pinterest follow popup -->
    <!--modulous_debug_header -->
        <!-- END modulous_debug_header -->
    <div id="view_mobile_banner" style="display: none; min-width: 1000px; width: 100%; height: 105px; background: url(/images/mobile/view-mobile-bkg.png);background-size: cover; text-align: center;">
	<a href="http://quebec.huffingtonpost.ca/2017/01/27/clubs-sociaux-perte-de-vitesse_n_14446712.html?utm_hp_ref=canada-quebec&ir=Canada+Quebec&m=true" style="color: #FFF; font-size: 40px; display: inline-block; padding-top: 18px; text-transform: uppercase; width: 100%; height: 105px;">
		<img src="/images/mobile/view-mobile-icon.png" style="height: 68px; margin-bottom: -16px;"/>
		Voir la version mobile du site	</a>
</div>
<script> if(window.navigator.userAgent.match(/SCH-I535|SPH-L710|SGH-N064|SGH-N035|SGH-T999|SGH-I747|GT-I9305|GT-I9300|android.+mobile|iphone|ipod|webos|blackberry.+webkit.+mobile|htc|opera\ mini|operamini|iemobile|opera\ mobi|lge|lg|palm|samsung|nokia|windows\ phone|windows\ ce|bb10|blackberry|Mobile.+Firefox/i)) {
	document.getElementById("view_mobile_banner").style.display = 'block';
}
</script>
    <!-- RUM header -->
    <script type="text/javascript">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</script>    <!-- GA, Data Layer and Omniture -->
    <script type="text/javascript">
var _gaq = _gaq || [];
HPTrack.async = true;
HPTrack.getTracker('UA-71081-1');
HPTrack.setCustomVar("news", "default");
HPTrack.setCustomVar("vertical", "CAQuebec");
           
HPTrack.trackPageview();
    
(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();

bN_cfg = {
  h: location.hostname,
  p: {"dL_ch":"ca.hpmgque","dL_flid":"_","dL_dpt":"default","dL_cmsID":"hpo:14446712","dL_author":"Francis Pilon & Radio-Canada.ca","dL_crtdt":"2017-01-27 19:35:30","dL_pubts":1485563729000,"dL_blogID":2,"dL_tags":"clubs sociaux,perte de vitesse,vitesse,canada,ralentissement,derni\u00e8res ann\u00e9es,club,Daniel Des Coeurs,Chevaliers de Colomb","cobrand":"HuffPost","dL_vid":"video_vidible_entrybody"}
};


function runOmni() {
 
 if(typeof HuffPoUtil != "undefined"){
  if (HuffPoUtil.getCookie('huffpost_user_id') != '')
    s_265.eVar17 = 'huffpost_' + HuffPoUtil.getCookie('huffpost_user_id');
  }

  s_265.prop54 = 'huffpost';
  s_265.pfxID = 'hpo';
  s_265.channel = 'ca.hpmgque';
  s_265.linkInternalFilters = 'javascript:,quebec.huffingtonpost.ca';
  s_265.prop16 = 'news';
  s_265.prop1 = 'default';
  s_265.prop62 = 'video_vidible_entrybody';
  s_265.prop65 = 'rcqc';
  s_265.pageName = 'Les clubs sociaux en perte de vitesse';
  s_265.prop9 = 'hpo:14446712';
  s_265.prop22 = 'francis-pilon';
  s_265.prop23 = '01-27-2017';
  s_265.prop12 = "" + document.URL.split('?')[0];
  s_265.prop18 = 'canada-quebec';
  s_265.prop19 = '|clubs-sociaux|perte-de-vitesse|vitesse|canada|ralentissement|dernieres-annees|club|daniel-des-coeurs|chevaliers-de-colomb|';
  s_265.t();
}

s_265_account ="aolcahuffpostquebec,aolcaglobal";

(function(d){
var s = d.createElement('script');
s.src = "http://o.aolcdn.com/os_merge/?file=/aol/beacon.min.js&file=/aol/omniture-intl.min.js";
d.getElementsByTagName('head')[0].appendChild(s);
})(document);


</script>
    <!-- comScore Tag -->
    <script type="text/javascript">
    document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script type="text/javascript">
    var comscore_data = {
        c1:2,
        c2:6723616,
        c3:"",
        c4:"",
        c5:"canada-quebec",
        c6:"",
        c15:"",
        options: {
            url_append: "comscorekw=canada-quebec"
        }
    }
    COMSCORE.beacon(comscore_data);
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=6723616&c3=&c4=&c5=canada-quebec&c6=&c15=&cj=1" width="1" height="1" alt="" />
</noscript>
    <!-- end Rum -->

    <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
    <style type="text/css">.shares .email{display: none !important;}</style><script type="text/javascript">
var hour_timestamp = Math.round(+new Date()/1000/60/60);
var polar_config =[{label:"Homepage- Right Rail Unit",id:"93432055"},{label:"Homepage- Left Rail Unit",id:"93432056"},{label:"Homepage- Brand Blog Unit",id:"93432057"},{label:"Article Page- Right Rail Unit",id:"93432055"}];document.write('<scr'+'ipt async="true" src="http://o.aolcdn.com/os/canada/polar/20140617_plugin_fr_deskop.js' + '?' + hour_timestamp + '"></scr'+'ipt>');
</script></div>
        
    <!-- Facebook stuff -->
    <div id="fb-root"></div>
    <script type="text/javascript">
        HPFB.app_id = "230496993701186";
        HPFB.api_key = "230496993701186";
        HPFB.app_namespace = "FACEBOOK_APP_NAMESPACE";
        HPFB.init();
        // modal form that encourages user to like HP FB page
    	huff.use('yahoofacebook', function(y) { y.likesFromYahoo(); });
    </script>

    <!--User auth stuff -->
    <script type="text/javascript">
        HPConfig.locale = "fr_CA";
        HPConfig.enable_fb_widgets = 1;
        HPVertical = "";
    </script>

                 <script type="text/javascript">
        var zone_info = "quebec.news";
        HPConfig.current_vertical_name = "canada-quebec";
        HPConfig.current_vertical_id = 91;
        HPConfig.current_web_address = "quebec.huffingtonpost.ca";
        HPConfig.current_uri = "/2017/01/27/clubs-sociaux-perte-de-vitesse_n_14446712.html?utm_hp_ref=canada-quebec&amp;ir=Canada+Quebec";
        HPConfig.entry_bitly_url = "http://huff.to/2k1VqB7";
        HPConfig.entry_seo_title = "Les clubs sociaux en perte de vitesse";
        HPConfig.hp_static_domain = "s.huffpost.com";
        HPConfig.inst_type = "prod";
        HPConfig.timestamp_for_clearing_js = "0";
        HPConfig.wide_format = 0;
        HPConfig.entry_id = 14446712;
        HPConfig.blog_id = 2;
        HPConfig.display_domain = "";
        HPConfig.page_type = "bpage";
        HPConfig.twitter_signature = "@HuffPostQuebec";
        HPConfig.current_vertical_color = "#058b7b";
        HPConfig.current_vertical_color_light = "#015e50";
        HPConfig.entry_tags = new Array('');
        HPConfig.huffsite = "www.huffingtonpost.com";
        HPConfig.fb_lang = "fr_CA";
        HPConfig.googleplus_lang = "en-US";
        HPConfig.image = "http:\/\/i.huffpost.com\/gen\/5056146\/images\/s-CHEVALIERS-DE-COLOMB-large.jpg";
        HPConfig.fb_page_id = "203690626386081";
        HPConfig.fb_vertical_name = "Canada Quebec";
        HPConfig.fb_vertical_handle = "HuffPostQuebec";
        
        HPConfig.site='canada-quebec';
        HPConfig.recaptcha_key = "6Lf2QMUSAAAAAMVQnsh2CaAzDonVlHc8Toz1pIK-";
        HPConfig.bit_ly_key = {"_Note":"bit.ly public key, will generate huff.to links only for whitelisted domains","user_name":"huffpostapi","user_key":"R_d7766e99c939e9f2b0c074c155e98b83"};

        


        
        HPConfig.terms_link = "http://quebec.huffingtonpost.ca/p/modalites-quebec.html";
        HPConfig.privacy_link = "http://quebec.huffingtonpost.ca/p/confidentialite-ca-fr.html";
                HPConfig.slideshow_video_interstitial = "";
            </script>

    <!-- ads_pushdown -->
    
    <!-- / working -->
        <script>
        jQuery(window).bind( 'load', function() {

            //Twitter
            window.twttr = (function (d,s,id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
                js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
            }(document, "script", "twitter-wjs"));
            //Google+
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
            //StumbleUpon
            (function() {
                var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
                li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
            })();
            //LinkedIn
            jQuery.getScript( '//platform.linkedin.com/in.js', function() { lang: 'en_us' } );
            //Pintrest
            /* jQuery.getScript( '//assets.pinterest.com/js/pinit.js', function() {}); */
        });
    </script>
 

     <!-- Tuenti
    <script type="text/javascript" src="http://widgets.tuenti.com/widgets.js"></script>
    -->
    <!--[if lt IE 7]>
        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
    <![endif]-->
    <!-- ads_pushdown -->
        <!-- ads_quickread -->
        <!-- ads_quickread_most_popular -->
    
    <!-- page_wrapper -->
    <!-- classes for page wrapper: wrapper bpage [[entry/blog], wide] -->
    <div id="wrapper" class="wrapper bpage entry canada-quebec regular">
        <!-- ads_sponsored_content_logo -->
                <!-- Phoenix buglist -->
                <!-- page_header -->
		<section class="header">
    <!-- AOL navbar for UK -->
        <!-- visual_header_area -->
    <header class="masthead group">
        <!-- ads_leaderboard_flex -->
        <div id="modulous_leaderboard_flex" class="ad_spot">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_leaderboard_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320126';

// Override adtech_call_type
var delivery_type = "" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "fc"; break;
}



var args = [adId, 'lb', 'lb'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div>
        <!-- ads_leaderboard_top -->
                <!-- page branding and current date -->
        <div class="tophead_wrapper">
            <div class="branding">
                                <time datetime="2017-01-27">27 janvier 2017</time>
                
                                    <a href="http://quebec.huffingtonpost.ca/canada-quebec">
                                                                                <strong class="title canada-quebec" >Huffpost Canada Quebec</strong>
                                                  <strong class="subtitle qc-subtitle">qc</strong>
                                                            </a>
            </div>

            <!-- edition dropdown -->
            
<!-- edition dropdown -->
<div class="edition geo_dropdown">
	<span class="current">
		Édition: <strong class="this-region">ca</strong>
		<span class="arrow-down"></span>
		<button class="show-hide" data-target=".editions">Show/Hide</button>
	</span>
	<menu class="editions inner off">
		<ul>
                     <li>
			      <a href="http://www.huffingtonpost.com/?country=AR">
				       <span>عربي (Arabic) </span> <strong>AR</strong>
			            </a>
			</li>
                                          <li>
				<a href="http://www.huffingtonpost.com/?country=AU">
					<span>Australia</span> <strong>AU</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=BR">
					<span>Brasil</span> <strong>BR</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=CA">
					<span>Canada</span> <strong>CA</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=DE">
					<span>Deutschland</span> <strong>DE</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=ES">
					<span>Espa&ntilde;a</span> <strong>ES</strong>
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=FR">
					<span>France</span> <strong>FR</strong> 
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=GR">
					<span>Ελλάδα (Greece)</span> <strong>GR</strong> 
				</a>        
			</li>
                     <li>
				<a href="http://www.huffingtonpost.com/?country=IN">
					<span>India</span> <strong>IN</strong> 
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=IT">
					<span>Italia</span> <strong>IT</strong>
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=JP">
					<span>&#26085;&#26412; (Japan)</span> <strong>JP</strong>
				</a>		
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=KR">
					<span>&#54620;&#44397; (Korea)</span> <strong>KR</strong>
				</a>		
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=MG">
					<span>Maghreb</span> <strong>MG</strong>
				</a>		
			</li>
                                                <li>
                                                               <a href="http://www.huffingtonpost.com.mx/">
                                                                               <span>MX</span> M&eacute;xico
                                                               </a>
                                                </li>                                               
			<li>
				<a href="http://www.huffingtonpost.com/?country=UK">
					<span>United Kingdom</span> <strong>UK</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=US">
					<span>United States</span> <strong>US</strong>
				</a>
			</li>
		</ul>
	</menu>	
</div>

<div class="region geo_dropdown">
	<span class="current">
		Region: <strong class="this-region">QC</strong>
		<span class="arrow-down"></span>
		<button class="show-hide" data-target=".regions">Show/Hide</button>
	</span>
	<menu class="regions inner off">
        <ul>
            <li>
                <a href="http://www.huffingtonpost.ca/?country=CA&region=ALL">
                    All Canada                </a>
            </li>
            <li>
                <a href="http://www.huffingtonpost.ca/alberta/?country=CA&region=CA-AL">
                    Alberta                </a>		
            </li>
            <li>
                <a href="http://www.huffingtonpost.ca/british-columbia/?country=CA&region=CA-BC">
                    British Columbia                </a>		
            </li>
            <li>
                <a href="http://quebec.huffingtonpost.ca/?country=CA&region=CA-QB">
                    Qu&#233;bec (en fran&#231;ais)                </a>		
            </li>
        </ul>
	</menu>
</div>
	

            <!-- wrapper of line of social, newsletter  -->
            <div id="social-subscribe-search" class="social-subscribe-search group">
                <ul class="group">
                    <li class="facebook">
                        <div class="content like">
                            <!-- facebook button code -->
                                <div class="fb-like" data-href="http://www.facebook.com/HuffPostQuebec/" data-send="false" data-layout="button_count" data-width="40" data-show-faces="false" data-colorscheme="light" data-font="trebuchet ms" data-action="like" ref="" style="width: 40px" ></div>                        </div>
                    </li>
                    <li class="twitter">
                        <div class="content tweet">
                            <!-- twitter button code -->
                                

<a href="https://twitter.com/HuffPostQuebec" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false" data-lang="fr" data-width="220px">Follow</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

                        </div>
                    </li>
                    <li class="newsletters" data-fx="hover">
                        <div class="content">
                            <strong>Infolettre</strong>
                            <div class="form">
                                <!-- sign up for vertical newsletter -->
                                 <div class="newsletters"  >
                                  <form action="#">
                                      <fieldset>
					                                                 <legend>Get Canada QuebecInfolettre</legend>
                                          <label for="newsletter-email">Adresse électronique</label>
                                          <input class="input-email" placeholder="Courriel" id="newsletter-email" type="text" />
                                          <input type="checkbox" value="1" name="email_subscribe_check" class="email_subscribe_check" style="display:none;" />
                                          <label for="newsletter-submit">Entrer l'adresse électronique</label>
						                                              <input data-vertical="canada-quebec" class="submit" id="newsletter-submit" type="submit" value="Go"  />
						                                      </fieldset>
                                  </form>
                              </div>
                          </div>
                      </div>
                    </li>
		        </ul>
			</div>
			            <div class="clear"></div>
        </div><!-- .tophead_wrapper ENDS -->
    </header>
    <!-- line of links that sit on top of the visual header and user account controls -->
    <div class="topnav">
        <!-- line of links that sit on top of the visual header   -->
        <div class="links-products" >
    <!-- big news links that are vertical specific -->
    <div class="big-news-links">
        <ul>
          <li class="commercial_big_news_links">
            <!-- ads_big_news_link -->
                      </li>
        </ul>
    </div>
    <!-- links to HP products that are the same across all verticals -->
    <div class="products" >
        <ul>
          <li><a href="http://itunes.apple.com/fr/app/the-huffington-post/id306621789?mt=8"  >Appli iPhone/iPad</a></li>
          <li><a href="https://play.google.com/store/apps/details?id=com.huffingtonpost.android&hl=fr"  >Appli Android</a></li>
          <li><a href="/big-news/#canada-quebec"  >Plus</a></li>
        </ul>
    </div>
</div>
        <!-- user account controls -->
        					<!-- user account controls -->
					<div id="wendybird_user" class="user">
					    <div class="not-logged-in">
                            <ul class="group">
                      <li><span class="hidden"><a href="javascript:void(0);" onclick="return false;" class="hp_desktop_alerts">Desktop Alerts</button></span></li>
					            
                            </ul>
					    </div>
					    <div class="logged-in off">
					        				            <div id="wendybird_user_data" class="account vcard">
				                <div class="top group">
				                	<figure>
									    <img src="" alt="" width="20" height="20" />
									</figure>
								    <span class="username">$USERNAME</span>
				                </div>
				                <menu class="controls">
                                    <ul>
                                        <li>
                                        <span class="hidden"><a href="javascript:void(0);" onclick="return false;" class="hp_desktop_alerts">Desktop Notifications</button></span>
                                        </li>
                                        <li>
                                            <a href="/social/" class="profile">Profil</a>
                                        </li>
                                        <li>
                                            <a href="/users/preferences/">Réglages</a></li>
                                        <li>
                                            <a href="/users/logout/?referer=%2F" onclick="QuickLogin.SocialLogout('/users/logout/?referer=%2F'); return false;">
                                                Déconnexion                                            </a>
                                         </li>
                                    </ul>
                                </menu>
				            </div>
					    </div>
					</div>
                    <script type="text/javascript">
                        HPUtil.initUserNavStatus(false);
                        //SocialNotifications.setEvents();
                        //huff.use('desktop_stream');
                    </script>

    </div>
    <!-- large banner ad -->
    </section>
<script>
(function($){ // no Conflict
    $(function() { // dom ready
    var socialSubSearch = $('#social-subscribe-search'),
        newsletter = socialSubSearch.find('.newsletters'),
        rollout = socialSubSearch.find('[data-fx="hover"]'),
        liContent = socialSubSearch.find('.content');
        var searchcheck="Recherche HuffPost";
        var checkInputContent = function(evt){
        
    };

    newsletter.find('.content').hover(
      function(){
        var inputVal = "";
        if (inputVal != searchcheck && inputVal != "") {

        }
      },
      function(){
        var inputVal = "";
        if (inputVal != searchcheck && inputVal != "") {

        }
      }
    );

    // rollover effects
    liContent
      .on('mouseenter', function() {
        var that = $(this),
            thatParent = that.parent('li'),
            inputField = that.find('input[type="text"]');

        if(thatParent.data('fx') === 'hover') {
          thatParent.addClass('hover');
          inputField.focus();
        }
      })
      .on('mouseleave', function() {
            var that = $(this),
                thatParent = that.parent('li'),
                inputField = that.find('input[type="text"]');

            thatParent.removeClass('hover');
            inputField.blur();
          });
        // end liContent
    });
})(jQuery);
</script>
        <!-- END page_header -->
        <!-- page_navigation -->
        <nav class="main group">
    <!-- top nav bar -->
    <section class="verticals canada-quebec group"  data-beacon='{"p":{"mnid":"topnav_first_row","mlid":"topnav"}}'  >
        <ul class="verticals-ul">
            <li class="front-page toplevel"  data-beacon='{"p":{"lnid":"homepage"}}'  >
	                             <a class="toplevel-a" href="http://quebec.huffingtonpost.ca" title="Home" tabindex="1" class="link">PAGE D'ACCUEIL</a>
		  	
            </li>
                                                <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://quebec.huffingtonpost.ca/news/politique/">Politique</a>
                            </li>
                        <li class="quebec-art-de-vivre toplevel"  data-beacon='{"p":{"lnid":"quebec-art-de-vivre"}}' >
                            <a class="toplevel-a" href="http://quebec.huffingtonpost.ca/quebec-art-de-vivre/" tabindex="2" class="link">Art De Vivre</a>
                <!-- dropdown for this item -->
                <div class="menu-container">
                    <menu class="group">
                        <!-- left colum -->
                        <section class="more-stories trending"  >
                            <ul>
                                                                                            <li data-id="14437686"  >
                                    <article>
                                        <a href="http://quebec.huffingtonpost.ca/2017/01/27/naissance-gros-bebe_n_14437686.html?ir=Quebec+Art+De+Vivre">Plus gros bébé de 2017: elle donne naissance à un bébé de 13,4 livres</a>
                                                                                <a data-anchor="#comments" class="comments" href="http://quebec.huffingtonpost.ca/2017/01/27/naissance-gros-bebe_n_14437686.html?ir=Quebec+Art+De+Vivre#comments">0</a>
                                    </article>
                                </li>
                                                                <li data-id="14437006"  >
                                    <article>
                                        <a href="http://quebec.huffingtonpost.ca/2017/01/27/photos-voyage-concours-national-geographic_n_14437006.html?ir=Quebec+Art+De+Vivre">Les superbes photos de voyage du concours du National Geographic</a>
                                                                                <a data-anchor="#comments" class="comments" href="http://quebec.huffingtonpost.ca/2017/01/27/photos-voyage-concours-national-geographic_n_14437006.html?ir=Quebec+Art+De+Vivre#comments">0</a>
                                    </article>
                                </li>
                                                                <li data-id="14435944"  >
                                    <article>
                                        <a href="http://quebec.huffingtonpost.ca/2017/01/27/restos-dejeuner-rive-nord_n_14435944.html?ir=Quebec+Art+De+Vivre">9 restaurants où déjeuner sur la Rive-Nord de Montréal (PHOTOS)</a>
                                                                                <a data-anchor="#comments" class="comments" href="http://quebec.huffingtonpost.ca/2017/01/27/restos-dejeuner-rive-nord_n_14435944.html?ir=Quebec+Art+De+Vivre#comments">0</a>
                                    </article>
                                </li>
                                                                <li data-id="14434420"  >
                                    <article>
                                        <a href="http://quebec.huffingtonpost.ca/guy-thibaudeau/laurentiques-quebec-ski_b_14434420.html?ir=Quebec+Art+De+Vivre">Guy Thibaudeau: Ski de fond: Les Laurentides rattrapent-elles la région de Québec ?</a>
                                                                                <a data-anchor="#comments" class="comments" href="http://quebec.huffingtonpost.ca/guy-thibaudeau/laurentiques-quebec-ski_b_14434420.html?ir=Quebec+Art+De+Vivre#comments">1</a>
                                    </article>
                                </li>
                                                                <li data-id="14433692"  >
                                    <article>
                                        <a href="http://quebec.huffingtonpost.ca/2017/01/27/aw-menu-dejeuner-toute-la-journee_n_14433692.html?ir=Quebec+Art+De+Vivre">A&W offrira à son tour son menu déjeuner toute la journée</a>
                                                                                <a data-anchor="#comments" class="comments" href="http://quebec.huffingtonpost.ca/2017/01/27/aw-menu-dejeuner-toute-la-journee_n_14433692.html?ir=Quebec+Art+De+Vivre#comments">0</a>
                                    </article>
                                </li>
                                                            							
                            </ul>
                            <!-- ads_top_nav_edit_promo -->
                                                        <a class="goto" href="http://quebec.huffingtonpost.ca/quebec-art-de-vivre/">Aller à Art De Vivre</a>
                        </section>
                        <!-- right column -->
                        <div class="more-vertical">
                                                                        </div>
                    </menu>
                </div>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://quebec.huffingtonpost.ca/style/">Style</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://quebec.huffingtonpost.ca/news/divertissement/">Divertissement</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://quebec.huffingtonpost.ca/news/autos/">Autos</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://quebec.huffingtonpost.ca/news/quebec-video">Vidéos</a>
                            </li>
            
            <!-- START UK BLOGS DROP DOWN -->
            										
            <!-- END UK BLOGS DROP DOWN -->
            
            
                    </ul>
    </section>
        <!-- bottom nav bar -->
    <section class="stories group"  data-beacon='{"p":{"mnid":"topnav_subnav","mlid":"topnav"}}'  >
        <ul class="group">
                                                 
            <li>
                <a href="http://quebec.huffingtonpost.ca/the-blog/">Blogues</a>
            </li>
             
            <li>
                <a href="http://quebec.huffingtonpost.ca/news/quebec-economie/">Économie</a>
            </li>
             
            <li>
                <a href="http://quebec.huffingtonpost.ca/news/environnement">Environnement</a>
            </li>
             
            <li>
                <a href="http://quebec.huffingtonpost.ca/news/insolite/">Insolite</a>
            </li>
             
            <li>
                <a href="http://quebec.huffingtonpost.ca/news/techno/">Techno</a>
            </li>
             
            <li>
                <a href="http://quebec.huffingtonpost.ca/news/international/">International</a>
            </li>
             
            <li>
                <a href="http://quebec.huffingtonpost.ca/news/ville-de-montreal">Montréal</a>
            </li>
             
            <li>
                <a href="http://quebec.huffingtonpost.ca/news/ville-de-quebec">Québec</a>
            </li>
             
            <li>
                <a href="http://quebec.huffingtonpost.ca/news/bonne-nouvelle/">Bonnes nouvelles</a>
            </li>
             
            <li>
                <a href="http://quebec.huffingtonpost.ca/news/donald-trump-president/">Donald Trump</a>
            </li>
                            	
        </ul>
    </section>
    </nav>
<!-- ads_leaderboard_below_nav -->
<!-- ads_curtain -->
<div id="curtain_wrapper">
    <div id="curtainunit"></div>
</div>
<!-- ads_status_bar -->

<!-- ads_edit_banner -->

        <!-- END page_navigation -->
        <!-- page_content -->
        <section class="content">
            <!-- breaking_news module -->
<!-- 3up carousel module -->
<!-- ads_threeup_edit_promo -->
<section id="carousel" class="three-up"  data-beacon='{"p":{"mnid":"threeup_top_wrapper","mlid":"threeup"}}' >
    <div class="group three-up-list">
        <ul class="three-up-holder">
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"14441204","mpid":0}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/01/27/-lieutenant-marine-canadienne-agression-sexuelle_n_14441204.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5055838/images/r-ROYAL-CANADIAN-NAVY-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Un lieutenant de la Marine canadienne est accusé d'agression sexuelle" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/01/27/-lieutenant-marine-canadienne-agression-sexuelle_n_14441204.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Un lieutenant de la Marine canadienne est accusé d'agression sexuelle</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"14439736","mpid":1}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/01/27/trump-conversation-president-mexicain_n_14439736.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5055680/images/r-DONALD-TRUMP-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Trump et le président mexicain s'expliquent" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/01/27/trump-conversation-president-mexicain_n_14439736.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Trump et le président mexicain s'expliquent</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"14439340","mpid":2}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/01/27/train-rem-bape-coderre_n_14439340.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/3912774/images/r-DENIS-CODERRE-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Train de la Caisse: «le BAPE ce n'est pas le pape», dit Coderre" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/01/27/train-rem-bape-coderre_n_14439340.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Train de la Caisse: «le BAPE ce n'est pas le pape», dit Coderre</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"14438668","mpid":3}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/01/27/vagues-montres-camion-video_n_14438668.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5055566/images/r-VAGUE-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Camionnette contre vagues de 27 pieds: qui l'emporte?" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/01/27/vagues-montres-camion-video_n_14438668.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Camionnette contre vagues de 27 pieds: qui l'emporte?</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"14438596","mpid":4}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/01/27/nikki-haley-onu_n_14438596.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5055506/images/r-NIKKI-HALEY-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Les États-Unis vont «montrer leur force», dit l'ambassadrice américaine à l'ONU" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/01/27/nikki-haley-onu_n_14438596.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Les États-Unis vont «montrer leur force», dit l'ambassadrice américaine à l'ONU</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"14437648","mpid":5}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/01/27/regles-financement-partis-politiques_n_14437648.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/4974416/images/r-JUSTIN-TRUDEAU-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Le gouvernement Trudeau veut resserrer les règles de financement des partis" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/01/27/regles-financement-partis-politiques_n_14437648.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Le gouvernement Trudeau veut resserrer les règles de financement des partis</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"14437568","mpid":6}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/01/27/intelligence-sexe-stereotype-etude_n_14437568.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/4912960/images/r-SCHOOL-GERMANY-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Dès 6 ans, les filles se trouvent moins «brillantes» que les garçons" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/01/27/intelligence-sexe-stereotype-etude_n_14437568.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Dès 6 ans, les filles se trouvent moins «brillantes» que les garçons</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"14437038","mpid":7}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/01/27/disparition-jian-ping-li-et-fils-fouille-residence_n_14437038.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5009548/images/r-JIAN-PING-LI-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Disparition de Jian Ping Li et de son fils: sa résidence familiale fouillée" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/01/27/disparition-jian-ping-li-et-fils-fouille-residence_n_14437038.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Disparition de Jian Ping Li et de son fils: sa résidence familiale fouillée</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"14436978","mpid":8}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/01/27/le-pq-remet-en-question-la-gestion-de-crise-du-gouvernement-couillard-video_n_14436978.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/4805440/images/r-AGNES-MALTAIS-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Affaire Pierre Paradis: Couillard doit rendre des comptes, dit le PQ" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/01/27/le-pq-remet-en-question-la-gestion-de-crise-du-gouvernement-couillard-video_n_14436978.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Affaire Pierre Paradis: Couillard doit rendre des comptes, dit le PQ</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"14436958","mpid":9}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/01/27/couillard-affaire-paradis_n_14436958.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5055132/images/r-PHILIPPE-COUILLARD-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Affaire Paradis: Couillard se défend d'avoir agi mollement" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/01/27/couillard-affaire-paradis_n_14436958.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Affaire Paradis: Couillard se défend d'avoir agi mollement</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"14436956","mpid":10}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/01/27/selfies-yolocaust-memorial-berlin_n_14436956.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5055122/images/r-YOLOCAUST-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Les auteurs des selfies du projet «Yolocaust» ont compris la leçon" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/01/27/selfies-yolocaust-memorial-berlin_n_14436956.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Les auteurs des selfies du projet «Yolocaust» ont compris la leçon</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"14438236","mpid":11}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/01/27/diane-kruger-tapis-rouge-sidaction-2017-photos_n_14438236.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5055532/images/r-DIANE-KRUGER-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Diane Kruger: l'icône de mode a fait place à la femme sexy (PHOTOS)" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/01/27/diane-kruger-tapis-rouge-sidaction-2017-photos_n_14438236.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Diane Kruger: l'icône de mode a fait place à la femme sexy (PHOTOS)</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"14437686","mpid":12}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/01/27/naissance-gros-bebe_n_14437686.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5052304/images/r-BIG-BABY-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Elle donne naissance à un bébé de 13,4 livres" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/01/27/naissance-gros-bebe_n_14437686.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Elle donne naissance à un bébé de 13,4 livres</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"14437600","mpid":13}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/01/27/elie-saab-haute-couture-printemps-ete-2017-photos-_n_14437600.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5055456/images/r-ELIE-SAAB-3-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Les magnifiques accessoires du défilé haute couture printemps-été 2017 d'Elie Saab" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/01/27/elie-saab-haute-couture-printemps-ete-2017-photos-_n_14437600.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Les magnifiques accessoires du défilé haute couture printemps-été 2017 d'Elie Saab</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"14437006","mpid":14}}' >
                <figure>
                    <a href="http://quebec.huffingtonpost.ca/2017/01/27/photos-voyage-concours-national-geographic_n_14437006.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5055260/images/r-NATIONAL-GEOGRAPHIC-CONTEST-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Les superbes photos de voyage du concours du National Geographic" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://quebec.huffingtonpost.ca/2017/01/27/photos-voyage-concours-national-geographic_n_14437006.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Les superbes photos de voyage du concours du National Geographic</a></strong>
            </article>
        </li>
            </ul>
    </div>
    <button class="previous">Previous Story</button>
    <button class="next">Next Story</button>
</section>
<script>
    (function($){
        $('.lnid-threeup_left_nav').on('click', function(){
            HPTrack.trackPageview('/t/a/threeupnav.v6/left.v2/Canada Quebec');
        });
        $('.lnid-threeup_right_nav').on('click', function(){
            HPTrack.trackPageview('/t/a/threeupnav.v6/right.v2/Canada Quebec');
        });
    })(jQuery);
</script>
<!-- main entry body -->
<section class="main group">
            <!-- Breaking news bar -->
        <!-- main entry body -->
    <div class="column entry">
        <!-- Article content -->
        <!-- entry header -->
	<article class="entry" id="printable">
		<header>
                                        
                                        <!-- Title -->
                <h1 class="title">Les clubs sociaux en perte de vitesse</h1>
                                        <!-- Author Information -->
                
    <div class="author wire">
                <div class="byline vcard group ">
            <div class="info">

                            <span class="thirdparty-logo">
	                                RCQC                </span>
                				
                <span class="name fn">
                                            &nbsp;|&nbsp;
			   			       Par			                                                                   Radio-Canada.ca                                    </span>
                                        </div>
                    </div>
    </div>
                                    <!-- Article Byline Information -->
            <div class="headline group">
                
<div class="times"  >
    <span class="posted">
        Publication: <time datetime="2017-01-27T19:35:29-05:00">
            27/01/2017 19:35 EST        </time>
    </span>
    <span class="updated">
        Mis à jour: <time datetime="2017-01-27T19:35:40-05:00">
            il y a 33 minutes        </time>
    </span>
</div>
            </div>
                  
                            <!-- Article Main Image -->
                    <!-- article image/video (if applicable) -->
    <div class="main-visual group embedded-image">
            <img src="http://i.huffpost.com/gen/5056146/images/n-CHEVALIERS-DE-COLOMB-large570.jpg" alt="CHEVALIERS DE COLOMB" data-img-path='http://i.huffpost.com/gen/5056146/images/n-CHEVALIERS-DE-COLOMB-Pinterest.jpg' />
        <div class="entry_image_caption large-image-caption">Radio-Canada</div>            </div>

                        
            <!-- Imageblog Social Share Bar -->
            
            <!-- Social Share Bar -->
            <menu id="social_badges" class="social_badges_en social-bar group floating">
        <section class="social-badge" data-url="/ajax/social/phoenix_social_badge_json.php?badges=facebook_like%2Cfacebook%2Ctwitter%2Cgoogleshare%2Cemail%2Ccomments&id=14446712&url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F01%2F27%2Fclubs-sociaux-perte-de-vitesse_n_14446712.html" data-entry-id="14446712"> 
      <ul class="shares group">
        <li class='share facebook_like VERB_LIKE' data-type='fblike'><a href='javscript:void(0)'><div class="fb-like" data-href="http://quebec.huffingtonpost.ca/2017/01/27/clubs-sociaux-perte-de-vitesse_n_14446712.html" data-send="false" data-layout="box_count" data-width="450" data-show-faces="false" data-colorscheme="light" data-font="arial" data-action="like" ref="" style="width: 450px" ></div></a></li><li class="share facebook" data-type="facebook">
	<a class="social-fb-share-btn" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F01%2F27%2Fclubs-sociaux-perte-de-vitesse_n_14446712.html" data-url="http://quebec.huffingtonpost.ca/2017/01/27/clubs-sociaux-perte-de-vitesse_n_14446712.html" data-title="Les clubs sociaux en perte de vitesse" data-caption="quebec.huffingtonpost.ca" data-image="http://i.huffpost.com/gen/5056146/images/o-CHEVALIERS-DE-COLOMB-facebook.jpg">
	  <span class="facebook-share-btn label">Partager</span>
	  <span class="facebook-share-count count"></span>
	</a>
</li>
<li class="share twitter" data-type="twitter">
	<div class="social-twitter-btn" data-size="127" data-account="HuffPostQuebec">
    <a class="twitter-tweet-btn" href="https://twitter.com/intent/tweet?lang=fr&text=Les+clubs+sociaux+en+perte+de+vitesse+http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F01%2F27%2Fclubs-sociaux-perte-de-vitesse_n_14446712.html">
      <span class="twitter-tweet-btn label">Tweeter</span>
      <span class="twitter-tweet-count count"></span>
    </a>
	</div>
</li>
<li class="share googleshare" data-type="googleshare"><div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://quebec.huffingtonpost.ca/2017/01/27/clubs-sociaux-perte-de-vitesse_n_14446712.html"></div>
</li><li class="share email" data-type="email">
	<div class="social-email-btn">
	    <a href="#" class="hp-email-btn label">courriel</a>
	    <span class="hp-email-count count"></span>
	</div>
</li>
<li class="share comment" data-type="comments">
	<div class="social-comment-btn">
	    <span class="hp-comment-btn label">Commenter</span>
	    <span class="hp-comment-count count"></span>
	</div>
</li>
      </ul>  
      
    </section>
            <section class="chicklets">
        <ul class="group">
            <li class="googleplus"><a href="http://plus.google.com/share?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F01%2F27%2Fclubs-sociaux-perte-de-vitesse_n_14446712.html&hl=en-US" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share on Google+" target="chicklet">
    <img src="http://www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/>
</a>
</li>
<li class="stumble-upon" data-type="stumble-upon">
<a target="chicklet" title="Partager sur Stumbleupon" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F01%2F27%2Fclubs-sociaux-perte-de-vitesse_n_14446712.html&amp;title=Les clubs sociaux en perte de vitesse" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
    <span class="hidden">stumble</span>
</a>
</li><li class="reddit" data-type="reddit">
<a target="chicklet" title="Partager sur Reddit" href="http://reddit.com/submit?url=http%3A%2F%2Fquebec.huffingtonpost.ca%2F2017%2F01%2F27%2Fclubs-sociaux-perte-de-vitesse_n_14446712.html&amp;title=Les clubs sociaux en perte de vitesse">
    <span class="hidden">reddit</span>
</a>
</li>        </ul>
    </section>
    </menu>
            <!-- Print Icon for Canada and Quebect verticals in permalink page -->
            				<a href="javascript:window.print()" class="print_btn" title="Imprimer"><img src="http://www.huffingtonpost.com/images/v/print_quebec.gif" width="77" height="17" alt="Imprimer"/></a>
			
            <div style="clear:both"></div>
        </header>

                <!-- Article Text Body -->
                <div class="float_right padding_left_10">
                    </div>

    <!-- Entry main text -->
    <div class="content" id="mainentrycontent">
      <div class="float_left">
        <!-- AD ads_sharebox_260x60 -->
        <div class="ad_share_box">
          <div id="modulous_sharebox_260x60" class="ad_spot">
    <div class="ad_share_box">
<div style="display:none;line-height:normal;font:0.6em sans-serif;color:#909090;" class="sharebox-label">ADVERTISEMENT</div>
<style>#ad_sharebox_260x60 img {padding:0;margin:0;}</style>
<div id="ad_sharebox_260x60" class="ad_wrapper" style="padding:0;background:none;"><div id="adtech_sharebox_260x60"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_sharebox_260x60');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93329872';

// Override adtech_call_type
var delivery_type = "" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "fc"; break;
}



var args = [adId, '260', '60', adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'sharebox_260x60', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div></div>
<script>
(function(){
var box = document.getElementById('ad_sharebox_260x60').parentNode;
var label = box.querySelector('.sharebox-label');
function resize() {
  var ifr = box.querySelector('iframe');
  if ((!ifr && box.offsetWidth > 10 && box.offsetHeight > 10) || 
      (ifr && ifr.offsetWidth > 10 && ifr.offsetHeight > 10)) {
    box.style.paddingBottom = '5px';
    box.style.marginRight = '20px';
    label.style.display = '';
  } else {
    label.style.display = 'none';
    box.style.marginRight = box.style.paddingBottom = '';
  }
}
for (i=0; i<10000; i+= 500) { window.setTimeout(resize, i); }
}());
</script>
</div>
          <script type="text/javascript">
            if ( 'undefined' != typeof(HPAds.ad_sharebox_260x60_fix) ) {
              HPAds.ad_sharebox_260x60_fix();
            }
          </script>
        </div>
              </div>
            <p class="no-pin"><a target="_hplink" href="http://ici.radio-canada.ca/"><img src="http://s.huffpost.com/images/v/logo-rc-ca.png" /></a></p>
            
        <!-- Entry Text -->
        		  
        <p>Les clubs sociaux, qui ont foisonné au Canada dans les années 60 et 70, connaissent un fort ralentissement depuis les dernières années. Plusieurs peinent à combler les départs de leurs membres, dont le nombre est en baisse. Des clubs qui existent depuis plus de 100 ans pourraient ne pas survivre jusqu'en 2030.</p><p>« Il y a 25 ans, il y avait environ 120 000 membres à travers le Québec. Ces dernières années, nous sommes à la baisse. Nous sommes environ 90 000 membres », affirme Daniel Des Coeurs, membre des Chevaliers de Colomb de Sainte-Marthe-sur-le-Lac.</p><p>Les clubs sociaux, comme les Chevaliers de Colomb, les Kinsmen, Richelieu, Optimistes, Rotary, Lions, Moose, Filles d'Isabelle, Cercles de fermières et autres, ont perdu beaucoup de membres au fil des ans.</p><p>Le Club Kinsmen, par exemple, compterait en ce moment environ 6500 membres au Canada, alors qu'on en comptait plus de 25 000 il y a 40 ans. Certains clubs, comme Rotary ou Richelieu, doivent fermer des unités locales ou les regrouper pour maintenir une présence sur le territoire.</p><p>« Dans les années 90, nous comptions au Québec environ 80 000 membres. Aujourd'hui, il n'en reste que 15 000 à 17 000 », affirme pour sa part Jean-Guy Lajeunesse, président sortant du Club Optimiste de Sainte-Marthe-sur-le-Lac. Un club qui ne compte aujourd'hui qu'une vingtaine de membres.</p><p><strong>À l'ère de l'individualisme</strong></p><p>« Ces clubs ont perdu de leur substance », explique Diane Pacom, professeure titulaire à la Faculté des sciences sociales de l'Université d'Ottawa. « Auparavant, les gens s'y réunissaient pour socialiser ou entretenir leur réseau professionnel. Ils avaient une fonction très puissante. »</p><p>« Mais aujourd'hui, à l'heure de l'individualisme, ces clubs ont été vidés de leur sens premier. Nous ne vivons plus dans les mêmes villes, nous nous déplaçons tout le temps et, avec Internet, nous pouvons socialiser dans des clubs virtuels composés de gens qui nous ressemblent et qui se trouvent partout sur la planète. »</p><p>« Aujourd'hui, un jeune couple avec deux enfants, les deux travaillent, court à gauche et à droite... à la fin de la journée, ils mettent la tête sur l'oreiller. Leur vie personnelle ne leur permet plus de s'impliquer autant dans le bénévolat », ajoute Daniel Des Coeurs, des Chevaliers de Colomb.</p><blockquote><p>«Autrefois, notre cause, c'était la veuve et l'orphelin. Aujourd'hui, c'est la famille monoparentale et les enfants qui y vivent et qui sont dans le besoin.» -  Daniel Des Coeurs, des Chevaliers de Colomb</p></blockquote><p><strong>Le renouvellement</strong></p><p>Certains clubs parviennent malgré tout à survivre, et même, dans certains cas, à augmenter le nombre de leurs membres. « La clé, ce sont les activités que nous organisons », explique Martin Hensen, secrétaire du Club Lions de Deux-Montagnes. « Les gens voient ce que nous faisons et parfois viennent nous voir pour nous dire qu'ils veulent se joindre à nous. »</p><p>Le Club Lions de Deux-Montagnes compte une grande proportion de membres anglophones et tente d'attirer des membres francophones. « Certains de nos membres sont réticents à parler français, explique M. Hansen. Certains francophones sont devenus membres, mais sont repartis pour cette raison. Nous tentons de modifier cette réalité. »</p><blockquote><p>«Souvent, il y a trop de chefs et pas suffisamment d'Indiens. Le truc, c'est d'être visible et de donner un rôle à nos nouveaux membres, pour qu'ils se sentent valorisés.» -  Martin Hensen, secrétaire du Club Lions de Deux-Montagnes</p></blockquote><p>Pour plusieurs observateurs, les clubs sociaux qui survivront sont ceux qui sont associés à des causes précises, à une religion ou à un groupe précis, tels les gens d'affaires. « Il faut trouver de nouvelles façons de se faire voir, de se faire connaître. Neuf fois sur dix, c'est le bouche-à-oreille. »</p><p>« Il arrive que des gens veulent venir faire du bénévolat dans le cadre de notre guignolée, par exemple. Une fois qu'ils sont impliqués, aussi bien devenir Chevalier », poursuit Daniel Des Coeurs.</p><p>« Les clubs qui survivront le mieux sont ceux qui sauront identifier des gens qui collent exactement avec leur profil social », ajoute la professeure Diane Pacom.</p><p><strong>De jeunes membres</strong></p><p>Malgré tout, certains clubs sociaux parviennent à attirer de jeunes membres. Le Club Optimiste de Sainte-Marthe-sur-le-Lac, par exemple, mise sur un jeune président. Olivier Émond a 34 ans. « Je suis entré par ma passion, la pêche, explique-t-il. J'ai organisé des tournois de pêche et, ensuite, on m'a demandé de devenir président. J'ai accepté », explique M. Émond.</p><p>« Mais pour attirer des membres plus jeunes, il faudra changer certaines mentalités des membres plus âgés. La moyenne d'âge est d'environ 55 ans. L'ancienne façon de faire est un peu révolue. Dans la vie d'aujourd'hui, c'est difficile d'attirer des jeunes si on leur demande 5, 10 ou 20 heures de bénévolat par semaine. »</p><p>Selon M. Émond, une bonne façon d'attirer des plus jeunes, ce serait de leur permettre de faire du bénévolat sans nécessairement devenir membres de façon aussi formelle qu'on l'entendait par le passé.</p><br>
<strong>VOIR AUSSI:</strong>
<div class="vdb_player vdb_574dafbee4b0a060467cc0ad564e003d67b62214082cc703" ><script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=574dafbee4b0a060467cc0ad/vid=58373e11c4d21f2f469549d1,584789567ca5765f56398524/564e003d67b62214082cc703.js"></script></div><p><br></p><p><strong><a href="https://www.facebook.com/HuffPostQuebec"><img src="http://big.assets.huffingtonpost.com/FBLOGO_0.png"></a> <a href="https://www.facebook.com/HuffPostQuebec" target="_hplink">Abonnez-vous à notre page sur Facebook</a><br> <a href="https://twitter.com/HuffPostQuebec"><img src="http://big.assets.huffingtonpost.com/TWITTERBIRD.png"></a> <a href="https://twitter.com/HufffPostQuebec" target="_hplink">Suivez-nous sur Twitter</a><br class="ethanmobile" /></strong></p>
        </div>
                            <!-- article_foot ad -->
            <div class="margin_10_0">
                            </div>
            <footer>
                                <!-- Also On -->
                                                    <!-- article_bottom ad -->
                                                    <!-- Follow Tag Links Bottom -->
                    
<div class="follow bottom-tags"  >
    <h2>Plus:</h2>
    <span class="group">
                <span class="entrytag">
            <a href="/news/clubs-sociaux/">clubs sociaux</a>
        </span>
                <span class="entrytag">
            <a href="/news/perte-de-vitesse/">perte de vitesse</a>
        </span>
                <span class="entrytag">
            <a href="/news/vitesse/">vitesse</a>
        </span>
                <span class="entrytag">
            <a href="/news/canada/">canada</a>
        </span>
                <span class="entrytag">
            <a href="/news/ralentissement/">ralentissement</a>
        </span>
                <span class="entrytag">
            <a href="/news/dernieres-annees/">dernières années</a>
        </span>
                <span class="entrytag">
            <a href="/news/club/">club</a>
        </span>
                <span class="entrytag">
            <a href="/news/daniel-des-coeurs/">Daniel Des Coeurs</a>
        </span>
                <span class="entrytag">
            <a href="/news/chevaliers-de-colomb/">Chevaliers de Colomb</a>
        </span>
            </span>
</div>
                    <!-- Contribute -->
                    <section class="contribute group">
    <h3><a id="submissions_send_correction" href="#">Suggérer une correction</a></h3>
</section>
                                                    <!-- ads_submissions_captcha -->
                                     
		        <!--end of content-->
                    </footer>
        </article>	
                                <!-- ads_below_entry_recirc -->
        <div id="modulous_below_entry_recirc" class="ad_spot">
    <div id='taboola-below-article-thumbnails' class="taboola hp-entry-you_may_like"></div>
<div id='hp-more-gravity'></div>

<script>
(function(){
var c = document.getElementById('taboola-below-article-thumbnails');
c.id += '-' + Math.round(Math.random()*1e16);
var taboolaParams = {
  loader: "http://cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
  mode: "thumbnails-a",
  container: c.id,
  placement: "Below Article Thumbnails",
  target_type: "video"
};

doTaboola(taboolaParams);

}());
</script></div>
		
				
        <!-- Orbitz Module -->
                <!-- 4Wnet_feed Module -->
                <!-- ads_bottom_article_text -->
                    <!-- Sailthru flyout -->
                <!-- Around the web -->
                        <!-- Conversations -->
        <div id="floaterTarget">
          
<div id="conversations-huffpost-web">

<div class="clear"></div>
<div style="margin:10px 0">

	<div class="clear">&nbsp;</div>

</div>


<a name="comments"></a>
<div id="huffpost-web-fb-comments-opener" style="display: none;">Click here to view Conversations</div>
<div id="huffpost-web-fb-comments">
    <div class="related" style="padding-left:3px">
        <h3 class=""><span class="text">Discussions</span></h3>
    </div>
    <div class="fb_comments">
        <fb:comments colorscheme="light" width="570" href="http://quebec.huffingtonpost.ca/2017/01/27/clubs-sociaux-perte-de-vitesse_n_14446712.html"/>
    </div>
    <div class="clear_first"></div>
</div>

<script type="text/javascript">
var initializeFBPing = function() {
	// Attach the scroll event ping to send to data layer
	if (typeof window.bN_scrollTrack === 'function') {
		window.bN_scrollTrack('cmts_fb', '#huffpost-web-fb-comments');
	}
};
jQuery(window).bind('load', function(){
	initializeFBPing();
});
</script>

</div>

        </div>
                    </div>
            <!-- right rail -->
    	    <section class="rail"  data-beacon='{"p":{"mlid":"sidebar_right"}}' >
	        <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="adtech_right_rail_flex"></div>
<script type="text/javascript">

(function(){

var adsDiv = document.getElementById('adtech_right_rail_flex');
adsDiv.id = adsDiv.id + Math.round(Math.random()*1e16);
var adId = '93320125';

// Override adtech_call_type
var delivery_type = "" || "";
var adtech_call_type = "";
switch (delivery_type) {
	case "by_request": adtech_call_type = "ajax"; break;
	case "text": adtech_call_type = "text"; break;
  case "iframe": adtech_call_type = "iframe"; break;
	case "iframe_proxy": adtech_call_type = "f"; break;
  case "collapsed": adtech_call_type = "fc"; break;
	default: adtech_call_type = "f"; break;
}



var args = [adId, 'RR', 'RR'
, adtech_call_type];
if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', args: args}, adsDiv); }
args.push(adsDiv);


htmlAdWH.apply(this, args);


adSetInView('0');

}());

</script></div></div>
<!-- ads_text_sponsorship -->
<!-- ads_right_rail_edit_promo -->
<!-- HPIN unit --><section class="most-popular"  >
    <div id="modulous_gravity_most_popular" class="ad_spot">
    <h2 class="mp_title">Les plus populaires</h2>
<div class="mp_cycle">
<div id="grv-personalization-61"></div>
</div>

<script type='text/javascript'>
//<![CDATA[
(function() {
  window.gravityInsightsParams = {
    'type': 'content',
    'action': '',
    'site_guid': '72ef14275a4db480ac8010c74ede260c'
  };
  var adServerReq, bUrl, cburl, doUseGravityUserGuid, includeJs, jq, pfurl, type, ug, wlPrefix, wlUrl, _ref, _ref1, _ref2;
  includeJs = function(a) {
    var b;
    b = document.createElement("script");
    b.async = !0;
    b.src = a;
    a = document.getElementsByTagName("script")[0];
    return a.parentNode.insertBefore(b, a)
  };
  bUrl = "";
  ug = (doUseGravityUserGuid = !0 === gravityInsightsParams.useGravityUserGuid ? 1 : 0) ? "" : gravityInsightsParams.user_guid || (null != (_ref = /grvinsights=([^;]+)/.exec(document.cookie)) ? _ref[1] : void 0) || "";
  wlUrl = (wlPrefix = "https:" === location.protocol ? "https://secure-api.gravity.com/v1/api/intelligence" : "http://rma-api.gravity.com/v1/api/intelligence", 
  jq = (null != (_ref1 = window.jQuery) ? null != (_ref2 = _ref1.fn) ? _ref2.jquery : void 0 : void 0) || "", 
  type = "iframe", 
  adServerReq = gravityInsightsParams.ad || "", 
  cburl = gravityInsightsParams.cburl || "", 
  pfurl = gravityInsightsParams.pfurl || "", "" + wlPrefix + "/wl?jq=" + jq + "&sg=" + gravityInsightsParams.site_guid + "&ug=" + ug + "&ugug=" + doUseGravityUserGuid + "&id=grv-personalization-61&pl=61" +
    ("&type=" + type + "&ad=" + adServerReq + "&cburl=") + encodeURIComponent(cburl) + "&pfurl=" + encodeURIComponent(pfurl) + ("&x=" + (new Date).getTime()) + ("undefined" !== typeof forceArticleIds && null !== forceArticleIds && forceArticleIds.join ? "&ai=" + forceArticleIds.join(",") : "") + ("undefined" !== typeof apids && null !== apids && "" !== apids ? "&apids=" + encodeURIComponent(apids) : ""));
  bUrl && includeJs(bUrl);
  wlUrl && (window.gravityInsightsParams.sidebar && (window.gravityInsightsParams.wlStartTime = (new Date).getTime()), includeJs(wlUrl));
})();
//]]>
</script></div>
</section>
<div id="modulous_right_rail_recirc" class="ad_spot">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div id='taboola-right-rail-thumbnails' class="taboola hp-entry-you_may_like"></div>
<div id='hp-more-gravity'></div>

<script>
(function(){
var c = document.getElementById('taboola-right-rail-thumbnails');
c.id += '-' + Math.round(Math.random()*1e16);
var taboolaParams = {
  loader: "http://cdn.taboola.com/libtrc/huffingtonpost-quebec/loader.js",
  mode: "alternating-thumbnails-b",
  container: c.id,
  placement: "Right Rail Thumbnails",
  target_type: "video"
};

doTaboola(taboolaParams);

}());
</script></div>
					<section class="follow-huffpost"  data-beacon='{"p":{"mnid":"mod-follow"}}'  >
						<h2>SUIVRE LE HUFFINGTON POST</h2>
						<ul class="untouched follow-links group">
							<li class="email selected"  data-beacon='{"p":{"lnid":"email"}}'  >
								<button>courriel</button>
								<div class="content">
									<form class="subscribe">
										<fieldset class="email">
											<legend>Adresse électronique</legend>
											<input id="subscribe_user_email" class="text" name="email" onfocus="if(this.value=='Adresse électronique')this.value=''" value="Adresse électronique" type="text">
											<input type="checkbox" value="1" name="email_subscribe_check" class="email_subscribe_check" style="display:none;" />
	                                        <input type="hidden" name="vertical" value="canada-quebec">
                                            <input class="button right_rail_signup" type="submit" value="Je m'inscris !">
                                            <label class="signup_error" style="display:none;">Cochez cette case pour exprimer votre accord.</label>
                                            <fieldset class="options">
                                                <legend>Options</legend>
                                                                                                	<input type="hidden" name="daily-brief"  id="daily-brief" value="0">
                                                                                                                                                                                                	<div class="item">
                                                		                                                			<input type="checkbox" class="list" id="vertical-brief"  >
                                                			<label for="vertical-brief">Infolettre</label>
                                                		                                                	</div>
                                                                                                
                                                                                                                                                                                                
                                                                                            	
                                            </fieldset>
                                      </fieldset>
                                                                              <p class="instructions">
                                          Recevoir les meilleurs articles et contributions par courriel chaque jour.
                                        </p>
                                                                                                                </form>
                                </div>
                            </li>

                            <li class="facebook"  data-beacon='{"p":{"lnid":"fb"}}'  > 
                                <button>Facebook</button>
                                <div class="content off">
                                    <ul>
                                    <li class="group">
                                                                               <strong class="name">HuffPost</strong>
                                            <div class="share-button">
                                                <div class="fb-like" data-href="http://www.facebook.com/HuffPostQuebec" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-colorscheme="light" data-font="trebuchet ms" data-action="like" ref="" style="width: 100px" ></div>                                            </div>
                                                                                    
                                          </li>
                                    </ul>
                                </div>
                            </li>
                            <li class="twitter"  data-beacon='{"p":{"lnid":"twitter"}}'  > 
                                <button>Twitter</button>
                                <div class="content off">
                                    <ul>
                                        <li class="group">
                                            <div class="share-button">
																						<strong class="name">HuffPost</strong>
											<div class="share-button">
											 

<a href="https://twitter.com/HuffPostQuebec" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false" data-lang="fr" data-width="100px">Follow</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

											 </div>
                                             											
                                              
                                            </li>
                                    </ul>
                                </div>
                            </li>
                                                        <li class="google"  data-beacon='{"p":{"lnid":"gplus"}}'  >
                                <button>Google Plus</button>
                                <div class="content off">
                                    <ul>    
                                        <li class="group">
                                                                                        <strong class="name">HuffPost</strong>
                                                 <div class="share-button">
                                                  
<div class="g-plusone" data-annotation="bubble" data-size="medium" data-width="32" data-href="http://quebec.huffingtonpost.ca/canada-quebec"></div>
                                                 </div>
                                             
                                               
                                        </li>
                                    </ul>
                                </div>
                            </li>
                                                        
							<li class="rss no-ad"  data-beacon='{"p":{"lnid":"rss"}}'  >
								<button>RSS</button>
								<div class="content off">
									<ul>
									                                    																				
																																	<li>
		                                            <a href="/feeds/verticals/canada-quebec/index.xml" class="name sprite">Le Huffington Post</a>
												</li>
																					                                    										<li>
                                            <a class="more" href="/syndication/">Tout RSS / Flux</a>
										</li>
									</ul>
								</div>
							</li>
							<li class="phone no-ad"  data-beacon='{"p":{"lnid":"mobile"}}'  >
								<button>Numéro de téléphone</button>
								<div class="content off">
									<ul>
										<li>
											<a class="ios sprite" href="http://itunes.apple.com/us/app/the-huffington-post/id306621789?mt=8" target="_blank">Available on the App Store</a>
										</li>
										<li>
											<a class="android sprite" href="https://play.google.com/store/apps/details?id=com.huffingtonpost.android&hl=en" target="_blank">Android App on Google Play</a>
										</li>
                                        <li>
                                            <a class="blackberry sprite" href="http://appworld.blackberry.com/webstore/content/19143/?countrycode=US&lang=en" target="_blank">Get it at Blackberry App World</a>
                                        </li>
									</ul>
								</div>
							</li>
						</ul>
                        					</section>
 <!-- ads_text_sponsorship -->
<!-- ads_snn_234x60 -->
<!-- ads_most_popular_edit_promo -->
<!-- ads_sponsorship_2 -->
<!-- ads_lower_promo -->
<!-- ads_right_rail_300x100_upper -->
<!-- ads_right_rail_lower -->
<!-- ads_btf_300x100 -->
<div class="ad_lower_right_commercials_wrapper">
    <!-- ads_right_rail_300x100_lower -->
        <!-- ads_text_sponsorship_2 -->
        <!-- ads_commercial_module -->
    	<!-- ads_right_rail_300x250_lower -->
    </div>
<script type="text/javascript">
    try {
        var ad_els = jQuery("#ad_right_rail_300x250_lower");
        var right_rail_el = jQuery(".rail");
        
        if ( ad_els.length && right_rail_el.length ) {
            ad_els.bind("mouseover", function(){
                if ( right_rail_el.hasClass("fix") ) {
                    window.scrollTo(window.scrollX, window.scrollY - 1);   
                }
                return;
            });
        }
    } catch (e) {
        
    }
</script>
 <script type="text/javascript">
jQuery( document ).ready(function( $ ) {
    jQuery('#ad_right_rail_flex').prepend("<span class='adflex'></span>");
   jQuery('.adflex').append( __('Advertisement'));
}
);
</script>
<style>
#ad_right_rail_flex .adflex {
color: #999;
text-transform: uppercase;
font-size: 9px;
font-family: arial;
padding-bottom: 4px;
display: inline-block;
padding-left: 2px;
}
.ad_wrapper_top {
background: none !important;
}
</style>
	    </section>
    
    </section>
        </section>
        <!-- END page_content -->
        <!-- page_footer -->
        <section class="footer">
    <!-- Served from: production-mt-wfe-49-32.use1 -->
    <!-- ads_leaderboard_bottom --> 
        <!-- visual footer -->
    <footer>
        <!-- Search Box -->
        <div class="search">

</div>
        <!-- Legal and Informational Links -->
        <menu class="links">
			            															<ul class="group row1">
													<li>
								<a href="http://quebec.huffingtonpost.ca/syndication">RSS</a>
							</li>
													<li>
								<a href="http://quebec.huffingtonpost.ca/p/modalites-quebec.html">Carri&egrave;res</a>
							</li>
													<li>
								<a href="http://quebec.huffingtonpost.ca/p/faq-fr-ca.html">FAQ</a>
							</li>
													<li>
								<a href="http://quebec.huffingtonpost.ca/p/modalites-quebec.html">Contrat d&#39;utilisation</a>
							</li>
													<li>
								<a href="http://quebec.huffingtonpost.ca/p/confidentialite-ca-fr.html">Confidentialit&eacute;</a>
							</li>
													<li>
								<a href="http://quebec.huffingtonpost.ca/p/politique-commentaires-cafr.html">Politique sur les commentaires</a>
							</li>
											</ul>	
									<ul class="group row2">
													<li>
								<a href="http://quebec.huffingtonpost.ca/p/a-notre-sujet-ca.html">&Agrave; notre sujet</a>
							</li>
													<li>
								<a href="http://quebec.huffingtonpost.ca/p/tierces-partie-cafr.html">&Agrave; propos des annonces publicitaires</a>
							</li>
													<li>
								<a href="http://quebec.huffingtonpost.ca/p/nous-joindre-ca.html">Nous joindre</a>
							</li>
													<li>
								<a href="http://quebec.huffingtonpost.ca/archive/">Archive</a>
							</li>
											</ul>	
							                 </menu>
                <!-- Legal Disclaimers -->
        <div class="legal">
		                                               
                                           <span class="copyright">&copy;2017 TheHuffingtonPost.com Inc. Tous droits réservés</span>
                                                                                  <span class="trademark"> &quot;The Huffington Post&quot; est une marque déposée de TheHuffingtonPost.com, Inc Tous droits réservés 2017&copy; </span>
		   	   
        </div>
        			<div class="part-of">Une partie de <span class="part-of-group">HPMG News</span></div>
            </footer>
</section>
        <!-- END page_footer -->
        <div id="tfm_skyscraper" class="top_right_skyscraper"></div>
    </div>
    <!-- ads_bottom_code_blocks -->
        <!-- ads_bottom_1x1 -->
    <div id="modulous_bottom_1x1" class="ad_spot">
    <div class="vdb_player vdb_57222eb1e4b0e3fe29fcccb956bcd17ce4b018167fea5539" vdb_params="m.o2inline=inview&m.selector=article%20p&m.position=3">
   <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=57222eb1e4b0e3fe29fcccb9/56bcd17ce4b018167fea5539_bein.js?m.o2inline=inview&m.selector=article%20p&m.position=3"></script>
</div><script type="text/javascript">

  try {
     // Make sure the adsDevilAd object exists before putting your function on it
     window.adsDevilAd=window.adsDevilAd||{};

     adsDevilAd.adinfo=function(n,d,w,h){
       // n will be the ad number, we assume the LB ad is #1. 
       // NOTE: d=divName if you'd rather use that.  And w,h are width and height respectively.

         if (window.adsDevilAd.ad[1].aolFormat == "Wallpaper") {
           window.floater.destroy();
           jQuery('#badges_v2_1').css('display','none !important');
         }

     };
   }
   catch (e) {}

</script></div>

    <!--modulous footer -->
    
<script>
window._taboola = window._taboola || [];
_taboola.push({flush:true});
</script>
<script>
// Restrict Most Popular title to 2 lines
(function() {
if (!window.jQuery) { return; }
var $mpt = jQuery('.mp_title');
if ($mpt.length == 0) return;
function numLines($elem) {
  lh = parseFloat($elem.css('line-height').replace('px', ''));
  return Math.round($elem.height()/lh);
}
for (i=0; i<10 && numLines($mpt)>2; i++) {
  $mpt.css('font-size', '-=1');
}
})();
</script>    <!-- END modulous footer -->

    
    <!-- Aol Universal Navbar module -->
        <!-- correction -->
    
<style type="text/css">
span.error {
	 margin-top: 0;
	 display: none;
}
  
span.error.show {
	display: block;
}
.hp_blue_lb_head_subimage {
    text-align: center;
}
</style>

<div style="display: none;">
	<div id="lightbox">
        <div class="content">        
            
            <div class="social_modal_content">
                <div id="submissions_modal" class="sbm_modal">
                    <h4 id="submission_header" class="sbm_heading hd_title">Remplissez ce formulaire pour informer un rédacteur du Huffington Post d'une coquille ou de faits erronés dans son article.</h4>
                <div id="submission_notify" class="sbm_notify">Message de notification</div>
                <span class="required">* Requis</span>
                <form id="submissions_form" method="post">
                    <input type="hidden" name="entry_id" value="14446712">
                    <div class="smb-line clearfix group">
                        <span class="sbm_asterisk ar_right">*</span>
                        <input class="bordered" type="text" placeholder="Nom" name="submission_name" id="submission_name" value="">
                        <span class="sbm_asterisk ar_right">*</span>
                        <input class="bordered nomargin" type="text" placeholder="Adresse électronique" name="submission_email" id="submission_email" value="">
                    </div>
                    <div class="smb-line clearfix">
                          <span class="submission_name error"></span>
                          <span class="submission_email error"></span>
                    </div>
                    <div class="sbm_fc">
                        <span class="sbm_l"><span class="sbm_asterisk">*</span> <strong>De quel type d'erreur s'agit-il ?</strong></span>
                        <select name="submission_error_kind" id="submission_error_kind" class="sbm_koe sbm_r">
                            <option value="">Sélectionnez une option</option>
                            <option value="Factual or typographical">Coquille ou fait erroné</option>
                            <option value="Comment moderation problem">Problème de modération des commentaires</option>
                            <option value="Rights and permissions">Droits et autorisations</option>
                            <option value="Other">Autre</option>
                        </select>
                    </div>
                    <div class="smb-line clearfix">
                          <span class="submission_error_kind error"></span>
                    </div>
                    <div class="sbm_fc">
                            <span class="sbm_l float_left"><span class="sbm_asterisk">*</span> Quelle correction faut-il apporter ?</span>
                            <span class="sbm_counter" id="sbm_counter">0 caractère(s)</span>
                        <div class="clear_first"></div>
                        <textarea id="submission_body" class="basic sbm_textarea sbm_r arial_12" name="submission_body" rows="9" cols="22">Décrire l'erreur ici (1 000 caractères maximum)</textarea>
                    </div>
                    <div class="smb-line clearfix">
                        <span class="submission_body error"></span>
                    </div>
                    <div class="bottom_block clearfix">
                        <p class="small smb_note">
                        	<span class="sbm_asterisk">*</span> Veuillez taper les mots ci-dessous. Cette procédure nous permet de vérifier que nous n'êtes pas un ordinateur.                        </p>
                        <!--captcha-->
                        <div class="float_left recaptcha_nothad_incorrect_sol recaptcha_isnot_showing_audio" id="submission_recaptcha">
                           <!-- Insert PHP captcha code here -->
                        </div>
                        <!-- end captcha -->
                        <div class="float_left" style="padding:20px; width: 227px;">
                            <input id="submission_opt_in" class="sbm_checkbox" name="submission_opt_in" type="checkbox">
                                                        <label for="submission_opt_in">Inscrivez-moi à l'infolettre du Huffington Post</label>
                                                        <br>
                            <br>
                            <div class="centered" id="submissions_bottom_area">
                                <input type="submit" value="Envoyer" id="submission_submit" href="javascript:void(0);" class="button double-extra-large light-blue sbm_send">
                            </div>
                            <div id="submission_ajax_loader" class="submission_ajax_loader"></div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
        <div id="submission_thanks" class="sbm_thanks">Merci pour votre rapport!</div>
    </div>
</div>
    <!-- Tracking -->
    <!-- Nielson Feed -->
    <!-- BEGIN Nielsen Tracking -->
<script type="text/javascript">
  HPTrack.Services.trackTo(['Nielsen']);
</script>
<noscript>
   <img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-703240h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
</noscript>

<!-- END Nielsen Tracking -->
     <!-- Webtrekk Feed -->
        <!-- Xiti Tracking -->
        <!-- VGWort Tracking -->
        
    <!-- quantcast Tracking -->
        <!-- Parsely Tracking -->
    <!-- START Parse.ly Include: Standard -->

<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="quebec.huffingtonpost.ca"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->    <!-- END page_wrapper -->

    <!-- end RUM -->
    <script type="text/javascript">huff.use('conf', function(c){ c.set({"mtime":1485565765,"entry":"14446712","vertical":"canada-quebec","vertical-id":"91","vertical-name":"Canada Quebec","ads\/zone":"","topnav\/version":"2","cookie\/domain":"huffingtonpost.ca","websocket\/enabled":false,"websocket\/url":"fiji-production-ws.use1.huffpo.net","websocket\/init":false,"site_blog_id":34,"auth_secure_domain":"secure.huffingtonpost.com","auth_secure_protocol":"https","auth_method":"frame","static_secure_domain":"s-s.huffpost.com","images_secure_domain":"s-i.huffpost.com","images_secure_www_domain":"s-i.huffpost.com","social_tracking":true,"primary_vertical_id":-1,"primary_vertical_name":false,"primary_vertical_facebook_name":"HuffingtonPost","primary_vertical_twitter_name":"HuffingtonPost","current_vertical_facebook_name":"HuffingtonPost","current_vertical_twitter_name":"HuffingtonPost"}); });</script>    <!-- RUM footer -->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2134792db","applicationID":"4028938","transactionName":"YFIDbEBYVhJYURBaXFkYIk1BTVcMFkIMXFZZXhkXaVxWFUtLORxCVBgiWVxYXAAZYxFWUVJU","queueTime":0,"applicationTime":194,"ttGuid":"","agentToken":"","atts":"TBUAGghCRRw=","errorBeacon":"bam.nr-data.net","agent":""}</script>    <script type="text/javascript" src="http://s0.huffpost.com/assets/js.php?v=1475694796&f=phoenix%2Feditions.js%2Clayouts%2F13.js%2Cphoenix%2Ffloating_share.js" async></script>
    
    <script> jQuery(document).foundation(); </script>

</body>
</html>
